About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Доктрина ::..
Библия - непогрешимое, надежное, вдохновенное Слово Божие
..:: Лидерство ::..
Обучение лидеров
..:: Жизнь ::..
Служение миру - свидетельство
..:: ЗА и ПРОТИВ::..
Спорные места Писания о женщинах в служении
..:: Проповедь ::..
Окрик позади

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

У меня случилась беда!
Здравствуйте. Меня зовут Мягкова Анна Викторовна. Это письмо я пишу в надежде на то, что вы сможете помочь мне. У меня случилась большая беда. Моя дочь больна очень страшной болезнью, но спасти ее можно, для этого ей нужна очень сложная и дорогостоящая операция на головной мозг. Такие операции делают только в Германии. Врачи сказали, что без операции она
проживет еще не более трёх месяцев. Операция стоит 10 тысяч долларов, 4 тысячи из них я уже собрала. Для меня это очень большие деньги. Поэтому я прошу помощи у вас. Помогите чем можете, два три рубля или цента тоже деньги. Моя дочь это самое дорогое, что у меня есть.
Поэтому я умоляю вас, помогите мне, не дайте моей дочери умереть. Если вы сами не можете помочь мне то, хотя бы пошлите это письмо своим друзьям и знакомым, которые смогут помочь мне. Пожалуйста, не отворачивайтесь от меня, мне некому больше обратиться. Бог вознаградит вас за вашу помощь!

Мои реквизиты в системе Web Money
Z387668502208
R057962512906
mailto: miagkova@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова) - создание, разработка дизайна, публикация, стиль.

Павел Руссу (Молдова) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США) - помощь и поддержка


Сетевой журнал"Satauras"

Приветствую тебя дорогой читатель!!!
Надеюсь, наш журнал будет тебе полезен.
Журнал STAURAS - создан для всех христиан говорящих на русском языке . Его рубрики пока ещё чётко не определены, поэтому ты можешь присылать свои замечания и предложения. Пишите, пожалуйста, какие рубрики вы хотели бы видеть на страницах журнала. Все предложения обязательно будут рассмотрены.
Пока вам предложен пробный выпуск журнала STAURAS. В будущем здесь будут печататься только лучшие статьи, советы и ....?!? для вас.
Подпшитесь на рассылку каталога "Светильник" чтобы всегда быть в курсе о выпуске свежего номера журнала.

Июль 2, 2002
Редакция сетевого журнала STAURAS.

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

Хорошая новость для авторов!
Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network, а также разместим внизу статьи ваш E-mail, URL и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.


сетевой журнал"Satauras"

Спорные места Писания о женщинах в служении
[Автор]: Ральф Махони
[Источник]: Пособие для пастора

А. БОЖИЙ ЗАМЫСЕЛ ДЛЯ МУЖЧИНЫ И ЖЕНЩИНЫ
1. Женщина как помощница
Бог казал мужчине: "Не хорошо быть человеку одному [в одиночестве]" (Быт. 2: 18).
По-видимому, одинока жизнь мужчины никогда не была Его замыслом. От начала человеческой истории Божий замысел для мужчины включал в себя женщину-помощницу, чтобы они делились друг с другом, работали и жили вместе, бок о бок - одно целое под Богом.
Это является товариществом. Оно означает сотрудничество, работу бок о бок, совместное поклонение и молитву, совместную работу, совместное служение, совместное спасение души.
"Сотворим ему помощника..." (Быт. 2:18).
Пусть христиане мужчины узнают, что их жены являются их "помощницами" в жизни, а не их рабынями или прислужницами, их партнерами, сотрудниками и компаньонами.
"И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей..." (Быт. 2:21-23).
Именно таким образом человек должен относиться к своей жене; он должен любить ее, как свою собственную плоть (Еф. 5:28, 29),
"И сказал человек... она будет называться женою: ибо взята от мужа. Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть" (Быт. 2:23-24).
Вот Божья воля для мужчины и женщины! Это нежное товарищество. Брак - это счастливое состояние одного мужчины и одной женщины, разделяющих в любви совместную жизнь. Таким образом задумал Бог.

2. Женщина как сексуальный партнер
"Потому... человек... прилепиться к жене своей; и будут одна плоть" (Быт. 2:24).
Сексуальные взаимоотношения незамужней женщины (или мужчины) являются нарушением библейского закона. Она должна оставаться девственницей до окончания церемонии бракосочетания. Во времена Ветхого Завета, если кто-нибудь мог доказать, что женщина, выходя замуж, не была девственницей, то ее приводили к двери отцовского дома и мужчины города побивали ее камнями до смерти (Втор. 22:20, 21).
Во времена Нового Завета Иисус проявлял милость к тем,
кто нарушал нравственные законы. Он прощал и восстанавливал их с таким замечанием: "...Я не осуждаю тебя, иди и впредь не греши" (Иоан. 8:11).
Но секс является очень важ-ной частью брачной жизни. Бог распорядился, чтобы сексуальными взаимоотношениями наслаждались в надлежащее время состоящие в правильных отношениях партнеры по браку.
Иудеи относились к этому так: новобрачный мужчина на целый год освобождался от военной или деловой обязанности, чтобы он мог "...увеселять жену свою, которую взял" (Втор. 24:5).
Было только одно ограничение: мужу и жене не полагалось иметь сексуальные взаимоотношения в периоды менструации (Лев. 18: 19).
Сексом должна была наслаждаться и жена в той же степени, что и муж. Бог сказал Еве: "...и к мужу твоему влечение твое" (Быт. 3:16).
В Песне Песней Соломона женщина была очень инициативной, целуя своего мужа и ведя его в спальню. Она выражала к нему свою любовь снова и снова, она понуждала его наслаждаться их физическими взаимоотношениями (Песн. 1:2; 2:3-6; 8:10; 8:14).
Во времена Нового Завета в коринфской церкви было разногласие по вопросу секса. Некоторые люди, повидимому, придерживались гедонистских оценок (наслаждения - высшее благо и цель, поэтому все, чего хочет человек в сексуальной области, - это нормально, включая любодеяния, прелюбодеяние, проституцию и гомосексуализм).
Другие люди думали, что секс - это что-то ужасное, и человек вообще не должен иметь никаких физических взаимоотношений, даже с собственным мужем или женой (1Кор. 7).
Павел напомнил коринфянам, что прелюбодеяние и гомосексуализм - это грехи, и что их должно избегать (1Кор. 6:9-11).
Но он сказал, что мужья и жены должны вместе наслаждаться Божьим даром секса. Павел дал инструкции, что "Муж оказывай жене должное благорасположение; подобно и жена мужу. Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим" (1Кор. 7:3,5).

3. Идеальный брак утрачен
Адам и Ева были удовлетворены. Они любили друг друга. Они были одной плотью. Но затем тот первый мужчина и та первая женщина не послушались Бога, и их грех навлек на них наказание Его закона: "Душа согрешающая, она умрет..." (Иез. 18:20).
Они были изгнаны из Эдемского Сада, потому что не могли жить в Божьем присутствии после того, как согрешили.
Они стали рабами сатаны, которого они послушались. "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы; кому повинуетесь, или рабы греха и смерти, или послушания к праведности?" (Рим. 6:16). Таким образом, Адам и Ева имели нового господина, и вот тогда начались беды.
В сердце мужчины и женщины похоть начала занимать место любви. Алчность и зло заняли место добра. Злые наклонности были развязаны.
По прошествии веков зло в сердце мужчины заставило его превратить женщину в свою рабу, потому что у него были физически более сильные мускулы, чем у нее.
Вместо прекрасной взаимовыручки и товарищества, вместо того, чтобы защищать и заботиться о ней, он превратил ее в низшее физическое средство для удовлетворения своей собственной похоти.
4. Предусмотрено восстановление
Но, как и для всех последствий греха, Бог предусмотрел восстановление из этого падшего состояния (мужчины и) женщины - искупление, через которое она была восстановлена на своем законном месте рядом с мужчиной.
Это средство заключалось в смерти и жертве нашего Господа Иисуса Христа. Он пришел, чтобы понести последствия всех наших грехов - грехов женщин в равной степени с грехами мужчин. Он пришел, чтобы выкупить всех нас обратно и восста-новить правильные взаимоотношения с Богом и друг с другом.

В. ТРАДИЦИИ ЦЕРКВИ
В Матфея 19:3-9 Иисус изложил Свой стандарт для взаимоотношений мужчина/женщина. Иудеи времен Иисуса придерживались стандарта, который был понижен сначала Моисеем, а позднее истолкованиями и учением Талмуда.
Иисус дал понять, что эти тра-диции не аннулировали Божье первоначальное намерение и цель. "Он говорит им: Моисей, по жестокосердию вашему, позволил вам разводиться с женами вашими; а сначала не было так" (Мат. 19:8).
1. Женщинам запрещено говорить
Теологи не делали акцента на том факте, что искупительная работа Христа была для восстановления Божьего предназначения для женщины и возвращения ее на первоначальное место рядом с мужчиной. Поэтому они часто запрещали женщинам говорить в церкви.
Уже прошло почти 2000 лет с тех пор, как Иисус поднял женщин; однако сегодня церковная традиция часто запрещает женщинам проповедовать или учить.
Теологическая поддержка этого ограничения основана на некоторых практических апостольских инструкциях, данных Павлом для исправления определенных злоупотреблений среди недавно освобожденных (и в большинстве своем необра-зованных) женщин. Павел просто укреплял основные правила этикета и учтивости.
Для женщин свобода молиться и пророчествовать в религиозных собраниях была настолько нова, что послужила причиной некоторых проблем внутри церквей, где сходились иудеи и язычники.
Для этих ранних иудейских христиан было нелегко принять это новое духовное равенство женщин. Мысль о том, чтобы женщины принимали участие в религиозной церемонии, была для них непостижимой, равносильной явному святотатству. Женщинам даже не позволялось входить во двор поклонения в иудейском храме.
Те иудеи, которые были обращены ко Христу, оставались верны своим старым обычаям Иудейские верующие попрежнему придерживались ветхоза-ветных законов о пище.
Они продолжали практику обрезания и даже имели иудейских учителей, работающих среди язычников и убеждающих язычников в необходимости обрезания. Поэтому разрешение женщинам выступать в церкви, несомненно, не уменьшало их раздражения.
Иудейские традиции запрещали женщинам говорить в синагогах. И пока для таких ситуаций не вступил в силу библейский закон, верующие иудеи попрежнему придерживались своих религиозных традиций.

2. Специально установленные распоряжения
Порядок, установленный в их собраниях, был явным пережитком традиций иудейского храма. В нем всегда был огорожен женский двор, так что женщинам были отведены задние части синагоги, где их болтовня и шепот не могли помешать святому поклонению.
Мужчины, всегда бывшие святыми Божьими инструментами, захватили главную секцию, где они могли осуществлять духовное поклонение, вести собрание, дебаты и дискуссии о текущих спорных вопросах, делах и проблемах бизнеса, исполнять обязанности в церемониях.
(Церкви в некоторых странах, как, например, в Египте, попрежнему размещают женщин отдельно).
Что же касается женщин, то во времена Павла на них смотрели
как на нечто немного большее, чем имущество человека: обычно необразованные, некультурные и неопытные.
Обращенные в христианство мужчины-иудеи неохотно соглашались с тем фактом, что женщины могут быть спасены.
Но, принимая во внимание предубеждение против "низших" женщин, можно представить себе, какой это было моральной пыткой: терпеть их присутствие в том, что для них свято, а о том, чтобы эти "низшие творения" говорили или учили, и речи не могло быть!
Обретенная женщинами свобода во Христе столкнулась со старой иудейской системой, в результате чего возник серьезный конфликт "мужчины-женщины" среди ранних христиан.

3. Необходимость установить порядок и рамки приличия. И, в придачу ко всему, женщины действительно обычно были необразованны и склонны щеголять своей новой свободой подобно тому, как это делают рабы, внезапно получившие сво-боду.
Их всегда держали подальше - в женском дворе. Теперь они могли войти внутрь здания, все видеть и все слышать.
Это было интригующее. Это зажигало их дух. Некоторые были откровенны; некоторые были шумливы и крикливы; остальные были до жадного любознательны и пытливы. Это было новым измерением. Но их присутствие и болтовня были оскорблением для иудейских мужчин, уже и так доведенных до предела этой новой свободой, которая позволяла женщинам находиться внутри собрания поклоняющихся.
Когда женщины слышали дискуссии в церкви, то некоторые из них не могли удержаться, чтобы не закричать своим мужьям, прося их дать разъяснения; или они могли возражать в спорных вопросах; или вмеши-ваться в дискуссию; или задать вопрос; или дать пророчество или истолкование - и обычно все это делали они беспорядочно, выкрикивая из женской секции, требуя, чтобы мужчины их услышали.
Помните, это было выражение волнения первых в мире осво-божденных от ограничений женщин. Они не были подготовлены или воспитаны для новой роли свободных во Христе. Сидеть внутри церкви, видеть и слышать все - первое время это было для них ошеломляющим переживанием. Они не умели сдерживать себя и выпаливали все, что думали или чувствовали. Павел пытался установить не-который порядок и правила приличия в создавшейся обстановке новой христианской свободы. Он считал абсолютно неуместным, чтобы женщины щеголяли своей новой свободой и выкрикивали сзади из "женского двора". Для них не было благопристойным задавать вопросы или важничать своей новой свободой, давая пророчество или споря об учении. Было непри-вычно, когда женщины учили мужчин идеям, которые были им уже и так открыты.
Детские крики и шумно требующие внимания мужчин женщины были постыдным явлением, приводившим в замешательство этих новообращенных иу-дейских мужчин. Павел знал, что необходимо было что-то сделать. Эти женщины пользовались своей новой свободой и должны были научиться справляться с новой, освобожденной от ограничений, ролью во Христе.
Вот в связи с какой ситуацией Павел дал свои указания относительно поведения женщин в церковных собраниях.
Было неприятно, когда эти энергичные и неподготовленные женщины вставали и мешали собранию. Некоторые из них до своего обращения были достаточно импульсивны, чтобы публично вступать в спор с мужчиной, открыто противопоставляя общественному мнению свою точку зрения.
Вообразите, какой беспорядок и смятение могли поднять своенравные деревенские женщины в подобной ситуации.
Я могу понять это, потому что был во многих странах, где женщины все еще (скованы) связаны племенными обычаями; где их покупают и продают, как жи-вотных; где ими владеют и пользуются мужчины. Часто женщинам запрещено принимать участие в языческих ритуалах или присутствовать при жертвоприношении. Они находятся под гнетом и не имеют свободы высказываться.
Сегодня во многих странах, когда такие народы обращаются ко Христу и когда их женщины узнают о своей новой свободе во Христе, необходимо время, чтобы приспособиться к своей новой роли свободных христианских женщин.
В слаборазвитых странах я видел тот же самый беспорядок, который наблюдал Павел. Я убеждал буйных, необразованных деревенских женщин быть спокойными и повременить с обсуждением вопросов до возвращения домой. Совершенно неуместно встать перед собранием с обнаженной грудью и отстаивать свою точку зрения, размахивая руками, как на базаре, и с ребенком, висящим на груди.
Много раз я говорил мусульманским мужчинам привести своих жен, что являлось необычным переживанием для этих женщин.
Я видел, как они настолько возбуждались от Евангельской вести, что могли нарушать наши собрания громкими дискуссиями, непроизвольно выкрикивая вопросы своим мужьям, прося объяснить им, что я сказал.
Такова была ситуация, с которой столкнулся Павел, и он дал несколько практических средств дня спасения церкви от раздоров и позора.

В следующем номере журнала читайте продолжение этой темы.

Если у вас есть аргументы опровергающие данную тему, мы будем рады опубликовать в разделе "ЗА" и "ПРОТИВ", но с условием что ваш материал будет достаточно подтвержден Св. Писанием.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Окрик позади
[Автор]: Чарльз Сперджен
[Источник]:

"И уши твои будут слышать Слово,
говорящее позади тебя:
вот путь, иди по нему..." (Ис. 30:21))

Бог зовет непокорных, желает привести их к покаянию, отвратить от блужданий, поставить на путь послушания. Рассмотрим вышеприведенный текст Писания и проследим, как Господний зов достигает не только слуха, но и сердца грешника.
Заметим, прежде всего, жалкое состояние заблудившегося скитальца, к которому направлены слова Божьего призыва. Бог говорит, что грешник услышит Слово, говорящее "позади его", а это означает, что человек обращен к Богу спиной. Грешник ушел от Бога, отвернулся от Друга испытанного, лучшего Друга, могущественнейшего Друга, но этот Божественный -Друг остался неизменным, Он не оскорбляется, не помнит обиды, Его любовь все та же, - первая любовь. Он неустанно зовет отступившего и влечет его на путь Правды.
Мятежник пренебрег Творцом, преступил Закон Божий, своевольно ушел от Владыки, отвернулся от Бога, от Истины: "они оборотили ко Мне спину, а не лицо", - говорит Господь. Мятежник оборотил свою спину к Закону, Евангелию, благодати, жизни вечной...
Он оборачивает спину к спасению, к жертвенной Крови Христа. Он, в безумии своем отворачивается от Солнца Правды и погружается в кромешную тьму. В то время, как грешник решительно, окончательно и бесповоротно уходит и удаляется от Бога, Бог следует за ним с любовью. Бог милостиво предостерегает грешника об опасности избранного им пути и предлагая Свой выход, говорит: "вот путь, иди по нему..." Господь убеждает идущего в погибель человека, прислушаться к Его увещаниям и, пока не поздно, возвратиться к Отцу.
Какое дивное милосердие Божие! Человек отворачивается от Бога любви, но Божья любовь никогда не отворачивается от человека. Если бы Господь отвернулся и отказался от нас, где бы мы были? Если бы Он предоставил нас самим себе, тогда наша вечная гибель была бы неминуема. Мы оказались бы тогда отлученными от Господа и не могли бы лицезреть ни Его Самого, ни Его небесной славы.
Обратим наше внимание также и на то, что отступники не только стали спиной к Богу, но они все дальше и дальше удаляются от Него. Конечно, когда человек обращен уже спиной к Правде, он не может "застыть на мертвой точке", он непременно, как бы по инерции, будет удалятся от нее; он будет спешить, торопиться уйти от нее, как можно подальше. Подобно блудному сыну, грешник убегает на печальную чужбину. Ему тесно жить в одной стране с Богом, он удаляется от Отца со всей стремительностью, и ему кажется, что чем шире будет пространство, разделяющее его Отцом, тем он лучше будет себя чувствовать. Боготступники приходят тогда к духовному отупению, они обретают странный душевный мир, - мир смерти. Богоотступники одурманены сатаной уже при жизни и не видят, что впереди их ждут муки вечные. Однако, находясь, в таком именно исступленном состоянии, они все же слышат мощный и убеждающий голос Божий: "возвратитесь, возвратитесь, зачем вам умирать... вот путь, идите по нему".
Непостижима, неподражаема любовь Господня! Кто из нас способен умолчать о ней?
Скажи, объяви, воструби в поднебесной, что Бог зовет к Себе всех тяжких грешников, всех своевольных отступников: - "Иди и провозгласи слова сии к северу, и скажи: возвратись отступница... Я не изолью на вас гнева Моего.... Признай только вину твою; ибо ты отступила от Господа Бога твоего и распутствовала... Возвратитесь дети отступники... Возвратитесь, мятежные дети: Я исцелю вашу непокорность..." Какой всепрощающий нежный зов Божий, призыв благодати!
"Уши твои будут слышать Слово, говорящее позади тебя!"
Этот окрик "позади" раздается даже тогда, когда отступник не ищет и меньше всего ожидает его услышать, когда он беззаботно продолжает свой пагубный путь. До тех пор, пока Слово Божие проповедуется на земле, есть еще возможность услышать "голос Призывающего с небес". Только голос! Образ Глаголющего к нам Бога нельзя лицезреть ныне, но настанет час, когда мы узрим Его, сидящим на Престоле Суда. Этот последний день придет, желаем ли мы его или нет!
Голос невидимого Бога все еще слышен людьми и вы не можете приказать своему уху быть-безучастным, когда Сам Бог зовет лично вас к покаянию.
Этот голос постоянно преследует и часто настигает человека в самых неожиданных местах. Я знал человека, погрузившегося в разные мирские увеселения, но и среди этих пустых развлечений голос Божий, голос собственной его совести так глубоко коснулся его души, что он бежал из того позорного места, где находился, словно спасаясь от огня. Возвратившись, домой, он пал на колени и в слезах покаяния обрел своего Спасителя.
"Вот путь, идите по нему!".
Есть проповеди столь туманные, столь неопределенно выраженные, что каждый из слушателей может почерпнуть из них все, что ему угодно. Не так бывает со Словом Божиим. Оно говорит вполне ясно "вот путь!" - оставь грех, оставь свое "я", даже свои "добрые" дела и обратись ко Христу "вот путь!". Тот, кто хочет творить волю Божию, тот услышит твердое, определенное указание: что делать, что оставить и что принять на Божьем пути. Когда Господь говорит: "вот путь", это означает, что всякий иной путь исключается. Есть только один путь к спасению и никогда не может быть двух путей: "Я есмь путь... Я есмь дверь...". "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись".
Мы имеем обетование Божие: "Слово Его живо и действенно" и никогда , не остается бесплодным в сердцах тех, кто Его слушает. Бог обостряет наш слух для того, чтобы мы яснее слышали Его .Слово. Предлагая нам Свой хлеб жизни, Свою духовную пищу, Он дает нам и живое стремление вкушать ее.
Когда мы читаем "уши твои услышат", это значит, что провозглашение Божьей любви, пробуждающее в душе сперва серьезную тревогу, позже утешает душу человека и укрепляет в ней горячее желание встать и возвратиться к Отцу, получить Божье прощение грехов и возродиться свыше. Настает, наконец, полная перемена. Голос Божий, столь ранее устрашавший человека, теперь наоборот, стал желанным, утешающим и бодрящим зовом. Грешник жаждет слышать Слово Божие, хочет получить больше духовного света. В таких случаях, грешник никогда уже не успокоится, пока не найдет Христа Спасителя.
Подобно блудному сыну, грешник может "прийти в себя", но не сказать: "встану, пойду к Отцу моему". Берегись, читатель, чтобы тебе не остановиться на полпути, не ограничиться только одними "благими намерениями"! Пусть и о тебе будет сказано: "он встал и пошел к Отцу Своему". Человек обычно знает, что Бог зовет его к покаянию, что настало время, когда он должен сказать Богу: "да" или "нет". Если этот момент упущен грешником, он может никогда не услышать уже больше этого благодатного зова. Если же грешник молится и говорит: "Боже, я нуждаюсь во Христе Спасителе. Я не могу жить так, как я жил до сих пор! Спаси меня, или я умру. Боже, Ты зовешь! Зови, зови, призывай властно до тех пор, пока я не приду, влеки меня до тех пор, пока не расторгнешь узы греха и выведешь меня измученного на свободу".
В ответ на это, Христос заключает кающегося грешника в Свои всепрощающие объятия. Прими-рившийся с Богом человек начинает следовать теперь за своим распятым и воскресшим Спасителем. Он будет постоянно следовать за Ним до того благословенного момента, когда, наконец, не увидит своего Спасителя лицом к лицу в вечности.
Искупленный Кровью Христовой и навсегда возвращенный в дом Отчий прощенный грешник, ежедневно исполняется радостью спасения и ежедневно свидетельствует людям о Христе.
Слушайте же и внимайте, все вы отвернувшиеся от Бога! Бесконечное милосердие Божие убеждает вас и все еще зовет вас ко спасению. Оглянитесь назад и посмотрите, как черны вы и грязны и запятнаны. Не взирая на ваше мрачное прошлое, Бог желает принять вас такими, как вы есть! Не останавливайтесь, чтобы своими слабыми силами смыть эту грязь, убелить эту черноту, но идите непосредственно к Иисусу; идите к Нему со всеми язвами вашей израненной, прокаженной души. Христос умер именно за таких, как вы. Придите же сейчас к Нему, пока голос Божиего милосердия все еще приглашает вас, пока Дух Святой нежно влечет вас к покаянию. Придите, возлюбленные, Господь ожидает вас! Господь простит и благословит вас. Придите!
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Обучение лидеров
[Автор]: Ральф Махони
[Источник]:Пособие для пастора

Предисловие
Существуют ТРИ БОЛЬШИХ ПРЕПЯТСТВИЯ к распространению Евангелия. Это мешает проповедовать тем, кто никогда не слышал благой вести о том, что Иисус Христос дает спасение и благословляет все нации. Эти препятствия:
КЛЕРИКАЛИЗМ
НЕДОСТАТОК ДУХОВНОСТИ
КАФЕДРАЛЬНОЕ ЗДАНИЕ В этом разделе "Как тренировать лидеров церкви" вы научитесь побеждать такое явление, как клерикализм. Два других препятствия мы рассмотрим в последующих разделах. Если вы следуете библейским принципам, совершенно альтернативным клерикализму, то вы будете способны помогать Иисусу в построении Его Церкви.
2500000 израильтян последовали за Моисеем из Египта в пустыню. Единоличие в руководстве Моисея является ярким примером КЛЕРИКАЛИЗМА. "На другой день сел Моисей судить народ, и стоял народ пред Моисеем с утра до вечера. И видел тесть Моисеев все, что он делает с народом, и сказал: что такое делаешь ты с народом? для чего ты сидишь один, а весь народ стоит пред тобою с утра до вечера ? И сказал Моисей тестю своему: народ приходит ко мне просить суда у Бога; Когда случается у них какое дело, они приходят ко мне, и я сужу между тем и другим, и объявляю уставы Божий и законы Его. Но тесть Моисеев сказал ему: не хорошо это ты делаешь. Ты измучишь и себя и народ сей, который с тобою; ибо слишком тяжело для тебя это дело: ты один не можешь исправлять его. Итак послушай слов моих; я дам тебе совет, и будет Бог с тобою: будь ты для народа посредником пред Богом и представляй Богу дела его. Научай их уставам и законам Божиим, указывай им путь Его, по которому они должны идти, и дела, которые они должны делать. Ты же усмотри из всего народа людей способных, боящихся Бога, людей правдивых, ненавидящих корысть, и поставь их над ним тысяченачальниками, стоначалъниками, пятидесятиначальниками и десятиначальниками. Пусть они судят народ во всякое время, и о всяком важном деле доносят тебе, а все малые дела судят сами: и будет тебе легче, и они понесут с тобою бремя" (Исх. 18:13-22).
При клерикализме человек старается сделать работу, предназначенную ему Богом, ни с кем не советуясь и без помощи других. Человек возвышает себя над людьми вместо того, чтобы служить им. "И кто хочет между вами быть первым, да будет вам рабом; ...Больший из вас да будет вам слуга" (Мат. 20:27; 23:11). Те, кто находятся в ловушке клерикализма, непременно потерпят неудачу и не смогут стать истинными лидерами церкви.
От клерикализма можно избавиться, только используя метод расширения служения, примененный Иисусом и апостолом Павлом в Новом Завете.
Чтобы избежать клерикализма, создавайте в общине команду. Посвящайте ей все свое время и силы. Позволяйте ей помогать вам в тех делах, которые Бог призвал вас исполнять.
Вам легко будет организовать такую команду, если вы будете следовать принципам, данным Богом и тестем Иофором Моисею, без которых Моисей бы не справился. Вы также не сможете стать успешным лидером, если не примете эти принципы во внимание.
Мы рассмотрим пять принципов, данных Моисею. В них мы найдем разрешение проблемы клерикализма.
А. ПЯТЬ ПРИНЦИПОВ, ДАННЫХ МОИСЕЮ
1. Учите других помогать вам
"Я один не могу нести всего народа сего; потому что он тяжел для меня. Когда Ты так поступаешь со мною, то лучше умертви меня, если я нашел милость пред очами Твоими, чтобы мне не видеть бедствия моего" (Числ. 11:14, 15),
Моисей просил Бога убить его, потому что не мог выдержать всех последствий клерикализма. Клерикализм убивал Моисея.
Это погубит и вас!
Для того, чтобы помочь Моисею в разрешении его проблем, Бог говорит ему, что делать в Числах 11. В Исходе 18, Иофор, тесть Моисея, беседуя с ним, указывал на то же самое.
Когда Моисей слушал Бога и Иофора, он нашел решение этой проблемы: оно заключалось в обучении других.
"И сказал Господь Моисею: собери Мне семьдесят мужей... которых ты знаешь, что они старейшины и надзиратели его, и возьми их к скинии собрания, чтобы они стали там с тобою" (Числ.11:16).
"Ты же усмотри из всего народа людей способных, боящихся Бога, людей правдивых, ненавидящих корысть, и поставь их над ним тысяченачальниками, стоначалъниками, пятидесятиначальниками и десятиначальниками. Пусть они судят народ во всякое время..." (Исх. 18:21,22).
Следующие стихи говорят нам, что дар руководить был дан Церкви, чтобы научить каждого верующего служить.
Это было целью в служении Моисея, но он этого не понимал.
Работа лидера заключается в том, чтобы тренировать и давать необходимые знания тем членам церкви, которые способны стать руководителями.
Тогда эти члены церкви смогут служить.
"Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все. И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совер-шению святых, на дело служения, для созидания тела Христова..." (Еф.4:10-12).
а. Каждый - учит еще одного.
Павел учит в выше написанных стихах, что первоначальное назначение лидера церкви - это обучение других.
Павел объясняет это молодому Тимофею. Его работа как лидера церкви заключалась в том, чтобы обучать других. Он получал наставления и учения от Павла и передавал их другим верным людям. А те, в свою очередь, должны были обучить других.
"И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить" (2 Тим. 2:2).
Следуя принципам обучения людей, предложенным Павлом, можно добиться широкого и быстрого распространения Благой Вести по всей земле.
Следующая таблица наглядно покажет вам результаты, которые можно достичь, если каждый верующий будет обучать другого в течение года.
На второй год вы и ваш ученик будете обучать еще по одно-му человеку. Посмотрите, каких результатов вы добьетесь через 33 года!
Данная таблица наглядно иллюстрирует библейский принцип: "КАЖДЫЙ - УЧИТ ЕЩЕ ОДНОГО".

КАЖДЫЙ - УЧИТ ЕЩЕ ОДНОГО

ГОД | КОЛИЧЕСТВО УЧЕНИКОВ | ГОД | КОЛИЧЕСТВО УЧЕНИКОВ
1 | 2 | 18 | 262 144
2 | 4 | 19 | 524 288
3 | 8 | 20 | 1 048 576
4 | 16 | 21 | 2 097 152
5 | 32 | 22 | 4 194 304
6 | 64 | 23 | 8 388 608
7 | 128 | 24 | 16 777 216
8 | 256 | 25 | 33 554 432
9 | 512 | 26 | 67 108 864
10 | 1 024 | 27 | 134 217 728
11 | 2 048 | 28 | 268 435 456
12 | 4 096 | 29 | 536 870 912
13 | 8 192 | 30 | 1 073 741 824
14 | 16 384 | 31 | 2 147 483 648
15 | 32 768 | 32 | 4 294 967 296
16 | 65 536 | 33 | 8 589 934 529
17 | 131 072 |  |

Если каждый будет учить хотя бы одного, то по прошествии 33 лет, будет обучено людей больше, чем все население земного шара. Итак, если мы будем действовать как учит Библия, то и добьемся библейских результатов.
"С Ним шло множество народа... Верующих же более и более присоединялось к Господу, множество мужчин и женщин" (Лук. 14:25, Деян. 5:14). Этого больше всего ожидает Бог от последователей Иисуса.
"После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах..." (Отк. 7:9). Да! Господь желает спасти многих! "Господь... долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Он дает нам принципы, обеспечивающие результаты.
Ь. Чтобы плод пребывал. В 1959 автор служил в Центральной Америке, в Никарагуа. Одному пожилому и мудрому лидеру церкви был задан такой вопрос: "Как вы сумели основать пятьсот церквей в Центральной Америке за тридцать лет?" В ответ он рассказал следующую историю.
"Я поехал в Гватемалу как миссионер в 1929 году и отправился непосредственно в те деревни, в которых обосновались невозрожденные верующие. В каждой деревне я проповедовал и исцелял больных в течение шести дней и ежедневно при этом приглашал выйти ко мне грешников и получить прощение у Иисуса за свои грехи. И надо сказать, что выходило множество людей.
Тогда я крестил новообращенных в воде и шел в другую деревню, чтобы и там делать то же самое. Я подсчитал, что каждую неделю я убеждал прийти к Христу около 100 человек, потому что стольких я крестил.
Я написал о своем успехе в цер-ковь, членом которой являлся. Это было невероятно! За год я привел к Христу около 5000 человек!
Но вот, спустя два года после моей миссионерской работы в этом регионе, я решил заново посетить те деревни, которых было около 100.
Я приехал в первую деревню и, к моему удивлению, все мои новообращенные оказались "отпадшими"! Они опять вернулись к своим языческим привычкам и не жили по библейским принципам. Не было христианских служений в церкви, никто не руководил и не учил новоуверовавших. Все, оставленные мною, не следовали за Иисусом.
Я посетил и вторую, и третью, и четвертую, и пятую деревни. Такое же положение было в каждой из них. Мое сердце было разбито. То, что я считал временем своего успешного служения, не принесло плода.
Слова Иисуса тогда прозвучали в моих ушах:
"Не вы Меня избрали, а Я вас из брал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал..." (Иоан.15:16).
А мой плод не пребывал. Что я должен был делать, как поступить? Я обратил свое сердце к Господу в посте и молитве. И в течение этого времени я слышал, как Господь ясно говорил мне: Он сказал: "Я не посылал тебя евангелизировать в Центральную Америку. Я послал тебя обучать других" .
Господь показал мне два важных принципа. Первый: учить других, брать на себя ответственность руководить! Второй: работать там, где работает Бог!
Я немедленно приступил к организации Библейской Школы по подготовке людей для служения. Срок обучения шесть месяцев. Около пятидесяти студентов поступили и закончили первый курс. Вскоре после этого я услышал о чудесах и исцелениях, которые стали происходить повсюду. Видя эти чудеса, многие люди опять приходили к Иисусу, и число новообращенных вновь стало увеличиваться.
Тогда я вспомнил: "РАБОТАЙ ТАМ, ГДЕ РАБОТАЕТ БОГ!" Уже обученные служители взялись за это дело. Результатом было приобретение великого множества новообращенных. Обученные служители основали церкви в каждой деревне, где они заботились о новоуверовавших. Это-то и приносило "пребывающий плод".
Я следовал вышеназванным двум принципам с 1931 года: первый - Обучать других, второй - Работать там, где работает Бог! "
Сегодня мы имеем пять Библейских институтов, и в каждом из них обучается около тысячи человек. Пятьсот церквей являются плодом работы с теми молодыми американцами, которых мы обучали. Они шли в те места, где, как мы слышали, работал Бог. Мы работали с Богом и имели хорошие результаты".
К 1989 году (спустя 30 лея после моей первой встречи с тем миссионером) в Центральной Америке появилось несколько тысяч церквей.
с. Найти лидеров. И сказал Господь Моисею: "...собери мне семьдесят мужей... которых ты знаешь, что они старейшины и надзиратели его, и возьми их к скинии собрания чтоб они стали там с тобой" (Числ. 11:16).
Много времени и усилий было приложено к тому, чтобы обучать тех, кто не имел помазания лидера. Наставление Господа было ясно: "Возьми семьдесят мужей, которых ты знаешь, что они старейшины...".
Как вы можете определить лидера? Посмотрите, много ли последователей. Если нет ни одного, то там нет и лидера.
Когда ты идешь в поле за стадом в пятьдесят коров, чтобы привести их в стойло, тебе нужно найти одну корову - "предводительницу". Если направить ее к стойлу, то и все остальные последуют за нею. Также и с людьми. Ты должен найти мужчин и женщин, за которыми последуют другие, и начать обучать их.
Вот что делал Иисус: "В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами... И сошед с ними..." (Лук. 6:12, 13, 17).
Иисус провел большую часть твоего времени, подготавливая Двенадцать апостолов к продол-жению Его служения. Он следовал этому принципу в подготовке других, - кто смог бы также учить других. Это служение лидеров находить больше других лидеров и обучать их.
2. Учите их Священному Писанию
Чему мы должны обучать лидеров церкви? "И научай их уставам и законам Божьим..." (Исх.18:20).
Обычно в семинариях и в библейских школах учат чему угодно, но не Библии. Теологические семинары очень быстро становятся "кладбищами", где сотни потенциальных лидеров хоронят свою духовную жизнь.
Основной выбор был дан Адаму и Еве в Едемском саду:
"... и дерево жизни посреди рая, и дерево познания добра и зла" (Быт. 2:9). Плод с дерева познания добра и зла произвел грех и смерть. Несмотря на библейское предостережение, Церковь постоянно возвращается к этому дереву, чтобы черпать из него материал для обучения.
Что в результате? Апостол Павел просто объясняет это: "Знание надмевает, а любовь назидает" (1 Кор.8:1).
Обучение, в основе которого не лежит БИБЛИЯ, порождает высокомерных, но немощных, мертвых духовно лидеров, которые по окончании учебного заведения способны лишь стать пасторами в тающих с каждым годом церквях.
Что не имеет жизни, то и не может и не будет развиваться. Дерево познания добра и зла приносит только смерть.
"Иисус сказал им в ответ: заблуждаетесь, не зная Писаний..." (Матф. 22:29). Писание удерживает нас от заблуждения и приносит жизнь. "... плоть не пользует ни мало; слова, которые говорю Я вам, суть дух и жизнь" (Иоан.6:63).
Только слова Бога-Отца и Бога-Сына (Иисуса), записанные в Библии, приносят нам жизнь.
"Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни..." (Отк.22:14).
а. Теологические достижения не являются целью. Программы обучения, основанные лишь на интеллекте и ученых степенях, не дают лидеров, которые так необходимы, чтобы приводить к Христу потерянные души или для возрастания церкви. Чем больше упора на ученость, тем меньше способных лидеров. Обучайте лидеров церкви по Библии. Сделайте Библию центром в курсе обучения.
Вопрос, который задавали об Иисусе: "...как Он знает Писа-ние, не учившись?" (Иоан.7:15).
Иудеи удивлялись тому, что Иисус знал Писание, не имея никаких ученых грамот, которые Он мог бы предоставить религиозному или светскому миру.
Это должно быть для нас примером. Ученые достижения не являются целью. Знание Священного Писания и Божья сила - вот что необходимо лидеру церкви (Матфей 22:29).
Б. Ищите "лидеров-тружеников". Первые Апостолы были известны не своими учеными достижениями. "Видя смелость Петра и Иоанна и приметивши, что они люди некнижные и простые, они удивились; между тем узнавали их, что они были с Иисусом" (Деян.4:13).
Ни один из Апостолов Иисуса не закончил теологической семинарии фарисеев или саддукеев. Его стандарт для лидеров церкви был такой: "И сказал им: жатвы много, а делателей мало; итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Лук. 10:2). Эффективный лидер церкви тот, кто доказал, что знает, что такое упорный труд. Он имеет мозоли на руках, приучен к дисциплине труда.
В противоположность этому, те, кто закончил семинарии часто высокомерны, бывают слишком горды, чтобы работать, ленивы и непродуктивны. Такой не будет олицетворять Его, Который умыл Своим ученикам ноги. "Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу" (Иоан.13:14). Найдите "лидера-труженика", и вы будете иметь продуктивного лидера церкви.
Вот почему Иисус избрал рыбаков, таких как Иоанн и Петр, простой народ, как Матфей мытарь и Лука целитель. Они имели мастерство и знали как надо работать. Таких можно было обучить Библии и сделать их хорошими лидерами.
3. Указывай им, что делать
"...указывай им путь Его, по которому они должны идти, и дела, которые они должны делать" (Исх. 18:20). Апостол Лука начал свою книгу "Деяния" с таких слов: "Первую книгу написал я ... о всем, что Иисус делал и чему учил от начала" (Деян.1:1).
а. Вовлекайте учеников в работу. Не достаточно только обучать учеников. Учитель сразу же должен давать им возможность практически ПРИМЕНЯТЬ полученные ЗНАНИЯ!
Если вы учите студентов, как приводить людей к Христу, то дайте им возможность делать это. Если вы учите их, как исцелять больных и изгонять бесов, то сразу же посылайте их практиковаться и в этом. Так делал и Иисус.
"И призвав двенадцать ученице Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь. Двенадцати же Апостолов имена суть сии... ходя же проповедуйте, что приблизилось Царство Небесное; больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте" (Мат. 10:1- 8).
"Созвав же двенадцать, дал им силу и власть над всеми бесами, и врачевать от болезней, и послал их проповедовать Царствие Божие и исцелять больных. Они пошли и проходили по селениям, благовествуя и исцеляя повсюду" (Лук.9:1,2,6).
"После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти. ...Идите! Я посылаю вас, как агнцев среди волков. ...И если придете в какой город ... исцеляйте находящихся в нем больных, и говорите им: "приблизилось к вам Царствие Божие. ...Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем. Он же сказал им: Я видел сатану, спадшего с неба, как молнию; Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию и ничто не повредит вам. ...В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам: ей, Отче! ибо таково было Твое благоволение" (выборочно из Лук.10:1-21).
d. Краткость в наставлении лучше всего. Обратите внимание, что и двенадцать апостолов, и семьдесят учеников получили от Иисуса лишь краткие наставления. Он демонстрировал, что им нужно будет делать, и затем посылал их делать то, что делал Сам. "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду" (Иоан.14:12).
Чем длиннее обучающая программа, тем ниже уровень выпускников. Обучение должно быть максимум шесть месяцев, - затем обученные люди должны постоянно выполнять свою работу. Если нужно, они смогут вернуться для дальнейшего обучения через год или два.
с. Придерживайтесь практики. Обучение небольшой команды людей должно состоять из 50% УЧЕНИИ и 50% ПРАКТИКИ. То, что преподается, должно сразу же применяться на практике. Не тренируйте голову, тренируйте руки. Придавайте особое значение практике.
Автор провел 30 лет в путешествиях и побывал в более 100 различных странах. Он ознакомился с программами обучения, которые приносили хорошие результаты, которые не приносили результатов или приносили негативные результаты.
Церковь трех наций дала выдающиеся результаты. Это Корея, Бразилия и Чили. Эти нации использовали вышеизложенные принципы. Церкви развивались подобно взрывной волне, благодаря тому, что лидеры очень успешно приводили к Христу тысячи людей.
В центр обучения они поставили Библию, краткое обучение и практику. Ученость не имела особого значения. Посвящение и преданность Иисусу Христу, чистота помыслов и акцент на практическое обучение (сразу делать то, чему учат) - вот что характеризует программы обучения людей в этих странах.
Основанные на Библии, такие методы приносят и библейские результаты.
4. Передача помазания
"И сказал Господь Моисею: собери мне семьдесят мужей из старейшин Израилевых... и возьми их к скинии собрания, чтоб они стали там с тобой... и возьму от Духа, который на тебе, и возложу на них, чтобы они несли с тобою бремя народа, а не один ты носил" (Числ. 11:16,17).
а. Помазание - необходимо. Это, вероятно, самый важный (но самый пренебрегаемый) принцип в усовершенствовании лидерства.
Без силы Святого Духа (помазания) у лидера нет шансов на успех. Иисус никогда никого не назначал Своим представителем, если не наделял человека властью.
"Созвав же двенадцать, дал им силу и власть над всеми бесами, и врачевать от болезней" (Лук. 9:1).
"После сего избрал Господь и других семьдесят учеников... И сказал им:... Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам" (Лук.10:1,18,19). "И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня; ибо Иоанн крестил водою, а вы чрез несколько дней после сего будете крещены Духом Святым" (Деян.1:4, 5).
"Но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1:8). Иисус не начинал Своего служения до тех пор, пока Дух Господень не сошел на Него, и Иоанн не крестил Его в воде. (Смотрите Мат. 3:16; Мар. 1:10: Иоан. 1:32).
Иисус начал свое служение, говоря: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня ис-целять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное" (Лук. 4:18,19 - Лев. 25:1-54).
Иисусу необходимо было помазание для Своего служения (как это видно из предыдущих стихов). Так же это важно и для вас.
Иисус заповедовал ученикам, что "...будете крещены Духом Святым" (Деян. 1:5). Павел наставлял: "...не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом" (Еф. 5:18).
Ь. Помазанный лидер должен обучать других. Для нас важно не упустить еще и такой важный момент из вышеприведенных стихов. Первый Лидер имел помазание и передавал его своим ученикам.
В противоположность этому хочется отметить, что часто в семинариях преподают люди, потерпевшие неудачу в служении. Те, которые не состоялись как пасторы или евангелисты, идут преподавать в теологические учебные заведения. При таком подходе нетрудно догадаться, какие люди будут выходить из таких семинарий.
Об этом хорошо говорится в Библии: "И произвела земля зелень, траву, сеющую семя по роду ее, и дерево, приносящее плод, в котором семя его по роду его... И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, породу их, и всякую птицу пернатую по роду ее" (Быт.1:12,21).
Мы воспроизводим подобных нам. Если обучают потерпевшие неудачу лидеры, то их ученики будут обречены на неудачу. Преуспевающие лидеры, имеющие сильное помазание Святого Духа в своей жизни, должны обучать лидерству. Они будут воспроизводить других, имеющих сильное помазание и успех в служении.
Этой истине был научен Моисей: Бог сказал: "И ... возьму от Духа, который на тебе, и возложу на них" (Числ.11:17).
"Когда они пришли, Илия сказал Елисею: проси, что сделать тебе, прежде нежели я буду взят от тебя. И сказал Елисей: дух, который в тебе, пусть будет на мне вдвойне. И сказал он: трудного ты просишь. Если увидишь, как я буду взят от тебя, то будет тебе так... Когда они шли ... вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понесся Илия в вихре на небо. Елисей же смотрел и воскликнул: отец мой, отец мой, колесница Израиля и конница его!... И поднял милоть Илии, упавшую с него, и пошел назад, и стал на берегу Иордана. ... и сказал: где Господь, Бог Илии, - Он Самый? И ударил по воде, и она расступилась туда и сюда, и перешел Елисей. И увидели его сыны пророков, которые в Иерихоне, издали, и сказали: опочил дух Илии на Елисее" (4Цар.2:9-15).
Так было и с Иисусом и Его учениками. "Утешитель Дух Святой..." (Иоан.14:26).
"Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Иоан. 16:7).
с. Помазание может быть передано. Помазание Моисея было передано лидерам, помогавшим ему в служении. Помазание было передано от Илии Елисею, который продолжил его служение. Помазание передавалось от Иисуса к Его последователям (ученикам) для служения.
Эти принципы действуют и сейчас. Ученики перенимают помазание учителей. Поэтому те, кто обучает, должны иметь сильное помазание от Бога. Они смогут собрать Семя по роду его.
Известен евангелист, который имеет активное, удивительное, исцеляющее служение в Азии, Африке и Латинской Америке. Многие обратили внимание, что почти в каждой нации человек, бывший его переводчиком или помощником, имел такое же помазание в служении, как и сам евангелист. Две недели работы с ним позволили получить помазание. После отъезда евангелиста помощник продолжал служить с такою же силой и в духе.
d. Кто передает помазание? Бог сказал: "И ... возьму от Духа, который на тебе и возложу на них" (Числ. 11:17).
Это происходит под руководством и полным контролем Бога. Бог один выбирает, кому передать помазание и дает Свое благословение на передачу.
"И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон" (Евр.5:4). Помазание - это божественное назначение.
Из практики ранней Церкви видно: пост, молитва и служение Господу создавали благоприятную атмосферу, в которой Бог мог говорить (Деяния 1:14; 13:1-3). Именно в такое время приходил Дух Святой. Приходило помазание. Делатели выходили в мир уполномоченными Духом и успешно выполняли свое служение.
И мы должны проделать те же шаги в Верхнюю горницу, молиться, пребывать в Божьем присутствии до тех пор, пока не придет сила Святого Духа. Тогда мы можем быть готовы идти вперед свидетельствовать и подтверждать воскресение Иисуса.
"Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их" (Деян. 4:33).
5. Передача ноши
"И сказал Господь Моисею: собери Мне ... старейшин Израилевых ... чтоб они стали там с тобою. И ... чтобы они несли с тобою бремя народа" (Числ. 11:16, 17).
Если вы видите человека, способного взять на себя ответственность, то поддержите его! Этот человек будет благословлен на Божье дело. Если вы увидите человека, стремящегося к власти, будьте осторожны! Такой человек может нанести вред Божьему делу!
а. Руководство - это не господство. "Пасите Божие стадо ... и не господствуя над наследием Божиим, но подавая пример стаду" (1 Пет. 5:3).
Бог создал человека, чтобы тот владычествовал (смотрите Бытие 1:26). По этой же причине в сердцах большинства людей есть желание управлять.
Библейские принципы управления отличаются от тех, которыми руководствуются большинство лидеров этого мира. Таким образом, нам необходимо понимать библейскую модель правления.
Правильно использовать власть, - это использовать ее так, как говорил и поступал Иисус: "...Я всегда делаю то, что Отцу угодно" (Иоан. 8:29). Христос использовал свою власть, чтобы учить, благословлять, исцелять, разрушать рабство, изгонять бесов, прощать грехи и "исцелять сокрушенных сердцем" (смотрите Лук. 4:18). Все это было угодно Его Небесному Отцу.
"Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мар.10:45). Иисус не использовал власть в угоду себе. Он не был диктатором. Иисус видел Себя в роли слуги - правителя.
Его же ученики часто не понимали этого. Они предполагали, что руководство и власть заключаются в высоком положении и принятии похвалы и славы.
"Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него. Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем. ... Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; Но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть пер-вым, да будет вам рабом; так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мат.20:20-28).
Господь не хотел, чтобы Его апостолы господствовали над другими. Безусловно, Он желал, чтобы они были слугами прочим людям, низко сгибались, мыли им ноги и довольствовались положением раба. "Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу" (Иоан. 13:14).
Апостол Павел подтверждает это в своих посланиях: "А теперь во Христе Иисусе вы... бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф. 2:13, 20).
Этот стих учит нас, что лидеры (Апостолы и пророки) являются основанием служений в Церкви. Основание находится под зданием, а не над ним.
Фундамент служит опорой строению. Чтобы все держалось и сохранялось, надо, чтобы кто-то снизу поддерживал всю кладку Однако хочется сказать особо о следующем понятии. Краеугольный камень - это верхний камень (или камень "голова") в пирамиде. Но это Место принадлежит одному Иисусу. Он один имеет полное право управлять в церкви как "краеугольный камень".
Любой же лидер церкви, который пытается занять место Иисуса, находится в опасном положении и действует как "антихрист". В Новом Завете гречес-кое слово "антихрист" означает не только "против Христа", но и, как видно из нескольких отрывков, "вместо Христа". Те, кто обучает лидеров, обязаны постоянно помнить об этом.
За несколько столетий до Христа Израильтяне пытались сделать царем своего освободи-теля Гедеона. Но он мудро ответил: "...ни я не буду владеть вами, ни мой сын не будет владеть вами; ГОСПОДЬ да владеет вами" (Суд. 8:23).
1) Притча Иофама. Было бы полезно прочитать вам притчу Иофама (родственника Гедеона) в Судьях 9:7-21.
В этой притче ни одно из "плодоносных деревьев" не приняло предложения властвовать над людьми. Только бесплодный терновник отозвался на предложение быть правителем. Заметьте, как отвечала виноградная лоза в притче Иофана: "И сказали дерева виноградной лозе: иди ты, царствуй над нами. Виноградная лоза сказала им: оставлю ли я сок мой, который веселит богов и человеков, и пойду ли скитаться по деревам?" (Суд. 9:12,13). Виноградная лоза отказалась господствовать над другими.
Иисус имел такое же отношение. Он был "истинной виноградной лозой", и Он не захотел стать царем (смотрите Иоан. 15:1). "Иисус же, узнав, что хотят прийти, нечаянна взять Его и сделать царем, опять уда-лился на гору один" (Иоан.6:15).
Павел писал Филиппийцам: "...Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек- смирил Себя, быв послушным даже до смерти, и смерти крестной".
Поэтому, "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. Не о себе только каждый заботься, но каждый и о других" (Фил.2:3-8).
2) Павел - как пример. Апостол Иисуса - это не тот, кто собирает славу и похвалу. Павел описал жизнь лидера следующими словами: "Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне. Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих". (1 Кор.4:11-14).
Церковь в Коринфе и ее лидеры неправильно понимали свое назначение в существующем мире. Они думали, что должны быть подобны языческим правителям (1 Кор. 4:8). Павел исправляет их ложные представления, используя при этом довольно язвительные слова.
Ь. Лидер церкви - тот, кто носит бремя. Писание указывает на вола, как на прообраз лидера церкви. "Ибо в Моисеевом законе написано: "не заграждай рта у вола молотящего". О волах ли печется Бог? Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое" (1 Кор. 9:9, 10).
Вол был представлен как прообраз лидера церкви, так как он терпелив и вынослив в работе над жатвой. Надежный, терпеливый, сильный и самоотверженный вол сделался самым любимым и предпочитаемым животным в сельском хозяйстве.
Таким образом, вол иллюстрирует библейскую сущность лидера церкви: сносить бремя, радостно принимать ответственность, смотреть за другими, поддерживать и заботится.
Из Писания становится очевидным, что честный и верный лидер несет большое бремя. Павел наглядно описывает свое служение во 2-ом послании Ко-ринфянам 11:23-28.
"...Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекруше-ние, ночь и день пробыл во глубине морской; Много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратьями, в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня ежедневное стечение людей, забота о всех церквах". Только чистосердечные лидеры церкви могут пожелать иметь такую ношу и ответственность. Таков Божий вол.
Ищите людей с такими качествами и учите их быть лидерами. Соблюдайте эти библейские принципы в обучении лидеров:
"...тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Иис. Нав. 1:8).
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Библия - непогрешимое, надежное, вдохновенное Слово Божье
[Автор]: Ральф Махони
[Источник]: Пособие для пастора

А 1. БИБЛИЯ НАЗЫВАЕТ СЕБЯ СЛОВОМ БОЖИИМ
А 2. БИБЛИЯ ЛИШЕНА ОШИБОК (НЕПОГРЕШИМА)
А 3. ВСЕ СЮЖЕТЫ БИБЛИИ СООТВЕТСТВУЮТ
ДЕЙСТВИТЕЛЬНОСТИ (ДОСТОВЕРНЫ)
А 4. СЛОВА В БИБЛИЮ ПРИШЛИ ОТ БОГА ЧЕРЕЗ
ИЗБРАННЫХ ЛЮДЕЙ (БИБЛИЯ ВДОХНОВЕННА
БОГОМ)
А 5. ПОЧЕМУ НАДО ИССЛЕДОВАТЬ И ПОВИНОВАТЬСЯ
УЧЕНИЮ БИБЛИИ?
А 6. КАК НАУЧИТЬСЯ ТОМУ, ЧЕМУ УЧИТ БИБЛИЯ?

1. БИБЛИЯ НАЗЫВАЕТ СЕБЯ СЛОВОМ БОЖИИМ
а) "ВСЕ ПИСАНИЕ БОГОДУХНОВЕННО и полезно для научения, для обличения, для исправления, для наставления в праведности" (2Тим. 3:16).
- "Все Писание" ссылается на записанное Слово.
- "Все Писание" ссылается на полную Библию (Ветхий и Новый Заветы).
- Иисус признает Ветхий Завет как святое Писание (Лук. 24: 27, 44, 45; Иоан. 5:39, 46, 47)
- Петр говорит о посланиях Павла как о Св.Писании (2Пет. 3: 15,16)
- Библия есть записанное Слово Божие, поэтому Бог накажет каж-дого, кто посмеет прибавить или отнять "слова, из пророчества" (Отк. 22:18,19).
2. БИБЛИЯ ЛИШЕНА ОШИБОК (НЕПОГРЕШИМА)
а) ДУХ СВЯТОЙ РУКОВОДИЛ "СВЯТЫМИ БОЖЬИМИ ЛЮДЬМИ" (2 Пет. 1:21), поэтому записанные слова (запечатленные в Библии) безошибочны. Дух Святой сверхъестественным образом управлял писавшими, так что Писание
- говорит то, что Бог желает говорить;
- первоначальные источники написаны без ошибок.
в) БИБЛЕЙСКИЕ СЛОВА ЗАЩИЩЕНЫ БОГОМ ОТ ОШИБОК
"Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы никто не ворвался в него" (Ис.27:3)
"Трава засыхает, цвет увядает, а слова Бога нашего пребудут вечно" (Ис.40:8, Мтф. 24:35).
c) ВЕТХИЙ ЗАВЕТ ПРИЗНАН БОЖЬИМ, СЛЕДОВАТЕЛЬНО, НЕПОГРЕШИМЫМ (Иис. Н. 1:8; 4Цар.22:8,11,13).
d) ВСЕ, БЕЗ ИСКЛЮЧЕНИЯ, В СВ.ПИСАНИИ НЕ ИМЕЕТ ОШИБОК Христос сказал: "и не может нарушиться Писание" (Иоан.10:35)
- Он проповедовал, что Писания непогрешимы, несмотря на различие знаков и символов, составляющих слова Еврейского, Арамейского и Греческого языков. На этих языках были написаны оригиналы Библии, "...ни одна йота (самая маленькая по размеру еврейская буква) или ни одна черта (маленькая черточка над буквой) не прейдет из закона, пока не исполнится все" (Мат.5:18)
3. ВСЕ СЮЖЕТЫ БИБЛИИ СООТВЕТСТВУЮТ ДЕЙСТВИТЕЛЬНОСТИ (ДОСТОВЕРНЫ)
a) ИИСУС ЦИТИРОВАЛ ВЕТХИЙ ЗАВЕТ,
т. к. он точен. Используя рассказы Ветхого Завета о чудесах, Он говорил, что они истинны, точны, безошибочны и достоверны. Приведем некоторые примеры:
- Сотворение мира по книге "Бытие" считается достоверным. (Мат. 19:4)
- Адама и Евы (Мат.19:4-6, Быт.1:26,27; 2:7,18)
- Каина и Авеля (Мат.23:35; Евр.11:4; Быт.4:1-15)
- Сатаны (Лук.11:18; Иез.28:11-19)
- Ноя (Мат.24:37,38; Быт.6:1-14)
- Ионы (Мат. 12:39,40; Иона 1:7)
- Жены Лота (Лук.17:32; Быт.19:26)
Иисус воспринимал Библию как Слово Бога, истинное в каждом выражении, абсолютно правдивое.
b) ХРИСТОС И АПОСТОЛЫ ПРИЗНАВАЛИ ВЕТХИЙ ЗАВЕТ НАДЕЖНЫМ (НЕПОГРЕШИМЫМ, БЕЗОШИБОЧНЫМ) СЛОВОМ БОГА Современные богословы сомневаются в божественном происхождении книг Ветхого Завета. Вот доводы против противников Библии:
- Бытие, Исход, Левит, Числа, Второзаконие - эти книги были написаны Моисеем. Иисус признает законную силу их. Смотрите Иоанна 5:46,47.
- Второзаконие - наиболее атакуемая книга - в Мат.4:4,7,10 Христос нанес поражение Сатане,процитировав из Второзакония 6:16 и 10:20
>Разве стал бы использовать Иисус слова из этих книг, если бы они не были "меч духовный, который есть слово Божие" (Еф.6:17)?
> Нет! Не использовал бы! Эти книги - Слово Божие.
- Книга Исайи упомянута в Новом Завете двадцать один раз. Срав-ните примеры: Мат.15:7-9 и Ис.29:13; Мат.3:3 и Ис.40:3; Деян.8:28-33 и Ис.53:7,8
> Эти три цитаты взяты из разных мест книги Исайи.
> Новый Завет подтверждает, что книга Исайи является одним целым и написана одним пророком.
- Книга Даниила - Иисус цитирует Даниила, как вдохновенного Богом предсказателя будущего (Мат.24:15; Map,13:l4).
- Книга Ионы - Иисус опирается на книгу Ионы в Мат.12:40,41
4. СЛОВА В БИБЛИЮ ПРИШЛИ ОТ БОГА ЧЕРЕЗ ИЗБРАННЫХ ЛЮДЕЙ (БИБЛИЯ ВДОХНОВЕННА БОГОМ)
a) "ВСЕ ПИСАНИЕ БОГОДУХНОВЕННО И ПОЛЕЗНО" (2Тим. 3:16)
"БОГОДУХНОВЕННО" по-гречески "ТЕОПНЕУСТОС" означает "Бог вдохнул". Автор Библии - Сам Бог. Он вдохнул слова через изречения и письмена святых людей (2Пет. 1:21).
b) ДАВИД УТВЕРЖДАЛ, ЧТО ЕГО ПИСАНИЕ ВДОХНОВЛЕНО ДУХОМ СВЯТЫМ.
Большинство псалмов были написаны Давидом. Он говорил: "Дух Господень говорит во мне" (2Цар.23:2; 1Пар.28:11,12).
5. ПОЧЕМУ НАДО ИССЛЕДОВАТЬ И ПОВИНОВАТЬСЯ УЧЕНИЮ БИБЛИИ?
а) ДЛЯ ДУХОВНОГО РОСТА
- Писания являются пищей, обеспечивающей духовный рост (Иер. 15:16; Иез. 3:1-3; 1Пет. 2:2; 1Кор. 3:1,2; Евр. 5:12-14).
b) ЧТОБЫ НЕ ВПАСТЬ В ГРЕХ
- Божье Слово желает уберечь вас от греха (Пс. 118:9,11, 133).
c) ЧТОБЫ ИМЕТЬ ЗДОРОВЬЕ И ИСЦЕЛЕНИЕ
- Послушания библейским заповедям приносит здоровье и исцеление от болезней (Исх.15:26; Пс.106:20; 118:50).
d) ДЛЯ ПРОЦВЕТАНИЯ И ПРЕУСПЕВАНИЯ
- Иисус Навин был первым человеком, использовавшим Писание.
Ему было обещано, что знание, понимание и повиновение библейским заповедям принесут ему благословение и процветание (Иис.Н.1:8).
- Размышляйте над учениями Библии, чтобы быть плодотворными и преуспевающими.
е) ДЕРЖАТЬСЯ БОЖЬИХ ПУТЕЙ
- Святое Писание освещает нам пути (Пс.118:104,105). - Святое Писание разрушает стереотипы и предубеждения (Пс.118:30).
6. КАК НАУЧИТЬСЯ ТОМУ, ЧЕМУ УЧИТ БИБЛИЯ?
"Сие же написано, дабы вы уверовали, что Иисус есть Христос" (Иоан.20:31). Иисус сказал: "Исследуйте Писания, они свидетельствуют обо Мне" (Иоан.5:39). Поищи Иисуса на каждой странице и в каждой главе (Лук.24:44).
a) УЧИТЬСЯ, ПОЛАГАЯСЬ НА ОТКРОВЕНИЯ ДУХА СВЯТОГО
- Проводить время, "питаясь Словом" в молитве.
- Молиться о снятии пелены с глаз и с сердца, чтобы понимать Ветхий Завет (2 Кор.3:14-16).
- Просить Духа Святого обучать вас и просить помазания для познания (Иоан.14:26; 1 Кор.2:2-14; 1 Иоан.2:27).
- Молиться, чтобы Дух открыл разум к пониманию (Лук.24:25;27,44,45)
- Молиться, чтобы "Дух премудрости и откровения" вошел в ваше сердце и разум во время чтения Библии (Еф.1:17,18).
b) НАУЧИТЬСЯ МОЖНО ПРИ РЕГУЛЯРНОМ ЧТЕНИИ
- Старайтесь читать Библию не менее 30 минут каждый день.
- Читайте ежедневно по одному Псалму, а дважды в год прочитывайте все Псалмы Давида.
- Читайте ежедневно по одной главе Книги Притчей Соломоновых. Полностью Притчи прочитывайте один раз в месяц.
- Читайте ежедневно по три страницы Ветхого Завета. Ветхий Завет прочитывайте один раз в год.
- Читайте ежедневно по три страницы Нового Завета. Новый Завет прочитывайте три раза в год.
- Во время чтения подчеркивайте те места, которые дали вам особые благословения и откровения.
c) НАУЧИТЬСЯ МОЖНО ПРИ СИСТЕМАТИЧЕСКОМ ИЗУЧЕНИИ ;
- Изучать тематический указатель (симфонию) по 25 мин в день.
- После этого прочитайте все ссылки из Св. Писания.
- Делайте пометки возле изученного стиха в Библии.
- После 55-минутного чтения и изучения выберите стих, давший вам особое благословение. Уделите 5 минут, чтобы выучить этот стих наизусть и ссылки. Один час непрерывного чтения в день будет вашей защитой от дьявола.
d) КРАТКОЕ ИЗЛОЖЕНИЕ СОДЕРЖАНИЯ БИБЛИИ
- Закон преимущественно встречается в первых пяти книгах Библии: с Бытия по Второзаконие. Понимание этих книг служит фундаментом при чтении других книг.
- История представлена в Ветхом Завете с кн. Иисуса Навина по кн. Есфирь и в Новом Завете с кн. Матфея по Деяния. История - это запись главных событий в драме искупления человека Богом. Искупление - центральная тема Библии.
- Поэзия представлена в основном с кн. Иова по кн. Песни Песней Соломона. В ней сосредоточены мудрость и благочестие Библия. Поэзия в Библии не только вдохновляет, но также является воплощением мудрости. Многие главы в пророческих книгах написаны в стиле еврейской поэзии.
- Пророчества. Пророческими считаются книги Ветхого Завета от Исайи до Малахии. Кн. Откровения в Новом Завете и части Евангелий, например, пророчества Иисуса на Елеонской горе, содержат предсказания будущего. Эти книги учат нас о Божьем плане для будущего и о Его целях для спасенного человеческого рода, который будет править и царствовать вместе со Христом (Отк.20:4; 1Кор.6:2).
- Законы жизни описаны как в Новом Завете, так и в книгах мудрости Ветхого Завета, таких как кн. Притчей и в кн. Екклесиаста.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Служение миру - свидетельство
[Автор]: Ральф Махони
[Источник]: Пособие для пастора

Каждому необходимо понять:
- План... ЧТО будет делаться
- Цель... ПОЧЕМУ это будет делаться
- Процедуру... КАК это будет делаться
- Люди... КТО будет делать это
- Место... ГДЕ это будет делаться
- Программу... КОГДА это будет делаться
Иисус сказал Своим ученикам, что в конце эпохи для мира наступят времена великих бедствий и трудностей. Страх, ненависть и жадность заставят народы мира воевать друг против Друга. "Последние дни" действительно будут темными днями (см. Мат. 24; Лук. 21).
"Ибо вот, тьма покроет землю, и мрак - народы; а над тобою воссияет Господь, и слава Его явится над тобою" (Ис.60:2).
Это светлая надежда для христианской Церкви. Когда усиливается тьма, слава Божия на Его людях тоже усиливается. Писание заявляет, что в последние дни Бог изольет "Духа Моего на сякую плоть... И будет: всякий, призовет имя Господне, спасется" (Деян.2:17,21).
Это учит нас, что в эти последние темные (но наполненные славой) часы людей, услышавших Евангелие и спасенных будет больше, чем в любое другое время истории. Это будет великим заключительным возрождением. Свет Евангелия будет сиять в темноте умирающего мира.
Бог всегда дает "предостережение" и "свидетельство" перед временами великого наказания. Отвергнутая благодать приносит наказание. "Покайся; а если не так, скоро приду к тебе и сра-жусь с ними мечем уст Моих" (Отк. 2:16).
По этой причине Бог желает единства Церкви в ее поклонении, работе, воинствовании и свидетельстве. Возрождение придет только тогда, когда сила и слава Христа будет открыта через Его Церковь по всему миру.
"Да будут все едино;... да уверует мир, что Ты послал Меня..."
"И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Иоан. 17:20-21; Мат. 24:14).

А. ПРИМИРЕНИЕ: БОЖИЙ ПЛАН / НАША МИССИЯ

"Примирение" является прекрасным и чудесным словом. Оно означает соединить в мире тех, между кем были разорваны взаимоотношения.
Когда человек согрешил, он противостал Богу и попал под контроль Его врага - сатаны. Неповиновение Богу является грехом. И грех разделяет нас с Богом и делает нас Его врагами.
Бог в Своей благодати хочет простить нам наши грехи и вернуть обратно в Свою семью. Короче говоря, Он хочет, чтобы мы примирились и были с Ним в мире. Вот почему Он послал Своего Сына в мир умереть за наши грехи. Бог хочет быть нашим Отцом; Он хочет быть нашим другом!
Да, слово "примирение" наполнено святым чудом. Оно сказано от самого сердца Самим Богом. Оно говорит нам о Его любви и благодати для всего рода человеческого. Оно говорит о Его желании привести все нации мира к Себе.
Нации состоят из людей. И Бог любит людей, даже таких людей, которые согрешили и ищут своей собственной воли и пути. Через грех человек утратил свой путь с Богом и стал Его врагом. Через Христа Бог старается привести весь мир обратно к правильным взаимоотношениям с Собой.
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16).
Бог открыл апостолу Павлу Свою великую любовь к народам мира. Более того, Он поместил ту же самую любовь в сердце Павла. Внимательно послушайте следующие слова, написанные к церкви в Коринфе:"Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с собою мир… Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2Кор. 5:18-20).
Истинно, это является Божьим планом для народов, чтобы они примирились с Ним. Божьим намерением всегда было иметь распространенную по всему свету Свою семью. ОН хочет людей, которые знают, любят, поклоняются и служат Ему всем своим существом. Он никогда не меняет Своего мышления; это попрежнему является глубоким желанием Его сердца.

1. Люди с миссией Книга Деяний - это история о людях, чьей миссией было взять весь мир для Христа. В ранних главах Деяний мы находим людей, бывших избранными, призванными и приготовленными к своему делу.
Господь дал им время и подготовку, необходимые для "возрастания" в Плоде Духа и "превосходства" в духовных дарах. Время возрастания включало в себя служение Господу и служение друг другу. В конце концов пришло время, когда они были снаряжены для служения миру.
Их история - это история обычных людей (прихожан, а не священников), которых Бог использовал самыми необычными способами. Маленькие люди с великим Богом в славной миссии - взять мир для Христа!
Деяния 7 и 8 описывают как началось первое миссионерское движение в христианской Церкви.
а. Стефан - мученик. Глава 7 является историей о прихожанине по имени Стефан. Вы помните, что он был одним из семи избранных "пещись о столах". Он стал великим мужем веры и совершил множество знамений и чудес среди людей. Он был также сильным защитником веры и стал первым христианином, отдавшим свою жизнь за Иисуса. Стефан исполнил "Божий жребий в своей короткой жизни для Бога! Глава 7 отмечает поворотный пункт в книге Деяний. Действие больше не происходит главным образом вокруг апостолов в Иерусалиме.
Божий план того, чтобы "каждый член был служителем" в Церкви Христа, был осуществлен в рассеянии. Это выразилось в "евангелистическом взрыве", который был виден и слышен далеко и широко. То, как это происходит и кто в это включен, об этом очень интересно читать.
Ь. Гонитель Савл. После мученической смерти Стефана, в историю входит человек по имени Савл, и церковь в Иерусалиме никогда не будет той же. Позволим записи говорить самой за себя:
"Савл же одобрял убиение его... Савл терзал церковь, входя в домы, и, влача мужчин и женщин отдавал в темницу...
В те дни произошло великое гонение на церковь в Иерусалиме, и все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии... Между тем рассеявшиеся ходили и благовествовали слово" (Деян. 8:1, 3, 4).
Церковь в Иерусалиме была разогнана гонением. Очень ясно, что каждый теперь был сам по себе. Они теперь больше не могли смотреть на апостолов, чтобы получить направление и помощь.
Были ли они должным образом научены и приготовлены для тяжелых и трудных дней, ожидавших их впереди? Могли ли они действовать вдали от лидерства, находящегося в Иерусалиме? Разрушил ли Савл единственную новозаветную церковь, которая тогда существовала?
Жестокое обращение, осуществляемое с целью уничтожить особую группу людей, называется "гонением".Преуспел ли Савл в своих усилиях против беспомощных жертв? Наполнило ли гонение сердца верующих страхом? Осмелятся ли они говорить ради своего Господа?
Писание дает нам самый определенный ответ: "...рассеявшиеся ходили и благовествовали слово"! Савл сделал величайшую ошибку в своей жизни. Он не только пошел против Церкви Живого Христа, но и против Христа Живой Церкви.
В своих усилиях ликвидировать огонь Духа в Иерусалиме он добился только того, что огонь распространился и зажегся по всему региону.
Да, апостолы хорошо выполнили свою работу - "снарядили святых для служения". Они научили их молиться и проповедовать, слушая и повинуясь голосу Бога. Поэтому, когда пришло время, иерусалимская церковь была готова понести свое свидетельство по "всей Иудее и Самарии и даже до края земли" (Деян.1:8).
Бог действительно использовал сатанинское оружие "гонение" как средство привести Свою Церковь в действие.
2. Миссия миру
Бог знал, что когда Его люди будут в конце концов готовы пойти, то каждый будет выполнять свою часть в Его Божественном плане. Они должны были действительно стать "родом избранным, царственным священством, народом святым" (1 Петр. 2:9).
Работать и свидетельствовать было нелегко. Но они должны были быть "...тверды и мужественны, потому что они знали, что с ними Господь, Бог их, везде, куда бы не пошли они" (Иис. Нав.1:6-9).
И так оно и было! И они были успешны! Мучительное бегство из Иерусалима стало славной миссией миру. Куда бы они не пошли в слабости, туда Евангелие шло в силе!
а. Все должны услышать. Миссия ранней Церкви является миссией Церкви сегодняшних дней. Бог попрежнему хочет примирить народы с Собой. Он хочет, чтобы благая весть об Иисусе Христе распространилась по всей земле.
Слово "народ" в Писании относится к людям, которые имеют общий язык, культуру и/или географическое положение. Это социальная группа, в которой людей связывает нечто общее. "Народы" называются "человеческими группами".
Никакое племя, язык или человеческая группа не должны быть упущены. Все они имеют право или привилегию услышать о Божьей любви к ним. Задача велика. Во всем мире многие никогда не слышали об имени Иисуса - ни разу в жизни!
В сегодняшнем мире, согласно данным американского цент-ра мировых миссий, живет более, чем 5 миллиардов человек. Они могут быть разделены почти на 24000 различных "человеческих групп".
Около 7000 человеческих групп достигло Евангелие Христа. Это количество включает в себя почти 3 миллиарда человек. Однако около 17000 человеческих групп, или 2 миллиарда 400 миллионов человек никогда не слышали о Господе Иисус Христе. Это почти 40% населения земли!
Кто эти люди, которых все еще не достигло Евангелие? Основные группы могут быть перечислены следующим образом:

ЧЕЛОВЕЧЕСКИЕ ГРУППЫ: | НАСЕЛЕНИЕ
Племенные: | 5 000 135 млн
Китайцы | 4 000 774 млн
Мусульмане | 2 000 418 млн
Индусы | 3 000 561 млн
Буддисты | 1 000 264 млн
Другие | 2 000 281 млн
Ь. Миссионерская цель. Да, задача велика, но не невозможна. Действительно, многие миссионерские лидеры верят, что Великое Поручение Христа донести Евангелие до всех народов может быть доведено до конца за 10 лет.
В 1983 году в мире было 1,4 миллиарда христиан. Это означает, что каждый третий называет себя христианином. К тому же, христианское население теперь ежегодно возрастает более чем на 28 миллионов в год.
Каждый год только в Азии и Африке формируется более 50 000 новых церквей. Сто лет тому назад в Корее не было церквей. В 1970 году только 10% южнокорейцев были христианами. К 1980 году это число возросло до 20%. К 1984 году эта цифра достигла почти 30%.
В 1949-50 году в Китае было около одного миллиона христиан. Всех западных проповедников просили уехать. Некоторые Думали, что это может серьезно повредить Церкви. Недавно, когда дверь в Китай была снова открыта, сила, в которой Церковь была найдена, была самой Удивительной. Вместо того, чтобы страдать от ущерба, она возросла до 40-60 миллионов!
Во многих местах Церковь растет быстро. Однако, в других местах работа по евангелизации намного более трудна или даже невозможна.
Известно только несколько христиан в Монгольской Народной Республике, в Албании, Ливии и Афганистане. Франция, Израиль и Бангладеш также являются трудными местами для распространения Евангелия.
Тем не менее, 90% мира попрежнему открыто для Евангелия. В некоторых местах закрытые двери были открыты заново. К сожалению, мы не можем сделать больше этих открытых дверей.
Существует более 2,8 миллиарда не христиан в сегодняшнем мире. И, как было замечено ранее, почти 2,4 миллиарда человек никогда не слышали благую весть о Божьей любви.
Чтобы достичь их, нужно преодолеть культурные барьеры. Свидетельство может прийти только снаружи, потому что нет никакой церкви внутри. Для того, чтобы достигнуть этих "потерянных" людей, за которых умер Христос, необходимы любовь к потерянному человеку и правильно направленное усилие. Вот почему нам нужно быть информированными. Информация является необходимой для передачи силы Божией любви в те части мира, которые нуждаются в ней больше всего.
Только таким образом мы можем полностью завершить в этом столетии Великое Поручение Господа Иисуса Христа. Оно может быть выполнено, если мы будем смотреть, слушать, молиться и повиноваться.
с. Вклад в миссии. Принимая это во внимание, Божьи люди никогда не смогут быть удовлетворены до тех пор, пока каждого "народа" не достигнет Евангелие. Это должно быть нашим высочайшим намерением и величайшей целью.
К сожалению, многие более заинтересованы в "получении", чем в "давании". Мы молимся о том дне, когда большинство Божьих людей будут готовы вкладывать в миссии, как они вкладывают в материальные вещи.
Здания и материальные блага важны в нашем современном мире, но они не самое важное. Кирпичи, доски и блестящий металл когда-то пройдут, но души людей вечны.
Иисус сказал, что наши сердца и сокровища всегда ходят рука об руку. Где вы нашли одно, там вы найдете и другое (Мат. 6:21).
Наши желания и интересы (сердца) всегда указывают на наши ценности (сокровища). Мы отдадим нашу жизнь, время, талант и энергию на то, что считаем драгоценным и любимым для себя.
Слова Джимма Эллиота, миссионера-мученика, к индейцам Ауко в Южной Америке говорят прямо к нашим сердцам: "Тот, кто дает то, что он не может удержать, чтобы получить то, что он не может потерять, не является глупцом!"
d. Идите по всему миру. Кто-то сказал, что последние слова человека часто бывают самыми важными словами в его жизни. Слова великих людей были записаны у их смертного ложа ради тех, кто остается - или тех, кто еще не родились.
Мы знаем, что последние слова Иисуса были записаны и являются очень важными. Его прощальные слова Своим ученикам были ясными и прямыми.
"Идите по всему миру и проповедуйте Евангелие всей твари" (Мар. 16:15).
Иисус сказал: "идите". Писание говорит нам, что в простом послушании они "пошли". "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Мар. 16:20).
То, что Он сказал им и сделал для них, то Он говорит и будет делать для нас сегодня. Если мы идем и повинуемся, то Христос будет почитать Свое Слово в наших жизнях - и в нашем мире - как Он сделал это для Своих первых учеников.
е. Что мы должны делать? Каждый верующий должен быть подготовлен и снаряжен для исполнения этой заповеди. Затем верующий должен отправиться и проповедовать Евангелие, молиться за тех, кто идет и давать свои деньги - мало ли, много ли - для поддержки тех, кто избрал использовать все свое время для проповеди Евангелия. Помните, эта работа может быть выполнена только в сезон жатвы; когда же сезон жатвы прошел и приходит зима, то будет уже слишком поздно. То же самое и с Жатвой душ. Мы должны проповедовать Евангелие сегодня.
В вечности бедные грешники, которым нам не удалось рассказать о Христе, будут сетовать: "Прошла жатва, кончилось лето, а мы не спасены" (Иер. 8:20). Когда мы попадем на Небеса, эта неудача тоже может заставить нас некоторое время пла-кать и сетовать: "И отрет Бог всякую слезу с очей их..." (Отк.21:4).
Не удивительно, что апостол Павел предостерегает нас: "Отрезвитесь... не грешите; ибо стыду вашему скажу, некоторые... не знают Бога" (1Кор. 15:34). Павел предостерегает нас, что неповиновением Великому Поручению мы согрешаем.
Возьмите слова Иисуса в сердце: "Не говорите ли вы, что еще четыре месяца и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве" (Иоан. 4:35).
Ожидайте в поклоняющейся молитве, пока вы не будете крещены в Святом Духе. Начинайте говорить вашим родственникам и друзьям о том, что Иисус сделал для вас.
Если они нуждаются в исцелении, то возлагайте на больных руки и молитесь об их исцелении. Изгоняйте всех бесов, с которыми вы встретитесь. Будьте спасителем душ. Распространяйте благословения и победу Христа. Побеждайте сатану везде, где идёте.
Давайте, поэтому, слушать, учиться, доверять и повиноваться, чтобы мы могли истинно стать "родом избранным, царственным священством, народом святым, людьми взятыми в удел, дабы возвещать..." Божью истину и любовь... до концов земли.
"И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам, и тогда придет конец... Ей, гряди, Господи Иисусе!" (Мат. 24:14; Отк. 22:20)
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.