About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Доктрина ::..
Бог Отец, Сын и Святой Дух
..:: Лидерство ::..
Ожидать Господа
Слышать голос Господа
..:: Жизнь ::..
Бремя и молитва
..:: ЗА и ПРОТИВ::..
Спорные места Писания о женщинах в служении (продолжение)
..:: Проповедь ::..
Приготовление к небесной жизни

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

У меня случилась беда!
Здравствуйте. Меня зовут Мягкова Анна Викторовна. Это письмо я пишу в надежде на то, что вы сможете помочь мне. У меня случилась большая беда. Моя дочь больна очень страшной болезнью, но спасти ее можно, для этого ей нужна очень сложная и дорогостоящая операция на головной мозг. Такие операции делают только в Германии. Врачи сказали, что без операции она
проживет еще не более трёх месяцев. Операция стоит 10 тысяч долларов, 4 тысячи из них я уже собрала. Для меня это очень большие деньги. Поэтому я прошу помощи у вас. Помогите чем можете, два три рубля или цента тоже деньги. Моя дочь это самое дорогое, что у меня есть.
Поэтому я умоляю вас, помогите мне, не дайте моей дочери умереть. Если вы сами не можете помочь мне то, хотя бы пошлите это письмо своим друзьям и знакомым, которые смогут помочь мне. Пожалуйста, не отворачивайтесь от меня, мне некому больше обратиться. Бог вознаградит вас за вашу помощь!

Мои реквизиты в системе Web Money
Z387668502208
R057962512906
mailto: miagkova@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова) - создание, разработка дизайна, публикация, стиль.

Павел Руссу (Молдова) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США) - помощь и поддержка


Сетевой журнал"Satauras"

STAURAS - крест STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

АВТОРАМ. Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, тогда мы приглашаем Вас к сотрудничеству. В конце будет помещена ссылка на ваш сайт и адрес электроной почты. Таким образом вы можите найти друзей с вашими интересами.
Незакапывайте данные Богом таланты, а приносите плод для Его славы.
ОБЪЯВЛЕНИЯ. На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail lider4j@list.ru
ВОПРОСЫ И ОТВЕТЫ. Здесь каждый имеет возможность задать любой интересующий вопрос, а также те кто имеет Богом даную мудрость и опыт может послужить для Тела Христа ответив на вопросы.
ПОДПИСКА. Пока о выходе свежего журнала вы можете узнать только из рассылки и доски объявлений в христианском каталоге "Светильник"
"ЗА" и "ПРОТИВ". В этом разделе будут печататься различные, спорные Библейские темы. Вы имеете своё мнение по данному вопросу, будет хорошо если вы пришлете свои заметки, они будут опубликованы, но только если основаны на Св. Писании.
ДОКТРИНЫ, ПРОПОВЕДИ И ДР. Библейское учение. В этих разделах журнала вы найдёте много полезных статей по различным Библейским темам.

Июль 25, 2002
Редакция сетевого журнала STAURAS.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

Хорошая новость для авторов!
Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network, а также разместим внизу статьи ваш E-mail, URL и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.


сетевой журнал"Satauras"

Спорные места Писания о женщинах в служении
[Автор]: Ральф Махони
[Источник]: Пособие для пастора

С. СПОРНЫЙ ОТРЫВОК 1: ЗАПРЕЩЕНО ГОВОРИТЬ

Один отрывок, обязывающий женщин быть в безмолвии, находится в 1Кор. 14:34, 35. Вот как он звучит: "Жены (женщины) ваши в церквах да молчат; ибо не позволено им говорить, а быть в подчинении, как и закон говорит. Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих...".
Если бы Павел намеревался установить абсолютное правило для любой женщины не открывать своего рта и никоим образом не использовать свой голос во время церковной службы,- то это было бы явным противоречием указаниям Павла, данным несколькими главами ранее.
В главе 11 того же послания Павел дает ясные указания о порядке и поведении женщин (и
мужчин) во время молитвы и пророчеств.
Разве теперь, после этих ясных инструкций о принятии участия женщинами в церковных служениях Павел не поворачивается на 180 градусов, отме-няя эти указания и накладывая на уста всех женщин статус немоты в церкви? Конечно нет! Это вообще лишено смысла.

1. Объяснены три слова
Если мы хотим понять, о чем Павел учил коринфян, то в вышеприведенном отрывке не-обходимо объяснить три слова. Этими тремя словами являются "женщины", "говорить" и "гово-рит".
а. Женщины. Словом "женщины" в этом отрывке является греческое слово "гюне", что означает жена (а не просто женщина вообще). Это была специальная инструкция для жен.
Ь. Говорить. Слово "говорить" является греческим словом "лалео", которое означает длительную или беспорядочную речь; хвастаться и выкрикивать (например, кому-нибудь на другом конце комнаты) без должного приличия и уважения к другим.
с. Говорит. Противоположность слову "лалео", слово говорит происходит от греческого слова "лего", которое означает "изложить" (идею или учение) в словах, обычно систематических или установившихся бесед. ("...как и закон говорит"). Лего было одобрено, Лалео одобрено не было.
Расширенный перевод этих Двух слов в этом случае будет читаться так: "Пусть жены воздержатся от (лалео) нарушения течения церковных собраний длительной или беспорядочной речью,наполненной горделивой похвальбой, и от выкрикивания к кому-то без должного приличия и уважения к остальным в церкви, потому что не позволено им говорить (лалео - мешать длительной, беспорядочной речью или выкрикиванием к другим), но заповедано быть в послушании, как и закон говорит [лего - излагать (идею или учение) в словах систематических бесед (рассуждений)...]. Если у них есть желание узнать о чем-нибудь, то пусть спрашивают своих мужей дома, потому что это стыд - говорить (лалео) в церкви".

2. Необходимо учтивое поведение
Много лет назад я был в Израиле, проводя служение в арабоговорящей общине. Где-то в середине проповеди женщина начала звать через всю комнату другую женщину. Несколько минут они говорили по очереди. Я остановился и ждал их.
Я спросил моего переводчика: "О чем они говорят?". "Эх! - ответил он. - Она спрашивает о сегодняшней цене яиц и различных овощей на рынке. А другая женщина ей отвечает".
Тогда в этот момент я воспре-пятствовал женщине и мягко попросил ее сесть и сидеть спокойно. Затем я твердо сказал арабской церкви: "Пусть ваши женщины хранят тишину в церкви. Если этого не будет, то я должен буду попросить их уйти. Это мешает проповеди и прояв-ляет неуважение к Божьему Слову и остальным в собрании". Вследствие этого переживания я полностью понял проблему, с которой Павел имел дело в церкви в Коринфе.
Он не отказывал женщинам предназначенном им участии вслужении, в молитве, в пророчестве, в исцелении или в других служениях.
Он пытался научить учтивости необразованных, простых языческих женщин, чьи манеры были явно оскорбительными для ученых иудейских членов церкви и посетителей, которые могли быть на собрании. "Если вся церковь сойдется вместе... и войдут к вам незнающие или неверующие, - то не скажут ли что вы беснуетесь?" (1Кор. 14:23).
Павел беспокоился об общественном мнении. Было необходимо, чтобы для публичных собраний коринфян стало характерным надлежащее учтивое поведение. Коринфяне были настолько грубы, что даже напивались во время Вечери Господней (1Кор. 11:20-26).
Эти проблемы недостатка манер, учтивости, взаимовежливости и приличия были причиной учения Павла, вызывающего споры. Он не собирался надевать намордник на женщин, чтобы они не могли говорить и принимать участия в церковных службах.

3. Перевод женщины
Монтгомери - единственная известная мне женщина, переведшая с греческого на английский весь Новый Завет. Она дает интересный перевод вышепри-веденного проблемного отрывка.
Стих 34: "...жены ваши в церквах да молчат; ибо не позволено им говорить, а быть в подчинении, как и закон говорит".
Точка зрения Монтгомери заключается в том, что, когда Павел написал стихи 36 и 37, он сомневался в учении коринфян и приказывал им не учить этому. Павел был не согласен с мнением
о том, что женщина должна быть в безмолвии.
Стих 36: "Разве от вас вышло слово Божие? Или до вас одних достигло?" (Разве эти вопросы не означают, что Павел сомне-вался в этом учении?)
Стих 37: "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни..." (1Кор. 14:34, 36, 37). Иными словами, Павел говорит: "Делайте, что я приказываю; не учите неправильной доктрине о запрете говорить женщинам в церкви".
Лично я верю, что греческий текст поддерживает первый тезис, объясняющий слово лалео, переведенное как говорит.
Однако мнение Монтгомери может иметь некоторую обоснованность. Оба объяснения пролили интересный свет на отрывок, который был неправильно понят и применен в церквях.

D. СПОРНЫЙ ОТРЬШОК 2: ЗАПРЕЩЕНО УЧИТЬ

В другом послании Павел написал: "А учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии" (1Тим. 2:11, 12).

1. Действительное значение
Слово учить является ключом к пониманию этого проблемного отрывка. Это греческое слово дидаскалео, которое означает обучать или преподавать учение.
а. Женщины не должны были устанавливать доктрину. Женщины не были уполномочены устанавливать доктринальные стандарты. Это была функция, находящаяся в руках апостольских советов (см. Деян. 15). "И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деян. 2:42).
Апостольский совет устанавливал доктринальные стандарты, и женщины, находящиеся в служении, должны были уважать их и не учить противоположному. Это правило было не только для женщин, но также и для мужчин.
"...Именей и Филит, которые отступили от истины, говоря, что воскресение уже было, и разрушают в некоторых веру" (2Тим. 2:17, 18). Эти два мужа отступили от доктрины апостолов и были осуждены.
Пророчица в церкви фиатирской поступила подобным же образом (Отк. 2:20). Церковь получила нарекание за то, что позволила распространиться учению, отклоняющемуся от доктрины апостолов.
Исходя из вышеприведенных данных давайте посмотрим, как должен читаться расширенный перевод этого проблемного отрывка.
"Но я не позволяю женщинам учить доктрине, идущей вразрез с доктриной, установленной апостолами, и, таким образом, захватывать власть над ними, но оставаться в покое" (1Тим. 2:11, 12).
Может показаться, что Павел имел некоторый опыт в том, что, когда женщины устанавливают Доктрину, то это может привести к обману (обольщению), тогда как мужчины склонны к этому меньше (когда это делают мужчины, то риск меньше). "И не Адам прельщен, но жена, прельстившись, впала в преступление..." (1Тим. 2:14).
Ь. Женщины не должны были стоять "над мужчинами". Другой перевод этого стиха также может поддержать вышеприведенное истолкование. "Но я не позволяю женщинам учительствовать над мужчинами, ни захватывать власть над мужчинами..." (1Тим. 2:11, 12). Если из этого перевода убрана запятая, то этот перевод более точен. Выделенная фраза - над мужчиной - означает проявление власти над мужчиной (греч.=экзосия). Для более подробного комментария по этому вопросу читайте 1 Коринфянам 11:1-5

2. Женщины должны принимать участие в служении
В заключение этого пункта примем во внимание следующее: как бы на это ни смотрели, ясно, что мысль о том, чтобы женщины сидели на собраниях и не принимали в них участия, является полностью несовместимой с уже представленной огромной массой отрывков из Писания, доказывающих обратное.
Женщины должны принимать участие в служении по спасению душ. Молитва, пророчество, чудотворения и свидетельство для Христа предназначены, и для женщины. Я не вижу библейской причины для различия между мужчиной и женщиной в служении, кроме доктринальных ограничений, объясненных выше.
Это важно, потому что женщины образуют огромную армию спасателей душ, чтобы принимать участие в порученном Христом служении евангелизма.
Во многих церковных организациях женщинам запрещено говорить или учить в связи с неправильным истолкованием некоторых мест в посланиях Павла. Эти практические инструкции были необходимы из-за обстоятельств, которые совершенно отсутствуют в большинстве церквей нашего времени.
а. Женщины как учителя. Павел проинструктировал Тита о роли женщин как учителей.
Он написал следующее: "Чтобы старицы также... учили добру. Чтобы вразумляли молодых любить мужей, любить детей, быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие" (Тит. 2:3-5).
Необходимо заметить, что слово учили (вразумляли), употребленное в этой инструкции по отношению к женщинам, - то же самое греческое слово (дидактикос), которое использовано при детальном описании надлежащих качеств для епископа или старейшины (см. 1Тим. 3:2; 2Тим. 2:24), которые должны быть "учительны (способны учить) [дидактикос]".

В следующем номере журнала читайте продолжение этой темы:
"Женщины вне церковных служб"

Если у вас есть аргументы опровергающие данную тему, мы будем рады опубликовать в разделе "ЗА" и "ПРОТИВ", но с условием что ваш материал будет достаточно подтвержден Св. Писанием.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Приготовление к Небесной жизни
[Автор]: Джесси Пент-Льюис
[Источник]:

В книге Иеремии (1:11) Бог так говорит пророку: "Что видишь ты, Иеремия?". Он ответил: "Вижу жезл миндального дерева". Если соединить это место с Числ.17 гл., где сказано о жезле Аароновом расцветшем, то в этом мы будем иметь прекрасную картину истинно христианской жизни.
Из жезла, который был отрезан от своего первоначального источника жизни, произошли почки, цветы и плоды. Он когда-то принадлежал дереву, но был отделен от родного ствола и, хотя тонкой и сухой палкой был перенесен в присутствие Божье и оставлен в скинии, там он был оживлен иной жизнью, которая имела силу произвести в сухом жезле почки, цветы и плоды.
И чтобы это могло осуществиться и в нашей жизни, мы должны допустить Бога действовать в нас, подобно этому сухому жезлу. То еще не сухая палка, если она не отрезана от своего природного ствола. В Кол.3:3 читаем: "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге", что значит: вы были отделены от старого источника жизни. Не то, чтобы старый источник жизни был уничтожен, но мы были отделены от него. Если мы этого желаем, то и Бог тоже желает совершить это.
Мы видим здесь жезл, отрезанный и принесенный в присутствие Божье. В мыслях и намерениях Божьих было совершить это через крест Голгофы. Смерть Христа была наша смерть, потому что мы рассуждаем так: "... если Один умер за всех, то все умерли" (2Кор.5:14). И как Он был отрезан от Своего естественного источника, так и мы должны почитать Его смерть как нашу.

С НИМ ОТРЕЗАННЫЕ

Отрезанные от нашего собственного первоначального ствола, мы делаемся только сухими палками, через которые Бог производит "хотение и действие по своему благоволению". Видим ли мы самих себя отрезанными? Не хочет ли Бог только того, чтобы мы были отрезаны от первоначального источника нашей собственной жизни и не желает ли только того, чтобы другая жизнь также была проявлена в нас, и люди могли видеть в нас почки, цветы и принесенный плод? Научились ли вы отвергать старый источник подкрепления, чтобы не иметь доверия к плоти?
Слово "плоть" в Новом Завете означает все, что мы есть по плотскому рождению, все, чем мы были до обращения.
Присутствие и сила Духа Святого могут заставить жизнь плоти и ее силу поблекнуть. Мы должны знать Бога как "огонь пожирающий". Отвергаете ли вы свою собственную жизнь или молитесь ли вы, чтобы Бог мог освятить и употребить ее, снабдить всем необходимым для Своего служения? Прежде, чем вы можете приносить плод хвалы Ему, вы должны знать, что жизнь должна быть отрезана от первоначального источника снабжения, и Бог для этого будет употреблять крест Христа, ибо после Голгофы Он не принимает в помыслы Свои и не рассчитывает на ветхого человека.
Бог покончил с ветхим человеком на кресте. Он связал все творение со Христом в Его теле и взял его на крест, удалив его от Своих очей. Отныне мы видим единство во Христе. Всякая удивительная возможность и обетование, которое Он предлагает в Новом Завете, приготовленном для нового человека. В Ветхом Завете Он имел дело с ветхим человеком, и если бы мы не достигли до этого познания, то все было бы тайной на тайне.
Раскрыл ли нам Бог, что Он удалил нашу естественную жизнь от очей Своих? Бог должен показать нам испорченность ветхого человека и то, что он не годен ни для Бога, ни для нас самих, ни для нашего соседа. И коль мы увидим его испорченность, то мы будем рады и развязаться с ним. Плоть ХХ века также бурна, как и первого. Не будем же доверяться плоти.
Люди часто делают ошибку, пробуя подрезать ветки, чтобы не иметь дела со стволом. Нам нужно помнить повеление в видениях Навуходоносора: "Срубите это дерево", или слова Иоанна Крестителя: "Уже и секира при корне дерева лежит". Какого дерева? Всякая плоть - как трава. Многие годы Бог окапывал его, имел дело с ним и искал плода, но теперь последовал приговор: "Сруби ее". Понимаете ли вы, какой образ действий Бог должен принять с нами в эти последние дни, месяцы и годы, чтобы расстроить замыслы природной жизни? Бог кажется подобным Ангелу, который стоял на пути, готовый убить Валаама. Он должен быть против плотской жизни, и пока мы не допустили совершенно отсечь ее, Он не может нас взять в союз с Собою. Если мы видим, что она не годна и согласны, чтобы она умерла, нам нужно понять, что мы не должны просить наделять ее какими-либо совершенствами. Нам необходим свет, чтобы показать все, что способствует или помогает заготовлению плоти.
Сколько христиан, которые сеют в плоть, заготовляя к будущей жатве тления! Много христианского дела и теперь является только посевом естественной жизни, мыслительной способности мозга, силы плоти, внушения нечистых побуждений, таких, как, например, желание быть первым или жить жизнью, которой другие могли бы удивляться, а жатва будет - "ничего, кроме листьев", и Дух оплакивает напрасно прожитую жизнь.
Многие дети Божьи провели в служении Богу годы, смешивая силу плоти с силой духа. Желаем ли мы совершенно лишиться славы старой природы, потому что она имеет славу свою собственную, не рожденную от пребывающего в душе Бога? Не пробовали ли вы так обставить вашу жизнь своими собственными усилиями, чтобы другие могли удивляться от нее? Многие похожи на одного молодого человека, о котором я слышал, что он казался совершенным в своей внешней жизни, в словах, в манере, в обращении с людьми во всякое время и на всяком месте. Его спросили, как он достиг этого, и он ответил, что упражнялся в этом дни и годы, пока это не стало для него легко. И все это он делал ради того, чтобы стать популярным и привлекательным. Но "сеющий в плоть свою от плоти пожнет тление" (Гал.6:8).
Христос подошел к смоковнице и не нашел на ней ничего, кроме листьев. Он и теперь подходит к некоторым душам, ища плода духа. Он не признает плода плоти. Люди могут удивляться нам, но Бог ничего не найдет, кроме "листьев". Какой будет жатва? Что вы сеете в настоящее время? Подобны ли вы сухому жезлу, лишенному всей его природной красоты, взятому Богом, чтобы проявить в нем силу другой жизни? Глядя на вашу жизнь, видит ли Он почки, произведенные силой живущего в душе Духа святого? Почки новой жизни не могут появиться, пока вы не будете отрезаны от вашей природной жизни. Были ли вы действительно распяты со Христом силою Духа святого? Сказали ли вы благословленному Духу: произведи во мне ту же смерть, которая совершена была во Христе за меня на кресте, мечом Твоего могущественного действия отсеки меня от моего природного источника и соедини с жизнью Божьей.
Дух Святой был дан в Пятидесятницу, чтобы выполнить обещание, которое Христос совершил для нас на кресте. И если бы вы приняли верою и применили к себе то, что Бог определил для вас, то Дух Святой дал бы на опыте проявиться такому благословению в вашей собственной жизни, что вы только удивлялись бы богатству и силе жизни в Нем и тому, как Он будет действовать через вашу сознательность жизнью Христа. Вы будете нуждаться в Духе Святом, чтобы Он производил эту жизнь постоянно в вас день за днем и держал вас отделенными. Это не только опыт, но постоянное положение.
Вы, может быть, скажете, что вы не чувствуете этого. Вы будете чувствовать, когда научитесь не доверять вашим собственным чувствам, не ценить их: но стоять на Слове Божьем. Не делайте заготовлений для плоти. Если вы будете это делать, тогда Дух святой будет оскорблен и перестанет действовать или давать нам жить жизнью соответственно вашему положению во Христе. Если вы будете верою стоять на Слове Божьем и займете ваше положение как отрезанные от собственной жизни, если вы займете верою положение соединения с другой жизнью, жизнью Иисуса, и пребудете в Нем, - то Он будет видеть в вас и почки, и цветы, и плоды.

РАСЦВЕЛ ЖЕЗЛ МОЙ

Жезл пустил почки, дал цвет и принес плод. отсеченный от корня и принесенный в присутствие Божье, где Бог проявляет Свою силу, Он произвел почки, цветы и плоды. Бог не удовлетворяется тем, чтобы видеть в нас всего лишь почки. Но, к сожалению, во многих жизнях Он не видит и этого, а видит только терны. Что они означают? Профессор Робертсон поясняет, что терн - это почка, остановленная в своем развитии. Вместо того, чтобы раскрыться в нежное зеленое растение, почка, недоразвившись, заостряется в жесткий, остроконечный шип - орудие мучений, а не благословений.
Очень многие жизни подобны этим шипам: вместо благословленных почек они производят терны. От чего это бывает? Земля, находящаяся под проклятием не имеет достаточно силы, чтобы произвести полноценную почку, которая бы затем дала плод. По этой причине почка прекращает свое развитие и заостряется в терн. То же происходит и духовной жизни: от недостатка силы Божьей, силы Духа Святого в нашем сердце наша жизнь не развивается и от того так мало почек и так много тернов среди верующих.

ЦВЕТЫ!

Но Бог ожидает от нас большего. Он намерен произвести плоды, но плодам предшествуют цветы. Бог хочет облечь нашу жизнь красотой. Он питает ее жизнью Христа, которую насадил при нашем обращении, доколе она зацветет превратится в нарцисс Саронский и лилию долин (Пес.П.2:1). Дух Святой действует в нас так, чтобы открыть, изобразить внутри нас Христа, как пишет о том Ап.Павел, делясь своим опытом: "...Бог ...благоволил открыть во мне Сына Своего..." (Гал.1:15-16), "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Дошли ли мы до состояния почек и жаждем ли мы цветов? Жаждем ли мы знать лично Христа - действительный цвет Божий? Одно дело - знать, что вы имеете жизнь, и другое - знать Христа, живущего во мне.
Жезл был взят в присутствие Божье и оставлен там, доколе не показались цветы - следствие другой жизни, действующей внутри его. И только тогда, когда мы живем в присутствии Божьем и Дух Святой обладает нами, Христос будет открыт в нас.
Некоторые могут сказать: цветы ведь находятся в палке, хотя и не открыты. Подобно многие христиане скажут, что Христос пребывает внутри их. И все же это еще не Христос, коль Он не открыт через нас другим, потому что другие не видят в нашей повседневной жизни отражения неба на земле. Главная характеристика неба - вечная тишина и покой. Если Христос живет внутри и открыт, как нарцисс Саронский и лилия долин, моя жизнь должна распространять мир и тишину Духа Святого.
Много бывает цветов, которые не производят плодов. Иногда сильные ветры сдувают цветы прежде, чем они имели время превратиться в плод. Бог хочет проливать на нашу жизнь такую тишину и мир, чтобы цветы были сохранены и остались плоды. У Иезекииля (16:14) Бог говорит, что Он сделал Израиля совершенным, облекая его красотою, которой Он украсил его. Это и есть красота, которую Бог хочет найти в нас и для нас.
Сколько лет некоторые из нас пытались сделать свою собственную жизнь прекрасной! Мы же полагаем, что это достигается постепенно, мало-помалу, пока вы не чувствуете беспомощности, даже отчаяния. Тогда Господь войдет в вашу жизнь и проявит в вас красоту Свою так же, как Он ранее дал вам жизнь. Когда ваша собственная слава увянет, тогда вы достигнете откровения о красоте Христа, которую Он хочет дать вам: красоту видения Его славы, проявленной через вас. Он хочет украсить вас Своей собственной славой. Тогда ваша пустыня расцветет, "как нарцисс".
Его красота - единственный дар благодати, которую мы достигнем тогда, когда будем отрезаны от нашей собственной жизни и будем жить верою в присутствии Божьем. В Писании сказано, что слава Божества сияет в лице Иисуса Христа, и это та слава, которая должна быть открыта через нас. Бог избрал нас, прежде несчастных грешников, погруженных в грех, стать каналами, через которые почки другой жизни должны появиться и сделаться цветами.
Перестали ли вы пытаться приносить цветы в своей собственными усилиями? Лучше допустите войти небесному сиянию, и оно скоро произведет почки и цветы. На это не потребуется много времени, когда солнечное сияние не загораживается ничем. Некоторые люди носят над собою зонтик, не допуская чудному провидению неба производить почки и цветы.
Нам нравится весной видеть почки, но мы разочаровались бы, если бы они не развернулись в цветы, а цветы затем - в плоды. Иметь всегда только почки - это не полноценно и однообразно. Бог хочет видеть в Своих детях такое прекрасное разнообразие характера, которое приносило бы радость Ему и другим. Как приятно видеть жизнь тех, кто проводит ее в солнечном сиянии Его присутствия! Не будем же успокаиваться, доколе такая жизнь под открытым небом не исполнится в нас.

ГДЕ ПОЛОЖЕН БЫЛ ЖЕЗЛ? В СВЯТОЕ СВЯТЫХ, ВНУТРИ ЗАВЕСЫ.

Там, внутри завесы, в Святое святых, произросли почки, цветы и плоды.
В Евр.10:19 нам сказано, что мы можем свободно входить во святилище посредством Крови Иисуса Христа. Мы должны занять наше положение там верою. Там, внутри завесы, единственное определенное место для христианина. Все, казалось, имело там иной вид. Мирской шум, ссоры и борьба там прекращались, потому через все внешние побуждения действует другая воля.
Займите там свое место, живите там. Иисус вошел прежде вас, чтобы открыть путь, и теперь Царство Небесное открыто всем верующим. Не берите низшего места. Царский голос, возможно, говорит некоторым из вас: "Взойдите выше". Если мы приняли силу креста, чтобы отрезать себя от старого источника жизни, тогда мы можем входить в то место, где царит Иисус, Который есть вечное хранилище жизни и силы Божьей. Истинный христианин внутри завесы может наслаждаться красотой более, чем кто-либо.

ОТКРЫТ ЛИ БЫЛ ХРИСТОС В ВАС?

Христос не может открыться в жизни, где еще допущено царствовать "я". Не может такого быть, чтобы два царя царствовали в царстве одновременно, не может и двух жизней быть вместе и быть в их полноте. Бог хочет дать нам единое сердце и единое око. Все, что мы должны делать, если видим себя распятыми и положенными в могилу, - это согласиться принять Христа как Царя. И когда что-либо старое будет пытаться защищать свое место, никогда не допускать, чтобы Иисус был чем-то меньше, чем Царь. Когда же вы будете вынуждены отступить от этого положения преданности, поступайте с этим, как с искушением.
Сатана пытается заставить нас принять чувство за действительность, но Бог делает искушение способом развития в нас веры. Бог образует сильные характеры тем, что допускает сильным бурям пролетать над нами. Жестокое искушение - признак не малой веры, но скорее большой. Он допускает жизни, насыщенной Его благодатью, быть сильно испытанной. Смотрите: вот молодое деревце, которое буря наклоняет и качает. Оно выстоит, лишь бы корни могли простираться глубоко вниз и достигать твердого и обширного места, чтобы мочь возрастать и развиваться, доколе не сделается крепким дубом. Не отвращайтесь жестоких испытаний, но используйте всякое искушение, как способ сделаться более укорененными в Боге.
Христос, обитающий в сердце, не один производит плод, которого Бог ожидает. Там должен быть признан и Дух Святой, действующий через Христа и образовывающий внутри цвет, чтобы произвести плод. И это единственно тогда, когда мы пребываем во Христе, Бог Дух Святой может производить плод.
Многие удовлетворяются только достижением цвета: "Живет во мне Христос" (Гал.2:20). Бог имеет полное намерение: Он ожидает плода. "Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Ин.12:24). Сущность христианской жизни состоит в том, что это жизнь, излитая за других. Не держите крепко ваши благословенные опыты, но лучше допустите, чтобы пшеничному зерну, пасть в землю и умереть, и тогда вы принесете плод. Что вы потеряете, то опять возвратится к вам. Бог хочет взять от нас не наши опыты, а силу, которая прилепляется к нам.
Христова жизнь была положена за братьев. "Иной сыпет щедро, и ему еще прибавляется" (Пр.11:24). Не хотите ли вы быть целым яблоком, чем частицей яблока - цветком? Есть красота и в плоде, но далеко лучшего сорта. Идите к Богу, и Он даст вам красоту, которую Сам желает, чтобы вы имели. Увядание одной славы - единственный способ открытия другой.
В воле Божьей есть тоже свои "туннели", подземные ходы и, несмотря на это, будем стараться ходить путями Его воли, и тогда, минуя эти туннели, мы снова выйдем к свету. На некоторых железнодорожных линиях вагоны не освящаются и приходиться проезжать туннели в непроглядной темноте. Так и Бог не всегда освещает свои вагоны, но, проводя нас через туннель, Он хочет вывести нас к полнейшему свету. В творении тоже были свои дни и ночи и сам процесс творения Бог совершал по ночам так же, как и по дням. Библия отмечает: "И был вечер, и было утро: день второй". Притом дело шестого дня было лучше первого.
Среди верующих есть много тех, кто пытается , подобно Аврааму, удержать благословение Измаила, не вполне совершенное. Но Измаил должен уступить, когда приходит Исаак. Когда же Авраам переносит всю свою любовь на Исаака, Бог вынужден был взять от него и Исаака, пока наконец наступило время, что Авраам был полностью охвачен оком и рукой Божьей. Тогда Исаак и был возвращен назад, но не для того, чтобы занять тоже место. Как часто дети Божьи допускают своему делу или опыту занять Его место и как много есть духовного идолопоклонства! Очень легко с любого нашего опыта сделать себе идола, и тогда Бог должен будет его отнять.
Но настоящая красота - красота прославленного Христа - остается и тогда, когда появляется плод. бог действует внутри нас, производя то, что может пребывать. Цвет не создан для того, чтобы пребывать, но плод пребывает. Бог приводит нас в такое состояние, чтобы мы узнали, что пребывать с Ним гораздо лучше, чем в опыте. Соединенные в прославленном Христе, вы узнаете значение этих слов: "Не зайдет уже солнце твое, и луна твоя не сокроется; ибо Господь будет для тебя вечным светом, и окончатся дни сетования твоего" (Ис.60:20).
Иногда меня просили объяснить, что означают слова: "Кто последует за Мною, тот не будет ходить во тьме..." (Ин.8:12). Многие предполагают, что они следуют за Ним, хотя в действительности это только опыт или успех в работе, за которым они следуют. Когда же вы всегда ставите перед собою Господа, то вы вскоре обнаружите, что это обетование истинно.
В настоящее время существует опасность для верующих в том, что учение о глубинах Божиих может быть заменено учением о человеческой опытности. Но мы не найдем истинного успокоения своему сердцу, доколе не научимся жить по воле Божьей и не научимся принимать ее так, как она проявляется в нашей жизни, когда мы живем верою, что Он с нами. Чувствуем ли мы это или нет, но как результат такого положения плод будет.

"ОТ МЕНЯ БУДУТ ТЕБЕ ПЛОДЫ" (Ос.14:9)

Таким урокам мы можем научиться от жезла, отрезанного от своего природного ствола, взятого в присутствие Божье и соединенного с жизнью Божьей. Это образец того, что Бог может сделать с нами, если мы желаем уподобиться сухим палкам. Мы доходим до того, что более и более убеждаемся в абсолютном собственном бессилии.
Приносить плод - жертвовать тем, что приятно для плоти. Пойдем к Духу Святому и возьмем то, что случится, как бы оно противоположно ни было нашему собственному удовольствию или тому, что могут сказать другие. Это и есть настоящая уступка Богу: брать то, что случится в доме ли, в занятиях ли или в христианской работе, будь то прибыль или потеря, скорбь или радость, и знать, что Бог действует через все это для прославления Христа.
Мы желаем благословений, но только желаем получить их собственным путем. Пусть же Бог имеет Свои пути с нами.
Вы скажете, что диавол так много вносит всего в вашу жизнь. Да, ваш путь труден, но не более, чем Бог допускает. Всякие скорби производят "в безмерном преизбытке вечную славу" (2Кор.4:17). Когда Бог дает нам видеть Свои цели в нашей жизни, тогда все эти вещи будут увядать в ничтожности, тогда мы узнаем, что Он в нас и мы в Нем и принадлежим Ему во веки веков. Тогда будут почки, цветы и плоды и мы будем знать, что сама почка не была силой, но Бог через нее выражал Свою жизнь, славу и плод.


Ожидать Господа
[Автор]: Ральф Махони
[Источник]:Пособие для пастора

Введение

Вы чувствуете призыв стать лидером церкви, но боитесь, что ваши недостатки не дадут вам добиться успеха? Вам кажется, что вы слишком слабы, чтобы стать настоящим сильным лидером? Возможно, вы уже являетесь руководителем и находитесь на грани срыва или даже полного провала... Если это так, то мужайтесь. У Бога есть хорошие новости для вас!
А. БОГ ИСПОЛЬЗУЕТ НЕМОЩЬ
"Он дает утомленному силу, и изнемогшему дарует крепость" (Ис.40:29).
Когда Бог призывает человека стать лидером, Он не выбирает его за ум, талант или образование, которые у него могут быть. В действительности это как раз те человеческие качества, которые Бог часто изменяет (или иногда вообще разрушает) прежде как Он сможет использовать нас. В Библии сказано: "погублю мудрость мудрецов, и разум разумных отвергну" (1 Кор. 1:19).
Апостол Павел говорит: "немудрое Божие премудрее человеков, и немощное Божие сильнее человеков. Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное избрал Бог, чтобы посрамить сильное; ...и незнатное мира уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее" (1Кор. 1:25-28).
Вот чему апостол Павел учит нас: через нашу немощь, нерешительность, слабость Бог открывает свою мудрость; через нашу беспомощность Бог показывает свою силу. Сила Бога совершается в нашей немощи.
Мой друг проповедник Жак поделился со мной своим переживанием. Когда он нес служение в Японии, Господь произвел на него сильное впечатление следующим местом из Писания: "Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов Твоих, дабы сделать безмолвным врага и мстителя" (Пс. 8:3).
1. Враги поражены
Проповедник Жак учил лидеров церкви в Японии, что Господь использует хвалу младенцев и грудных детей, чтобы поразить Своих врагов. (Смотрите Матфея 21:16).
Таким образом Бог как будто испытывает наслаждение в унижении сатаны через слабейших представителей Своего создания (тебя и меня - Его младенцев, Его детей), чтобы повергнуть врага и мстителя. Когда Жак улетал домой из Японии, Господь дал ему видение. Он увидел группу пастушков - детей, шедших впереди стада блеющих беспомощных овец. Дети восхваляли Бога и радовались в Нем.
Пока Жак размышлял над этим, Господь сказал ему: "Я намеренно представил Своих людей в образе овец, потому что овцы являются символами немощи, и у них нет умения руководить и спасать самих себя. Но Я собираюсь взять группу восхваляющих детей, поставленных пасти стадо блеющих овец, и использовать их,чтобы полностью сразить сатану".
Я уверен, что Жак прав. Бог использует слабого, чтобы поразить Своих врагов. Это значит, что Он может использовать тебя и меня.

В. ЛЮДИ, КОТОРЫХ ВЫБИРАЕТ БОГ

Я часто удивляюсь тому, каких людей Бог выбирает для выполнения особых работ.

1. Павел
Например, Бог послал Павла к язычникам. Павел был Иудеем, известным своей скромностью и достижениями. Он изучал Писание у Гамалиила, который слыл великим учителем Фарисеев. Как претендент в Синедрион (Совет группы наиболее уважаемых Иудеев, призванных объяснять законы Израиля), Павел должен был уметь запоминать и безошибочно цитировать все пять книг Ветхого Завета (Пятикнижие).
С человеческой точки зрения никто не мог больше подойти для евангелизации Иудеев, чем Павел. Но к кому Бог направил Павла служить? Не к Иудеям, а к незнающим и отверженным людям, называемых язычниками. Язычники мало ценили ученость Павла и его знания Иудейских законов.
Природная способность Павла, его образование, умение и талант должны были быть отвергнуты. Бог должен был отнять все, послав его в пустыню Аравии (так же, как его праотца Моисея), лишив там Павла всего того, чем он мог бы гордиться. (Смотрите Гал. 1:17; Фил. 3:4-8).
В "...пустыне, ...земле пустой и необитаемой,... земле сухой,... земле тени смертной, по которой
никто не ходил, и где не обитал человек" (Иер. 2:6), Павел понял, что успешным служителем Христа он может стать только если откажется от всего своего "что для меня было преимуществом, то ради Христа я почел тщетою" (Фил.3:7,8).
И он принял свыше благую весть и стал ее провозглашать: "...не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1 Кор. 2:4).
Павел предпочитал силой и чудесами Духа убеждать людей в том, что Иисус - их Спаситель, полностью отвергнув свой талант оратора и проповедника (1 Кор. 10:4; 2 Кор. 10:10). Мы должны поступать также.

2. Петр
Петр открыл дверь веры язычникам (Деян.10), но в еврейских высших кругах Иерусалима и всей Римской империи он был известен, как "Апостол Евреев" (смотрите Гал. 2:8). Как Петр пришел к столь высокому служению, что его стали так называть? Конечно же не великими дости-жениями в миру или образованием. Библия говорит о нем "...некнижный и простой" (Деян.4:13). Он был лишь простым рыбаком, но тем не менее Бог сделал его способным для работы силой Святого Духа.

С. СЛАБОСТЬ ОБОРАЧИВАЕТСЯ БЛАГОСЛОВЕНИЕМ
"Он дает утомленному силу, и изнемогшему дарует крепость" (Ис. 40:29).
История рассказывает о слепом и калеке, которые стали неразлучными друзьями. Что послужило поводом для дружбы?
Калека хорошо видел, но не мог ходить; у слепого же были сильные ноги, но мир в черноте был ему страшен. И калека предложил слепому свою спо-собность видеть, взамен на способность того двигаться.
Договорились. Слепой стал носить калеку на спине. Куда укажет калека, по какой дороге следует идти, предупреждая о препятствиях на пути, туда слепой и идет, без боязни наткнуться на что-либо...
Их немощи и нужда друг в друге позволили слабость одного восполнить силой другого.

1. Полагайтесь больше на Бога
Таким же образом наша духовная слепота и хромота может привести нас к полной зависимости от Бога и к молитвенному общению с Ним, и тогда вместо своей слабости мы сможем использовать Его силу. Иными словами, сила Бога будет заменой нашей слабости.
Автор гимна прекрасно сказал:

Его сила совершенна в слабости.
Его сила не для сильных.
Он более благосклонен к немощному.
Его сила совершенна в слабости.

Личные немощи, недостаток способностей или силы для лидерства побуждают нас обратить свое сердце к Богу в молитве (иногда и в посте). Если мы поступаем так, то и обнаружим то, о чем говорилось выше: "Он дает утомленному силу, и изнемогшему дарует крепость" (Ис.40:29).
Наше чувство зависимости от Бога привлекает Его и ведет Его к нам, и поэтому Он великолепно проявляет Свою силу через нас.
Наши недостатки оборачиваются благословениями для нас, если они побуждают нас быть зависимыми от Христа.
Однако, если вместо этого мы погрязнем в жалости к самому себе, в ненависти к себе, выискивая оправдания для своих проблем, то мы окажемся в более худшем положении, чем были прежде.

2. Исповедовать Слово
То, что психологи называют "комплексом неполноценности", является обычно плотским поглощением мыслями о самом себе (самоосознание). В результате вы будете смотреть на себя так: "Я не хороший, я бесполезный, я неудачник... Бог никогда не сможет использовать меня". Такая точка зрения приводит к полному унынию.
Я часто слышу, как известнейший евангелист Билли Грэм повторяет: "Богу не нужны безучастные слуги".
Это правда! Мы должны победить эти настроения словом нашего исповедания (Отк. 12:11).
Говоря о себе так, как говорит о нас Библия, мы становимся победителями. Библия говорит: "Все могу в укрепляющем меня (Иисусе) Христе" (Фил.4:13).
"Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам" (Лук.10:19).

Благодаря нашему Богу мы станем мужественными.
Это Он, Кто наступит на наших врагов.
Мы будем петь - и провозглашать победу!
Христос - Царь!
Христос - Царь!

Но мы не должны путать комплекс неполноценности с библейской смиренностью, которуюблагословляет Бог. Это не одно и то же.

3. Погружение в молитву
Бог отвечает на слабость, при которой возникает чувство зависимости от Него. Когда мы молимся:"Бог, я нуждаюсь в Тебе и не могу больше существовать без Тебя", - Бог действует в наших интересах. Мы становимся похожими на царя Давида, который молился: "Боже! ... Тебя жаждет душа моя" (Пс. 62:1: 83:3).
Чувство зависимости от Бога способствует развитию здоровой, благочестивой молитвенной жизни.
Это происходит именно таким образом. Не так ли?
В противовес к уже изложенному, думается, можно сделать следующий вывод: всякое чувство неполноценности и самокопание парализуют нас. Это и есть тот барьер, который препятствует Божьей силе проникнуть в нас. Откажитесь и отвернитесь от всего душевного. Поймите, что БОГ является силой вашей жизни, и вам нечего бояться (Пс.27:1). Он явит Свою силу тем, кто почитает, поклоняется и зависит от Него.

4. Поменяйте свою силу на Божью силу
"Утомляются и юноши, и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе" (Ис. 40:30, 31).
Ключевым словом в этих стихах является понятие "обновление", под которым следует понимать и такое значение его в данном контексте как "обмен" или "обменяться". Пока мы надеемся на Господа, Он берет нашу силу и взамен отдает Свою.
Здесь не имеется в виду соединение Его силы с нашей, а полная замена нашей силы на Его. Бог нам говорит: "Если вы сильны, Я не нужен вам. Если вы можете сделать это сами, вы не нуждаетесь во Мне".
Что Бог просит сделать нас прежде, чем Он "обменяется" с нами силами?
а. Признать свою нужду. Царь Давид написал: "Сей нищий воззвал, - и Господь услышал и спас его от всех бед его" (Пс.33:7).
Асаф признал свою немощь и потребность в Боге такими волнующими словами: "Тогда я был невежда, и не разумел; как скот был я пред Тобою" (Пс. 72:22).
Давид и Асаф получили Божью силу, потому что смиренно признали свою нужду и немощь. Это могущественное слово обещания для всех, кто, каясь, поступает так же.
"Бедные и нищие ищут воды, и нет ее; язык их сохнет от жажды: Я, Господь, услышу их, Я, Бог Израилев, не оставлю их. Открою на горах реки и среди долин источники; пустыню сделаю озером и сухую землю - источника-ми воды. Посажу в пустыне кедр, ситтим, и мирту, и маслину; насажу в степи кипарис, явор и бук вместе, чтобы увидели и познали, и рассмотрели и уразумели, что рука Господня соделала это" (Ис. 41:17-20).
1) Павел - пример. Павел убедился, что если он признает свои нужды и немощи, то сила Бога возрастет в нем.
Он пишет: "И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня... Трижды молил я Господа о том, чтобы удалил его от меня" (2 Кор. 12:7,8).
И как же Господь ответил на просьбу Павла избавить его от удручений и немощи? "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2 Кор. 12:9).
Теперь вы сможете понять почему Павел сказал:
"И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо. когда я немощен, тогда силен" (2 Кор. 12:9, 10).
Это тот принцип, по которому действует сила Евангелия. Когда мы немощны, мы ощущаем нужду в Боге и становимся полностью зависимыми от Него. Это же побуждает нас проводить больше времени и в молитве. Результат? Мы сильны!

D. УЧИТЕСЬ ОЖИДАТЬ БОГА
"А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис. 40:31).
1. Два понятия
Что Библия имеет в виду, когда говорит "надеющиеся на Господа?" "Надеяться на Господа" включает два понятия:
а. Ожидать время Бога. Не предпринимать никаких важных действий, пока Бог не покажет вам, что пришло время действовать.
Ь. Ожидать в молитве и посте. Проводить время в Божьем присутствии, упражняясь в благочестии (иногда не только в молитве, но и в посте).
2. Ожидать время Бога
Я могу поделиться своими личными свидетельствами с вами. Господь призвал меня к
служению Ему в 1948 году, в возрасте 16 лет. Я был рожден свыше, наполнен Духом Святым, но еще не понимал необходимости полностью подчинить свою волю и планы Богу.
"Глубокая жизнь" полного христианского посвящения мало привлекала меня. Я уже решил, что буду делать в своей жизни, и быть проповедником не входило в мои планы.
Но летом того же года рука Господа коснулась моей жизни. События развивались таким образом, что я чувствовал себя так, словно меня швырнули на пол и заставили молиться. Часто я лежал распростертым ничком и слезы текли по моему лицу. Я взывал в молитве к Богу.
Вспоминая это сейчас, я думаю, что в большей мере эти слезы были слезами сопротивления воле Бога. Я хотел выбрать свой путь, а Бог - свой. Столкнулись две воли: моя воля против воли Бога. Этот конфликт вызвал внутреннюю борьбу, ведущую к смерти, - смерти моей воли.
Через 3 месяца этой напряженной духовной борьбы я подчинил свою жизнь воле Господа. Он захотел отправить меня в мир проповедовать Евангелие.
а. Когда идти? Когда я, наконец, подчинился воле Бога, я сказал Господу: "Я пойду туда, куда Ты хочешь послать меня, дорогой Господь. Я буду говорить то, что Ты хочешь, чтобы я говорил. Я буду таким, как Ты хочешь". Полностью подчинив свою волю Божьей воле, я был готов ИДТИ - ПРЯМО СЕЙЧАС!
"Нельзя терять времени! (Я так думал и верил). Пойдем, Бог! Прямо сейчас! Я готов! Времени мало! Наступила ядерная эра! Мир близится к концу! Я готов евангелизировать целый мир сам, если необходимо".
Полный юношеского энтузиазма, оптимизма (я мог бы добавить: и неведения), я верил в свое мгновенное превращение в "чудесного спасителя мира".
Видите ли, мои мысли отчасти формировались теологией нашей церкви. Лидеры нашей церкви придавали особое значение скорому пришествию Господа с Небес. С кафедры постоянно проповедовали Второе явление Христа. Если не местными проповедниками, то приезжими евангелистами. Я ожидал Иисуса совсем скоро.
Помню, как тем же летом 1948 года провели опрос среди подростков в классе Воскресной Школы: "Сколько пройдет времени до пришествия Господа вновь?" Никто из 50-ти подростков этого класса не сомневался в том, что Господь придет не позднее 1950 г.
Вторая мировая война уже окончилась. Назревал Корейский конфликт. Опасность полного ядерного уничтожения казалась неминуемой. Мне представлялось, что все, что хочет сделать Бог, должно быть сделано сразу. Нет времени ждать!
У меня оставалось только 2 года, чтобы евангелизировать мир. Я должен был начать немедленно. Что же ответил Бог на мою нетерпеливость?
Ь. Учитесь ждать! Я должен был понять, что, несмотря на мое представление о событиях в мире и мое желание предпринять что-нибудь, Бог действует в Свое время, а не когда мне это кажется правильным. Когда вам
"не терпится" предпринять что-то, самое трудное - это ждать!
Я не был готов (обучен) идти и проповедовать. Правда, я был призван Богом. Но быть призванным Господом и быть посланным Господом - это две разные вещи. Однако, в то время я не знал этой истины. Бог не был обеспокоен ситуацией в мире в 1948 году. Я был, а Он нет. Он намеревался обучить меня и подготовить. Вся моя тревога и нетерпение не заставили Его ускорить развитие событий ни на одну минуту.
Я не осознал этого сразу, поэтому решил вступить в борьбу и бороться своими силами. Бог знал, что я буду сломлен, если и дальше пойду неподготовленным. И Он заставил меня подождать несколько лет, чтобы я получил знание и опыт. На протяжении этих лет ожидания сигнала Господа к действию, я усвоил, что никогда не должен o "...преступить повеления Господа, Бога моего, и сделать что-либо малое или великое по своему произволу" (Числ. 22:18).
с. Бог контролирует время. Библия говорит: "...когда пришла полнота времени, Бог послал Сына Своего" (Гал.. 4:4). Бог контролирует времена и сроки. У Него было определено время, когда послать Иисуса в мир. У Него для всего есть свое время. Ждите времени, назначенного Богом. Не забегайте вперед, но и не оставайтесь позади. Ожидайте Господа. Он откроет вам Свое время.
Время и сроки во власти Отца (Деян.1:7). Давайте терпеливо ожидать Его. Он откроет время и сроки нам, когда нам необходимо будет их знать.
3. Ожидание в молитве и посте
"Да не постыдятся во мне все, надеющиеся на Тебя, Господи, Боже сил. Да не посрамятся во мне ищущие Тебя" (Пс. 68:7).
Если мы хотим "обменять" свою ограниченную силу на Его безграничную силу, мы должны установить постоянную ежедневную привычку общаться с Богом. Приучить себя к постоянным и регулярным молитвам (постам) - задача одна из наиболее трудных для большинства лидеров церкви. Давление ежедневных забот мешают нам полностью проводить время с Богом.
а. Как помогает ежедневное посвящение себя Богу? Проведите такой эксперимент. Наполните до краев кувшин водою. Попробуйте опустить в него камни величиной с вашу руку. Что произойдет? С каждым опущенным в воду камнем из кувшина выльется соответствующее количество воды.
Таким же образом мы меняем свою силу на Божью силу. Как кувшин наполнен водой, так же и мы наполнены собственной силой. Когда мы проводим время в молитве, Бог наполняет нас "камнями" своей силы и власти. Камни "благодати" вытесняют из нас воду негативного неверия, "камни" упования на Господа вытесняют стоячую воду самонадеянности: "Я могу это сделать без Бога". Его божественная способность наполняет нашу жизнь, и наше бессилие заменяется Его силой.
Что я должен сделать, чтобы Божья сила наполнила мою Жизнь? Это очень просто и в то же время необыкновенно. Если вы ежедневно проводите какие-то определенные часы в молит
ве, то это становится похожим на процесс возрастания. Например, ребенок не вырастает и не становится сильным оттого, что размышляет об этом или пытается сам "вырастить" себя. Его рост - естественный процесс, обусловленный результатом правильного питания и упражнений.
Таким же образом, если лидер церкви будет проводить каждый день в молитве и чтении Библии, то эта духовная пища будет содействовать росту Божьей силы в его жизни. Обмен вашей силы на Его будет происходить постепенно и последовательно.
Ь. Как проводить время, посвященное Богу? На основании нескольких серий на тему: "Приобретение благочестивых привычек" я разработал следующую концепцию.
1) Признание греха. Попроси у Господа помочь тебе осознать неисповеданный грех. Признайся в этих грехах Богу и попроси даровать тебе прощение и очищение (1 Иоан.1:9,10).
2) Славьте Бога. Уделите время, чтобы поблагодарить и прославить Господа за то, Кто Он есть, и за то, что Он сделал (Пс.99).
3) Посвятите день Богу. Скажите Богу, как вам нужны Его наставления. Попросите Его направлять вас. Во время молитвы вы почувствуете, что Бог ожидает от вас. И исполняйте всегда все, что Он от вас ждет.
4) Молитва за семью, церковь, всех верующих. Молитесь за супруга, детей и членов семьи. Молитесь за членов церкви и ее лидеров. Молитесь за верующих в других частях мира. Молитесь за сирот и вдов (одиноких).
5) Молитесь за лидеров, миссионеров, евангелизацию. Молитесь за лидеров вашего народа. Молитесь за ваших духовных лидеров. Молитесь за племена и языковые группы, которые должны услышать Евангелие. Молитесь за миссионеров и евангелизацию всех народов.
6) Молитесь на иных языках. Молитесь на иных языках и молитесь за истолкование ваших молитв на иных языках (1 Кор. 14:13,14). Молясь за все это, дайте Святому Духу сойти на вас.
7) Запишите, что Господь дает вам и выполняйте это! Записывайте ваше понимание о том, что говорил вам Господь во время молитвы. Соблюдайте и исполняйте все то, о чем вам сказал Бог.
с. Как искушения помогают нам? Петр предупреждает нас: "...огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного" (I Пет. 4:12).
Один мой давний друг, священник, сказал мне несколько лет назад: "Брат Ральф, когда ты будешь стремиться быть с Богом, мир будет против тебя. Когда ты попытаешься углубиться в Бога, твоя плотская натура воспротивится. Когда ты пожелаешь возрастать в Боге, демонические силы будут бороться с тобой".
Конечно, другого быть и не может! Нигде вы не встретите такого сопротивления, какое мы встречаем, когда решаем ежедневно посвящать время Господу. Если вы серьезно ищете Божье лицо, будьте готовы к сопротивлениям и искушениям. Они часто приходят.
Однако полезно знать, что именно через искушения и горести "...Любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28).
Да, порой Господь как бы "подогревает нас на огне искушения", проверяет и испытывает нас. И когда мы доходим до "точки кипения", в нас происходит следующее:
1) Очищение от греха и эгоизма.
2) Сила Бога начинает действовать в нас.
Сила Бога начинает действовать в нас и через нас сверхъестественным образом.
Когда вы ставите кастрюлю с водой на огонь, в конце концов вода закипает. Вы не можете ускорить или предотвратить закипание, глядя на воду, помешивая ее постоянно или вообще выйдя из кухни. Вода все равно закипит, достигнув температуры кипения. Кипение - это результат воздействия тепла на воду, а не результат какого-либо воздействия воды на саму себя.
Таким же образом, когда мы проходим через огонь несчастий и горестей, что-то происходит внутри нас - без нашего участия. Это результат воздействия Божьего тепла на воду человеческой натуры. В нас происходят внутренние изменения. Наши побуждения очищаются. Наше желание грешить исчезает.
"Ибо страдающий плотью перестает грешить" (1 Пет. 4:1). Да, это правда, "...а надеющиеся на Господа обновятся в силе" (для назначенного времени через молитву и пост).


Слышать голос Господа
[Автор]: Ральф Махони
[Источник]:Пособие для пастора

Введение

Говорит ли Бог в наши дни? Возможно ли услышать голос Бога? Христианские лидеры размышляют над этим.
Некоторые верят, что Бог может вести нас и направлять, когда нам необходимо это. Другие считают, что Бог говорит нам только через Библию. Я верю, что Бог говорит нам и сегодня Своим Святым Духом, так же, как и в Библейские времена. А как вы думаете? Во что верите?
За 800 лет до рождества Христова возникла секта Фарисеев, которая неизменно учила, что все, что Бог хотел сказать, Он уже сказал и это записано в книгах Моисея. Все же последующие пророчества или позднейшие Писания - неверны. Фарисеи признавали только пять первых книг Библии. Не больше!
Что ж, многие лидеры церкви нашего времени верят в эту доктрину и сегодня (с некоторыми изменениями). Например, современные "богословы-фарисеи" так же учат, что Бог говорит нам сейчас только то, что написано в Библии, а сверх этого не говорит ничего.
Конечно, Библия является законченной Книгой, и никто не имеет право осмелиться добавить что-нибудь в Каноническое Писание. Но идея, что мы служим НЕМОМУ БОГУ, является чудовищным богословским искажением.
Многие умрут, защищая то, что Бог говорил столетие назад, при этом отвратившись сегодня "от Глаголющего [сейчас, в наши дни] с небес" (Евр. 12:25).
Семь раз нам напоминается: "Имеющий ухо да слышит, что Дух говорит [в настоящее время] церквам" (Отк. 2:7; 3:22).

А. НЕОБХОДИМОСТЬ СЛУШАТЬ
Иисус сказал: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4:4). Слово "исходящий" говорит о продолжающемся во времени действии. Это было, есть и будет.
Смысл этих стихов в переводе с греческого буквально надо понимать так: "Человек... живет... всяким словом, исходившим и исходящим из уст Божиих". Бог говорил, продолжает говорить и будет говорить. БОГ - НЕ НЕМОЙ БОГ!
Однако, повторяю, это не означает, что Библия НЕ закончена и нам необходимо что-либо добавлять в нее. Я не верю в это. Библия учит нас, что Бог хочет: "вселюсь в них [в людей] и буду ходить в них" (2 Кор. 6:16), "Вы - наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками" (2 Кор. 3:2).
О! Как необходимо нам слышать Его голос! Мы можем жить (иметь жизнь и благословения Господа в наших церквях сегодня) только слушая каждое слово, которое продолжает исходить из уст Бога в наши сердца.

1. Знать волю Бога
Перед каждым лидером церкви стоят эти вопросы: Что Бог хочет совершить Сам, а что должен сделать я? Где заканчивается моя ответственность и начинается Его?
С одной стороны Писание говорит: "не воинством и не силою, но Духом Моим" (Зах. 4:6).
Некоторые предполагают, что Бог сделает все Силой Святого Духа, и нам лично ничего не надо делать.
С другой стороны, Иисус сказал: "...и не делая по воле его... бит будет много" (Лук, 12:47). Это недвусмысленно говорит о том, что Бог обязывает Своих рабов знать Его волю и выполнять ее.
Как же совместить Божью прерогативу и обязанности лидера церкви исполнять Божью волю?
Мы сможем легко разрешить эту дилемму, обращаясь к словам Иисуса: "Раб же тот, который знал волю господина своего... и не делал по воле его, бит будет много" (Лук. 12:47). Иисус также говорит и о рабе, который не знает воли Господа: этот раб "бит будет меньше" (Лук. 12:48). В обоих случаях вы будете биты. И если вы знаете - и не делаете, и если не знаете - и не делаете. Богу угодны те лидеры церкви, которые знают и исполняют Его волю. Воля Бога устанавливает ограничения наших обязанностей. Если мы не знаем Его воли, мы не так жестоко будем судимы, но тем не менее, суда нам не избежать. Но чтобы исполнять волю Бога мы должны ее знать. А чтобы знать волю Божью, мы должны слышать Его голос. Это так просто!
а. Личное свидетельство. Когда я готовился стать евангелистом, я проповедовал чуть ли не каждому встречному, надеясь найти того, кто примет Иисуса Христа, как Спасителя. Одна из прочитанных мною книг научила меня поступать следующим образом. Чтобы привести хотя бы некоторых грешников к Христу, я стал предлагать им 4 утверждения:
* Вы грешник (Рим.3:23).
* Возмездие за грех - смерть (Рим.6:23).
* Иисус понес наши возмездия за грех на крест (1 Пет.2:24).
* Примите Иисуса и вы будете спасены (Иоан. 1:12).
Уверяю вас, все написанное выше - правда. Это необходимо знать всем людям, чтобы быть спасенными. Если они верят в это, они рождаются свыше посредством силы Духа Святого.
В то лето никто, с кем я разговаривал, не родился, к сожалению, заново. Никто не хотел принять Христа... Что же я делал не так?
Я полагался на формулу, метод вместо руководства Духа Святого. Я не слушал направляющего голоса Божьего, и мои действия были бесплодны.
Спустя несколько лет, наблюдая, как брат Хили приводил множество душ к Христу, я понял всю неправоту своих первых действий. Как же брат Хили открывал множеству людей путь к Христу?
Когда ему нужно было подстричься, он молился: "Господь, отведи меня к парикмахеру, который нуждается в Тебе и готов принять Тебя". Затем брат Хили садился в свой автомобиль и объезжал несколько парикмахерских. Когда он чувствовал, что Святой Дух указывает на парикмахерскую, он входил в нее полностью уверенный, что приведет парикмахера к Христу. И ошибался он редко.
Следуя руководству Святого Духа, он всегда находил грешников, готовых принять Спасителя. Даже если брат Хили накачивал шины сзоего велосипеда или шел на базар за женой, он молился, чтобы Святой Дух направлял его, и потом слушал наставления Бога.
Однажды я спросил его: "Каким методом ты пользуешься, брат, когда общаешься с людьми?" - "У меня нет ни одного метода, - ответил он. - Я слушаю голос Духа Святого, который говорит мне, что необходимо говорить людям. Я никогда не говорю одно и то же дважды. Господь помогает понять их нужды и говорить с ними о них с любовью, которая убеждает их в том, что я забочусь о них и что Бог заботится о них."
Брат Хили родился и вырос в Шанкси (Китай). До 40 лет он никогда не слышал об Евангелии. Его привел к Христу странствующий "завоеватель душ", который с любовью отнесся к нему. И теперь брат Хили делает то, что делал человек, приведший его на путь к Спасению. Брат Хили обошел весь Китай, относясь с любовью к людям, и ведя их к Христу. Его секрет? Он слушает и повинуется голосу Бога.
Я попытался превзойти брата Хили после встречи с ним. Я понял, что Бог будет вести меня, если я этого захочу. Так же будет и с вами. Слушайте голос Бога, и Он приведет вас к людям, нуждающимся в спасении и готовым принять Спасителя.
Не только в приобретении душ, но и в каждой области нашего служения нам необходимо
слышать голос Бога. Что же нам мешает?

В. ФАКТОРЫ, МЕШАЮЩИЕ СЛЫШАТЬ БОГА

1. Сердце, не верное Богу
"Ибо очи Господа обозревают всю землю, чтобы поддержать, чье сердце вполне предано Ему" (2
Пар. 16:9).
Люди в Библейские времена понимали, что сердце вмещает в себя:
1) эмоции и привязанности, 2) побуждения, 3) намерения человека. Бог принимает все это во внимание.
а. Мирские привязанности. Если вы привязаны к мирскому больше, чем к небесному, то это оскорбляет Бога (Иоан. 2:15). Библия призывает любить Бога всем сердцем своим, душой, разумом (Мат. 22:37).
Ь. Нечистые побуждения. Если ваши побуждения нечисты, как у пророка Валаама (Числ. 23), тогда Бог строго будет судить вас. Валаам обменял сверхъестественные дары Бога на деньги, славу, престиж.
с. Неправильные помыслы. Анания и Сапфира (Деян. 5) сделали вид, что отдали все свои деньги Господу, но на самом деле оставили большую часть себе. Так как их поступок был нечестным, Бог убил их.
О! Как необходимо остерегаться наших неверных действий, любви к неправедному, нечистых намерений и побуждений. Бог знает наши сердца, не так ли?
"Ибо человек смотрит на лице, а Господь смотрит на сердце" (1 Цар. 16:7). Мы не можем скрыть свои сердца от Бога. И если наши сердца не будут чисты перед Ним, то мы не услышим голоса Бога.

2. Ожесточение сердца
"Ныне, когда услышите голос Его, не ожесточите сердец ваших" (Евр. 4:7).
Перед тем как идти куда-нибудь проповедовать Евангелие, мы часто постимся и молимся, чтобы Бог дал нам силу исцелять и благословлять людей. Мы часто выделяем день для поста и молитвы.
Обычно мы составляем небольшие молящиеся команды из 3-х супружеских пар. Таких групп может быть пять или шесть. Они служат людям во время молитвы или поста.
Молитвенная команда садится в круг. Люди, которые хотят, чтобы за них молились, садятся в центр этого круга.
Мы поддерживаем эти наши команды, молясь за них в Духе (и на иных языках - 1 Кор. 14:13,14), и ожидаем, чтобы Дух Святой дал им сверхъестественную силу для помощи нуждающимся людям.
а. Непрощение мешает слышать голос Бога. Одна женщина находилась в нашем молитвенном кругу, где молитву вели я и моя жена. У этой женщины была серьезная болезнь - артрит - причинявшая ей сильную боль в спине и руках. Ее пальцы были так скрючены от болезни, что она даже не могла выпрямить их.
Она сказала, что Господь перестал общаться с ней. Она не слышала голос Бога в течение последних 8 месяцев.
Как только наша команда начала молиться в Духе, в моем сознании стала вырисовываться картина: рисовое поле, с которого сняли урожай. Земля была твердой и сухой, стебли увяли. В то время, пока я размышлял, какое отношение имеет эта картина к нуждам сестры, Святой Дух начал говорить мне: "Эта картина сердца этой сестры. Оно жестокое и сухое."
Я спросил в молитве: "Почему, Господь?" Дух ответил: "Непрощение ожесточило ее сердце. Муж этой женщины жестоко обращался с ней, и она не простила ему. Поэтому не прощена и она сама. Все это вместе наносит сильный вред ее сердцу. Это вызвало артриты, которые причиняют бедной страдания."
Я не всегда уверен, что слышу голос Бога, когда случается что-либо подобное. Чтобы выяснить, было ли это от Духа Святого или моим собственным воображением, я рассказал сестре о своем видении. Я сказал ей о том, что, как мне кажется, Господь поведал мне о ее положении. Потом я спросил ее: "Есть ли хоть доля правды в этом?" Она ответила со слезами: "Да, брат Ральф, это правда."
Ь. Прощение позволяет вновь слышать голос Бога. Сострадание Господа наполнило мое сердце к этой сестре. Со слезами я сказал: "Сестра, Иисус очень любит тебя и хочет исцелить твою болезнь, хочет говорить с тобою. Прости своего мужа. Просто произнеси: "Я прощаю своего мужа за все зло, боль, которые он причинил мне". Когда ты сделаешь это, Господь исцелит тебя, твое сердце станет мягче. И когда у тебя смягчится сердце (не будет таким жестким), Господь снова заговорит с тобой".
Она сделала то, что я сказал ей, и через ТРИ МИНУТЫ ее артрит исчез. Окоченение и боль в спине совсем прошли. Ее пальцы выпрямились и стали свободно двигаться, как у нормального здорового человека.
Несколько дней спустя она со слезами радости сказала мне: "Брат Ральф, Господь снова заговорил со мной. Он такой хороший!" Позднее я узнал, что эта женщина стала лидером прекрасной церкви.
Эта история иллюстрирует, как важно иметь чистое сердце пред Богом. Жестокое сердце, затверделое сердце, неверующее сердце и множество других "сердечных состояний" могут быть препятствием, мешающим слышать голос Бога.

3. Невозрожденное состояние
Я посетил более 15 провинций, проповедуя Евангелие. Одной из самых острых проблем, с которой я сталкивался во время этих посещений, это невозрожденные лидеры церкви, священники, которые не имели рождения от Божьего Духа. Удивительно ли, что они не слышат голоса Бога?
Более 200 лет назад, Джон Весли, основатель одного из великих движений пробуждения в мире, возвращался на корабле в Англию после миссии в штате Джорджия. Он пробыл там, пытаясь облегчить положение заключенных, с которыми очень жестоко обращались.
На корабле миссионеры из Баварии увлеклись разговором с Джоном Весли. "Уважаемый брат Джон, - спросили они, - вы имеете рождение свыше?"
"Я посвящен в священники англиканской церкви", - был ответ.
"Мы не об этом спросили вас, Джон. Вы родились заново от Божьего Духа?"
Джон Весли ответил: "Я работал с заключенными, помогал бедным, поступал только хорошо, окончил семинарию..." (Джон пытался уклониться от ответа: "Небеса или Ад").
Миссионеры настаивали: "Джон Весли, Иисус сказал: "Ты должен родиться заново"".
Размышляя все больше и больше над этим вопросом, Джон Весли проводил много времени, внимательно перечитывая Новый Завет. "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим.8:16).
Он размышлял: "О чем говорит Павел? "Дух свидетельствует духу нашему...". Что это означает?"
Он прочитал 1 Иоанна 5:10: "... Верующий в Сына Божия имеет свидетельство в себе самом".
Он задумался: "У меня не было такого свидетельства в моем сердце, о котором говорит Иоанн. Родился ли я вновь?"
И чем больше Джон Весли разговаривал с Моравскими братьями и читал Новый Завет, тем больше он убеждался, что у него нет "веры к спасению".
а. Вера к спасению или интеллектуальное соглашение. Однажды он прочел в Иакова 2:19: "...И бесы веруют, и трепещут".
Джон начал понимать разницу между "верой к спасению" и интеллектуальным соглашением с историческими фактами об Иисусе, записанными в Библии. Бесы верят событиям, но не имеют веры к спасению.
Убежденный, что его церковь, профессора его семинарии и правление миссионеров разочаруются в нем, когда узнают, что он не рожден от Божьего Духа, Джон начал искать духовную истину.
Спустя некоторое время после возвращения в Англию, Джон как-то вечером вошел в маленькую, неизвестную лондонскую миссию послушать местного проповедника. И, сидя там и слушая Евангелие, излагаемое просто и ясно, его охватило вдруг непонятное новое чувство... "Мое сердце очень потеплело", - как позже свидетельствовал Джон Весли. Он покинул миссию с ощущением необъяснимого покоя и радости и полный славы!
Наконец-то он узнал рождение заново от Духа! Сейчас он уже знал то, о чем говорили Павел, Иоанн и Иаков. Наконец он понял различие между духовным переживанием и интеллектуальным соглашением с Евангелием. И оставшиеся годы своего служения Джон Весли постоянно объяснял людям и проповедникам, как важно понять, что ты родился Свыше!
Ь. Вы должны знать, что спасены. Вы знаете, что рождены свыше? Вы должны знать! Почему вы не просите Господа Иисуса войти в ваше сердце?
Помолитесь этой простой молитвой: "Господь Иисус! Я исповедую, что Ты мой Господь. Я верю, Ты вознес мои грехи на Голгофский крест, чтобы спасти меня от греха, я верю, Ты воскрес из мертвых и вознесен, и находишься по правую руку Своего Отца на Небесах. Я верю Тебе. Верю, что только Твоя кровь является полной расплатой за мои грехи. Я отрекаюсь и отворачиваюсь от моих грехов. Я принимаю Духа Святого, чтобы иметь свидетельство в моем духе, что я - дитя Божие. Я прошу об этом во имя Господа моего Иисуса Христа! Аминь!"
Если вы искренне помолитесь этой молитвой, Иисус войдет к вам в сердце. Теперь скажите кому-нибудь: "Иисус мой Гос-подь и мой Спаситель, и я знаю я знаю, я знаю: я спасен и на пути к Небесам!"
Библия говорит: "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься. Потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим. 10:9, 10).
Теперь, поскольку вы родились свыше, знайте, что вы из тех, с кем Бог начнет говорить. Вы можете слышать Его голос. Иисус сказал: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною" (Иоан. 10:27).
Когда Иисус войдет к вам в сердце, Он очистит его от греха и тьмы, избавит вас от жестокого сердца и даст вам мягкое и нежное сердце, позволяющее вам слышать Его голос.
"...И вы очиститесь от всех скверн ваших... И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное и дам вам сердце платяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:25-27).

4. Непослушание мешает слышать голос Бога
Брат Джудсон Корнвель рассказывал, как он ревностно молился, прося Бога заговорить с ним. Наконец Господь ответил: "Джудсон, почему Я должен снова говорить с тобой, когда ты не послушал того, что Я сказал тебе в последний раз?" Брат Корнвель тут же встал и сделал
то что Господь ранее сказал ему. После этого он вновь стал слышать голос Бога.
"Итак вера от слышания, а слышание от слова Божия" (Рим.10:17).
Вера может быть определена как "Послушание тому, что сказал Бог". Слышать ГОЛОС Божий не значит просто слышать Его ушами. Это означает покориться тому, что Он говорит.
Когда моему сыну было около 9 лет, я сказал ему: "Сын, возьми и выкинь этот пакет с мусором в мусорный ящик". Сын ответил: "Хорошо, папа!" Спустя полчаса я вернулся, а пакет с мусором был все еще на месте. Слышал ли мой сын меня? В библейском понимании - нет. Пока он не покорился мне, он не слышал меня.
Я снова позвал сына и показал ему "инструмент просвещения" (ремень), который я уже применял в процессе обучения. Тогда он услышал меня и вынес мусор.
Вера приходит от слышания... слова Божия, т.е. от слышания и повиновения тому, что сказал Бог.
а. Гордость не дает повиноваться. Наша гордость не дает нам повиноваться. Я слышал, как Орал Роберте говорит: "Всякий раз, когда я собирался помолиться за больного, мне приходилось вешать мою гордость на крест, потому что я знаю, что немногие из тех, за кого молюсь, исцеляться".
Несмотря на сомневающихся, насмехающихся и критически настроенных газетных репортеров, Орал Роберте настойчиво, через унижения выполняет то, что говорит ему Бог. Благодаря преданности своей непопулярной профессии, тысячи были исцелены, и служение исцеления широко практикуется.
Многие из нас не делают того, что сказал Бог, потому что боятся, что подумают другие о нас, если мы покоримся Богу. "Боязнь пред людьми ставит сеть" (Прит. 29:25). "Боязнь пред людьми" есть ничто иное, как выражение гордости. В основном, мы не делаем того, что ожидает от нас Бог, из-за нашей ГОРДОСТИ!
Наше плотское сознание думает: "Если мы попытаемся выполнить то, что говорит нам Бог, и потерпим неудачу, что подумают люди? Мои друзья служители не поймут меня. В моей деноминации не согласятся делать то, что говорит мне делать Бог".
Повторяю, корень этой боязни - ГОРДОСТЬ! Многие, кто решает выполнить волю Бога, воздерживаются из-за боязни перед людьми.
Меня часто (и это справедливо) спрашивают: "Брат Ральф, как ты можешь быть уверен, что Бог говорит тебе?"
Я отвечаю: "Я не могу быть всегда уверенным. Часто я не уверен. Я проверяю сказанное. Испытываю. Сопоставляю одни факты с другими".
Библия говорит: "Все испытывайте!.." (1 Фее. 5:21). Единственный способ испытать что-нибудь - это пробовать, ошибаться и снова пробовать. Я часто терпел неудачи, но один из элементов веры - это риск. Вы должны рискнуть стать безумным ради Христа".
Не давайте гордости парализовать вас. Попытайтесь делать то, что, как вам кажется, Бог ожидает от вас. Однако у вас могут быть провалы, но успех тожебудет. Рискуйте. Полагайтесь на веру и совершайте великие дела ради Бога.
Ь. Предвзятые мнения препятствуют повиновению. Одна из интереснейших историй в Библии в Книге 4 Царств, Гл. 5. Она живо описывает, как предвзятые мысли не дают слышать и повиноваться Божьему голосу.
1) Как Нееман чуть не лишился благословения. военачальник Сирийского царя Нееман страдал проказой. У него служила захваченная им в плен израильтянка, которая как-то рассказала его жене о пророке Елисее, пророке, наделенном силой от Бога исцелять людей.
Узнав от своей жены об этом, Нееман через своего царя связался с царем Израиля и договорился о посещении Елисея. Когда Нееман прибыл в скромный дом Елисея, пророк послал своего слугу сказать военачальнику то, что Бог велит ему сделать. "Пойди, омойся семь раз в Иордане, и обновится тело твое у тебя, и будешь чист" (стих 10). Такое отношение пророка к сирийскому военачальнику и такой пустой, на первый взгляд, совет, примитивный, простой способ лечения, показались Нееману обидными, он разгневался и покинул двор дома Елисея. "Вы только посмотрите! - воскликнул при этом он. - Я думал, что пророк выйдет и осмотрит меня. Я думал он призовет имя Господа, Бога своего, и возложит руку на то место и снимет проказу". (Заметьте, это его предвзятое мнение о том, как он должен был быть исцелен.)
"Если уж нужно омыться в реке, - продолжал кричать Нееман, - я вернусь обратно в Сирию, и омоюсь в кристально чистых водах Аванреки или Фарфар реки, а не в грязном Иордане!" С такими словами он в ярости встал в свою колесницу.
Но один из рабов его сказал ему: "Господин! Если бы пророк предложил что-нибудь важное и трудное, разве бы ты не сделал этого? Почему же ты не повинуешься (ключевое слово), когда он попросил тебя лишь пойти и омыться, чтобы стать здоровым?"
Наконец, подумав и согласившись, Нееман пошел к Иордану и семь раз окунулся, как и велел ему пророк. Когда он повиновался, его тело стало таким же здоровым, как тело ребенка. Нееман полностью исцелился.
Нееман едва не лишился того благословения, которого искал. Почему? Из-за предвзятого мнения о том, как Бог должен был его исцелить. Его предвзятое мнение и гордость мешали повиноваться.
Вы видите, что корнем предвзятого мнения является опять таки - гордость. По сути это означает: "Я знаю все. Я могу предвидеть, как произойдут события до того как они произойдут" (претензия на "божественное качество").
Когда что-то не происходит таким образом, как мы себе представляли, то это подрывает наше "божественное" (полное гордости) представление о самих себе, и мы, подобно Нееману, уходим разгневанными и обиженными, потому что Бог не поступил так, как мы себе представляли.
2) Божий план для вашей жизни. Наша теология (пред-ставление о Боге) часто вступает
в конфликт с Духовным водительством в нашей жизни. И когда это происходит, мы встаем лицом к лицу с серьезной опасностью уклониться от воли Бога. Когда Бог начал побуждать меня стать разъезжающим проповедником, я решительно воспротивился Его воле. В течение 11 лет я основывал новые местные церкви и проповедовал в них. И вдруг Бог начал побуждать меня отказаться от пасторства в них.
Я не соглашался: "Господь! Это же противоречит Библии,- возражал я. - Все, что Ты делаешь, или будешь делать когда-либо, Ты должен делать в местных церквях". Это было моей теологией в то время. Я противился Богу: "Идея разъезжающего проповедника не соответствует модели, описанной в книге Деяний" Я считал, что надо делать все по определенному образу определенной модели (Евреям 8:5 был моим любимым стихом).
Однажды воскресным утром, когда я шел на собрание проповедовать, Господь сказал мне.
"Почему ты не читаешь остальные стихи?" Я уже знал что Бог имел в виду: чтобы я полностью прочел Евреям 8-5. "Господь, почему я должен читать дальше? Я читал их сто раз. Я проповедовал на эту тему много раз. Господь, я знаю, что до и после этого стиха. Почему я должен читать стих дальше!"
Но голос Бога настаивал. "Прочти конец стиха." Я открыл мою Библию и прочел "..."Смотри", сказано, сделай все по образу, показанному тебе на горе (Евр. 8:5). Слова ударили словно динамит: "Показанному тебе".
"Делай ВСЕ по образу, показанному тебе".
Моя теология была основана на образе, показанному Моисею, Давиду, ранней церкви... Но Бог сказал:
"Ты должен сделать как Я показал тебе. Ной построил ковчег, потому что это было Моим планом для Ноя. Моисей воздвиг скинию, так как это был Мой план для Моисея. Соломон соорудил храм, потому что Я просил его. Петр, Павел, Иаков и Иоанн все делали, что Я говорил им. Это был план для их жизней.
Ты тоже должен делать то, что Я скажу тебе, и так это делать, как услышишь от Меня. Это будет Мой план для твоей жизни".
Так, идя на проповедь по утренней малолюдной улице, наконец-то я понял. Я услышал, что Бог от меня ожидал, что Он уготовил мне, какой у Него Свой план для меня, и я повиновался голосу Бога. И еще я понял: я не должен делать что-либо именно так, потому что "это было сделано именно таким образом". Я должен полностью повиноваться Богу.
И, мой друг, вот в чем вопрос, не так ли? У Бога есть Свой план для каждого из нас. Билли Грэму Он дал такое же служение, как и Иоанну Крестителю, о котором свидетельствует Библия: "Иоанн не сотворил никакого чуда" (Иоан.10:41). Кеннет Хейгин и Орал Роберте больше могут напомнить нам своей деятельностью Стефана, который "...совершал великие чудеса и знамения в народе" (Деян. 6:8).
Три этих великих современных евангелиста делают то, что говорит лично каждому Бог. Икаждый по большому счету разнится от другого своей миссией в служении Ему. Мы все должны уметь слышать и повиноваться голосу Бога. Это выделит вас из тысячи, которые не слушают и не повинуются. Большинство не слышат и не подчиняются. А вы должны!
Не позволяйте традициям удерживать вас делать то, что говорит Бог. Слушайтесь и повинуйтесь голосу Бога. Некоторые будут презирать и критиковать вас, возражать и противиться вам. Ваша гордость будет страдать. Но все равно! Творите, выполняйте Божью волю!
3) Опыт на острове Кхушань. В 1962 году я и один мой коллега пытались евангелизировать маленький остров к востоку от побережья Чиджянг. Человек с этого побережья, уверовавший на одном из собраний, которое я проводил 3 года назад, побудил нас отправиться на остров и организовать там церковь.
Как принято у евангелистов, я старательно проповедовал в течение нескольких вечеров, но никто не обратился к Христу. Мой со-евангелист и я были расстроены. Тогда мы решили назначить молитвенное собрание по утрам в 4 часа. Таким образом, мы могли молиться с членами церкви до того, как они пойдут рыбачить или собирать фрукты.
Мы ожидали, что придет человек 10-12, не больше. Но к нашему удивлению, маленькое здание церкви было заполнено. Пришло около 100 человек (столько мы видели на вечерних собраниях).
Каждый знает, что никто не проводит евангелистические компании в 4 утра, но именно
так у меня получилось. Бог собирался разрушить мои представления о том, как Он будет работать и преподнести мне урок о том, как слышать и повиноваться Божьему голосу. Мы начали молитву с песни:

Очисти мою душу, очисти мою душу.
Нежный Дух, очисти мою душу.
Когда я сижу в Его ногах, я полностью спокоен.
Нежный Дух, очисти мою душу...

После того как мы спели несколько раз, одна женщина начала пророчествовать. Ее речь была прерывистой. Она запиналась, как будто ей очень трудно было произносить слова. Это нервировало меня, но я подумал: "Пусть бедная душа попытается, это не принесет вреда".
Трижды она повторяла слова: "Сними обувь с ног, потому что земля, на которой ты стоишь - святая". Все, что я слышал, - это женщину, произносящую, как мне казалось в тот момент, странные, совершенно неуместные слова, и которую мне было очень жаль.
Мой соработник, дорогой брат Хили, слышал совсем иное. Он слышал голос Святого Духа, призывающего грешников раскаяться. (Я рад, что он лучше понимал Святого Духа, чем я).
Брат Хили поднялся и спокойно сказал: "Братья и сестры, я верю, что Господь только что говорил с нами, и нам необходимо ответить. Я не совсем уверен, действительно ли слова Бога снять туфли надо понимать буквально. Но, думаю, если мы сделаем это, то в данном случае это не принесет никакого вреда".
Чувствуя некоторую нелов-кость, все послушно все же начали снимать обувь. Брат Хили продолжал: "Вероятно, Бог имеет в виду, что мы должны снять старую обувь грешной жизни и вступить на дорогу правильной жизни. Мы должны оставить старую жизнь, полную рабства и мятежа, и вступить в новую жизнь свободы и повиновения Иисусу.
Если вы хотите покончить с прошлым сейчас, оставьте свои туфли позади себя и выйдете вперед, чтобы помолиться".
К моему удивлению, то, чего я не смог добиться своими сверхъобвиняющими проповедями, брат Хили смог достичь, благодаря способности слышать Духа и отвечать Богу. Люди стали выходить вперед. И тут произошло самое удивительное событие в моей жизни.
Перед вышедшими вперед людьми, казалось, была проведена невидимая линия. И когда те, кто выходил принять Христа, переходили через эту линию, они падали лицом вниз, словно их ударял невидимый ангел... Очень сдержанные фермеры и рыбаки распластывались на полу, плакали и рыдали, раскаиваясь и печалясь за свои грехи. Их сердца будто разрывались...
Когда первые шесть человек упали, я думал, что остальные испугаются и покинут служение. Но нет. Люди продолжали выходить вперед до тех пор, пока все грешники в зале не покаялись и не получили спасения (свыше 50 человек пришли к Христу).
Да! Кто когда-либо слышал о завоевании душ таким образом? Кто когда-либо слышал о таком "способе" евангелизации? Видите, секрет был в "умении слышать, что говорил Дух".
Я со стыдом признаюсь, что не слышал Божьего Духа во время моего служения. Но спасибо Богу, - мой соработник услышал! Он повиновался Богу, и огромное пробуждение потрясло весь остров!
О, Господь! Избавь меня от неповиновения, предвзятости, закостенелых традиций и жестокости в сердце, от всего, что мешает слышать Твой голос и исполнять Твою волю. АМИНЫ


Бог Отец, Сын и Святой Дух
[Автор]: Ральф Махони
[Источник]: Пособие для пастора

В этом номере будут опубликованы первые два раздела, данной темы.

1. КАК МНЕ УЗНАТЬ О БОГЕ?
2. КАК БОГ ОТКРЫВАЕТСЯ ЧЕЛОВЕКУ?
3. БОЖИИ ИМЕНА РАСКРЫВАЮТ ЕГО СУЩНОСТЬ
4. ПРИРОДА БОГА
5. ХАРАКТЕР БОГА
6. ЧТО ДЕЛАЕТ БОГ?
7. ОТЦОВСТВО БОГА
8. БОЖЕСТВЕННОСТЬ ИИСУСА ХРИСТА
9. ИИСУС ТВОРИТ ТО, ЧТО МОЖЕТ ТВОРИТЬ ТОЛЬКО БОГ
10. ИИСУС - ПОЛНОЕ ВОПЛОЩЕНИЕ БОГА
11. ИИСУС ПОЛНОСТЬЮ ЧЕЛОВЕК И ПОЛНОСТЬЮ БОГ
12. СВЯТОЙ ДУХ КАК БОГ
13. РАБОТА СВЯТОГО ДУХА

1. КАК МНЕ УЗНАТЬ О БОГЕ?

a) БИБЛИЯ УЧИТ НАС О БОГЕ

- Смотрите Библию | журнал"STAURAS" №1
- Надежность Бога и Его Слова | Лук.21:33
- Сила Бога и Его Слова | Иоан.10:35; Матф.4:4
- Библия была вдохновлена Святым Духом | 2 Тим.3:16
- Библия была написана под руководством Святого Духа | 1 Пет. 1:21

b) БИБЛИЯ ИСПОЛЬЗУЕТ ЧЕЛОВЕЧЕСКИЙ ЯЗЫК И ОБРАЗЫ ДЛЯ ОПИСАНИЯ БОГА

- Рука и мышца | Исх.3:20, 6:6; Втор.4:34, 5:16
- Лицо | Быт.4:14, 33:10; Ис.59:2
- Глаза и уши | Ис.37:17; Пс.10:4, 33:16; Прит. 15:3; Зах 4:10
- Нисхождение и шествие | Быт.11:5; Ис.64:1-3; Пс.18:9-19
- Голос Бога, услышанный Адамом и Моисеем | Быт.3:9,10; Втор. 4:12
- Мы можем слышать голос Бога | Втор.5:24; Деян.22:14

с) БОГ ПРЕДСТАЕТ ПЕРЕД ЛЮДЬМИ В ЧЕЛОВЕЧЕСКОМ ОБЛИКЕ

- В видениях | Дан.7:9,13; Отк.4:3;5:7
- Непосредственно людям |
>Адаму | Быт.3:8-10
>Иакову | Быт.32:24-30
> Иисусу Навину | Иис.Н.5:13-1-5
>Даниилу | Дан.3:25
> Аврааму | Быт. 18
- Бог как человек Иисус | Мат.; Map.; Лук.; Иоан.

d) ЧЕРЕЗ ТО, ЧТО ОН СОТВОРИЛ (В ПРИРОДЕ) СМОТРИТЕ ОБЪЯСНЯЮЩИЙ ОТРЫВОК - Рим.1:18-25)

- Небеса провозглашают славу Божию | Пс.18:2
- Творения показывают Его вечную силу и божество | Рим. 1:20
- Наша совесть и сердце знают закон Божий | Рим. 2:14- 16
- Свидетельство через плодоносность земли | Деян. 14:15-17
- Божья Мудрость и Знание | Пс. 18:2-6; 104
- Божья Сила и Могущество | Пс.17:8-16;29;65:1-7

е) СУЩЕСТВУЕТ НЕСКОЛЬКО ПРОБЛЕМ ПРИ РАССМОТРЕНИИ БОГА ЧЕРЕЗ ПРИРОДУ

Одной природы недостаточно для спасения |
> разум неверующего ослеплен сатаной | 2 Кор.4:4
>необходим проповедник | Рим. 10:14
Падение Адама испортило образ Бога в природе |
> болезненное деторождение | Быт. 3:1 6
> изнуряющая работа; тернии и волчцы | Быт.З:17-18
> все творения ждут обновления | Рим. 8: 18-25

f) БОГ ПОЛНОСТЬЮ РАСКРЫВАЕТСЯ В ИИСУСЕ

- Смотрите об Иисусе | разделы 8,9,10,11 в следующих выпусках
- Сын раскрывает Бога, Которым Он послан | Мат.11:27; Лук.10:22
- кто видел Меня, тот видел Отца | Иоан. 14:6-7; 10:30
- Слово было Бог... Слово стало Плотью | Иоан.1:1-14

g) БОГ - ЭТО ДУХ

- Поэтому Он должен открыть Себя нам | 1 Пар. 3:21
- Некоторые вещи остаются тайной | Втор.29:29
- Некоторые вещи Он открывает человеку | Ам.3:7 ;Еф.3:5
- Адам слышал голос Бога | Быт. 3:8
- Моисей слышал голос Бога, но не видел Бога | Втор.4:12
- Ни один смертный не может увидеть Бога и остаться живым | Исх.33:20
>3аметка: так как Бог есть Дух, Он должен открыть Себя нам. |

h) С КАКОЙ ЦЕЛЬЮ БОГ ОТКРЫВАЕТ СЕБЯ ЛЮДЯМ?

- Чтобы спасти их от нужд во время бедствий | 2 Цар.22:7; Пс.17:7
>Ноя во время потопа | Быт.6:1-9:17
>Авраама от идолопоклонства | Быт.12:1- 22:19
> Моисея из рабства | Исх.3:14
- Явить спасение | Мат.1:21
- Чтобы разрушить дела дьявола | 1 Иоан.3:8
- Предупредить о будущих событиях | Ам.3:7;Отк.1:22

2. КАК БОГ ОТКРЫВАЕТСЯ ЧЕЛОВЕКУ?

а) ЧЕРЕЗ ЧУДЕСА

- Божьи чудеса прославляют Его | Числ.14:22
>дают некоторым веру | Иоан.2:23
>хотя другие продолжают не верить | Иоан.12:37
- Истинные Чудеса |
> Горящий куст | Исх.3:
> Моровая язва в Египте | Исх.4-12
> Чермное море | Исх.14:
> Переход через реку Иордан | Иис.Н.3:
> Илия | 3 Цар.17:-18:; 4 Цар.1
> Исайя | 4 Цар.20:
> Елисей | 4Цар.2:-6:; 13:
- Чудеса Иисуса |
- Чудеса учеников |
- Чудеса, совершенные силой сатаны | Втор.13:1-3; Исх.7:9-12; Отк.13:14; 16:14; 19:20

в) ЧЕРЕЗ СУДЫ

- Фараон | Исх.4:-12:
- Валтасар | Дан.5:
- Ирод | Деян. 12:22-23
- Навуходоносор | Дан.4:28-37
- Анания и Сапфира | Деян.5:1-11
- Все, делающие беззаконие | Отк.20:10,14-15

с) ВО СНАХ И ВИДЕНИЯХ

- Некоторые сны и видения дают откровения о Боге и Его намерениях |
> Следующие книги содержат много видений и снов, через которые Бог дал откровения: Иезекииля, Даниила, Захария, Амоса, Наума, Деяния, Откровения. |
- Сны и видения должны быть истолкованы |
> случай с Иосифом | Быт.41:15-16
> случай с Даниилом | Дан.2:27-2.
> видения Иоанна | Отк.1:20;7:13-14
> видения Петра | Деян.10:11-15,34-35
- Бог требует, чтобы мы анализировали сны, видения и пророчества. |
>сверяйте все со Словом Божьим | Пс. 137:2; Прит.30:5-6
>не всякому духу верьте | 1 Иоан.4:1-3
> о всех делах советуйтесь с другими | Прит.11:14;15:22
> ждите нового подтверждения | Мат.18:16;1Кор.14:29; 2Кор.13:1
> Бог допускает ложные слова, чтобы проверить нашу любовь к Нему | Втор.13:3
> если слово уводит вас от Бога, то оно ложно | Втор. 13:1-3
>даже реальное чудо может быть не от Бога | Втор. 13:1-3
> Заповеди Божьи выше чудес и видений | Втор.13:4
> искореняйте лживость из самих себя | Втор.13:5
- Сны и видения приносят покой |
> Аврааму | Быт.15:1
> Павлу | Деян.18:9
- Сны и видения приносят предупреждения |
>Авимелеху о Саре | Быт.20:3
> Лавану об Иакове | Быт.31:24
>Иосифу о Марии | Мат.1:20
>волхвам об Ироде | Мат.2:12
>Иосифу об Ироде | Мат.2:13
>жене Пилата | Мат.27:19
- Сны и видения руководят |
> Гедеон услышал рассказ о сне | Суд.7:13-15
> Иосиф вернулся из Египта в Израиль | Мат.2:19
> Иосиф пошел в Галилею | Мат.2:22
>Анания молится за Павла | Деян.9:10
> Павел приготовился к приходу Анания | Деян.9:12
> Павел пошел в Македонию | Деян.16:9
- Сны и видения могут быть ложными. |
>если они "мечты сердца своего" | Иер.14:14;23:16
>сны вводят в заблуждения | Иер.23:25,32
>некоторые сны уводят от Бога | Иер.23:27
>мы не должны следовать ложным снам | Иер.27:9
> наши собственные сны могут быть ложными | Иер.29:8
> ложные сны приводят к ложным пророчествам | Иез.13:7
> ложные религии приносят ложные сны и видения | Зах.10:2
- Иногда сны и видения являются просто фантазиями, вызванными |
>жаждой и голодом | Ис.29:8
> большой нагрузкой для разума | Еккл.5:3,7
> осквернением плоти похотью | Иуда 1:8
>алкоголем и наркотиками | Ис.28:7

d) ЧЕРЕЗ СНЫ БОГ МОЖЕТ ГОВОРИТЬ Иов.33:15-18

Ветхий Завет |
>Авимелеху | Быт.20:3-7
>Иакову | Быт.28:12;31:10
>Иосифу | Быт.37:5-9
> Навуходоносору | Дан.2:1,31;4:5,8
> Лавану | Быт.31:24
> Соломону | 3 Цар.З:5-15
> Даниилу | Дан.7
Новый Завет |
>Иосифу | Мат.1:20;2:13,19-20
>волхвам | Мат.2:11-12
>жене Пилата | Мат.27:19

е) В ВИДЕНИЯХ ОН МОЖЕТ ГОВОРИТЬ Иов.33:15-18;Пс.88:20

Ветхий Завет |
> Аврааму | Быт.15:1
> Иакову | Быт.46:2
> Исайи | Ис.6:1-8
> Даниилу | Дан.2:19 и гл 7,8,10
> Науму | Наум 1:1
> Амосу | Ам.7:1-9;8:1-6;9:1
>3ахарии | Зах.1:8;3:1;4:.2;5:2;6:1
> Иезекиилю | Иез.1,8,10
> Навуходоносору | Дан.2:28
Новый Завет |
> Павлу | Деян.9:3,6,12; 16:9; 18:9; 22:18; 27:23; 2 Кор.12:1-4
>Анании | Деян.9:10-11
> Корнилию | Деян.10:3
> Петру | Деян.10:9-17
> Иоанну | Откровение


Бремя и молитва
[Автор]: Вочман Ни
[Источник]:

Тексты Писания: Иер, 33:2-3:1 Фее. 5:19

ПЕРВОЕ

У каждого из Божьих детей должно быть определённое данное Богом бремя. Никто из Божьих детей не может сказать, что Бог никогда не давал ему никакого бремени. Однако мы можем получать бремена от Бога только тогда, когда наш дух открыт для Него. Открытый для Бога дух является условием для получения бремени от Бога. Получив бремя, мы должны учиться быть верными в том, чтобы высвобождать его через молитву. Когда мы высвободим первое бремя, мы получим второе бремя, а когда будет высвобождено второе, мы получим третье. Таким образом, самое главное - открывать свой дух Богу. Мы должны говорить Богу: "Я открываюсь перед Тобой для молитвы". Часто мы не получаем никакого бремени из-за того, что мы неверны; следовательно, если мы хотим быть людьми, которые несут Божье бремя, мы должны быть очень чувствительными и не должны отвергать ни одно из тех чувств, которые приходят от Него. Если мы чувствуем, что мы должны помолиться о чём-то, мы должны немедленно сделать это. Вначале эти чувства могут быть слабыми, но со временем они становятся сильнее. Если мы будем угашать Духа и не будем высвобождать своё бремя через молитву, мы потеряем своё бремя. В этом случае мы сможем снова обрести его, только если мы исповедуем свой грех и после этого будем верными в том, чтобы отвечать на каждое данное Богом чувство. Как только у нас появляется побуждение молиться, мы должны молиться. Если мы будем верными в том, чтобы высвобождать то бремя, которое у нас есть, Бог будет постоянно давать нам одно бремя за другим. христианин несущий бремя в молитве Единственная причина, по которой мы не получаем нового бремени, заключается в том, что мы не высвободили уже имеющееся у нас бремя, и это невысвобожденное бремя давит на нас. Если мы освободимся от этого бремени, то за ним придёт второе. Вначале бремя может быть очень слабым, но мы должны быть верными ему. Если мы будем верными в том, чтобы делать это перед Господом снова и снова, Бог будет и дальше давать нам одно бремя за другим. О братья и сестры, если мы хотим быть хоть сколько нибудь полезными Богу, мы должны восстановить каждое бремя, которое мы потеряли.
Бремена связаны главным образом с Божьей работой. Поэтому мы должны стремиться во всём выполнять волю Бога и ждать Его в Его работе, пока Он не передаст нам Своего бремени. Его бремя являет Его волю. Получаемое нами бремя - это сама Божья воля, а также средство, с помощью которого Бог являет Свою волю.
Предположим, Бог даёт вам ясное и сильное бремя о благовествовании, Если вы примете это бремя и будете действовать согласно Божьей воле, то чем больше вы будете проповедовать, тем больше это бремя будет высвобождаться. Возможно, вначале бремя будет тяжёлым, но чем больше вы будете проповедовать, тем легче будет становиться бремя. Однако, если вы не высвободите своё бремя, оно будет со всей тяжестью давить на ваш дух, и вы будете чувствовать, как с течением времени оно становится всё тяжелее и тяжелее. В конечном итоге вы потеряете чувствительность и перестанете чувствовать бремя. Вам будет казаться, что жизнь внутри вас умерла и что между вами и Богом стоит какое-то препятствие. (Это не означает, что вы навеки погибнете, речь идёт не о вечной гибели; это просто означает, что вам будет казаться, что ваша жизнь прекратилась.) Вам будет казаться, что вы больше не можете касаться Бога и что бремя раздавило вас. Любая духовная работа исходит из такого бремени. Если вы попытаетесь работать без бремени, ваша работа будет неэффективной. Но если вы будете работать согласно лежащему на вас бремени, то в процессе работы всё ваше существо будет испытывать всё большее и большее освобождение. Возможно, в начале работы у вас было тяжёлое бремя, но со временем бремя будет высвобождено и вы воспрянете. Ценность вашей работы зависит от того бремени, которое вы несёте в связи с ней. Без бремени ваша работа не имеет духовной ценности. Но если есть бремя, то есть духовная ценность. Когда вы будете работать согласно бремени, вы всегда будете получать освежение и назидание. В процессе того как вы будете освобождаться от своего груза, вы будете получать назидание. Если вы будете работать без бремени, вы будете ощущать, что трудитесь напрасно, и, возможно, даже будете чувствовать осуждение. В любой духовной работе вы должны ждать, пока Бог не даст вам Своё бремя, а затем начинать добросовестно высвобождать его.

ВТОРОЕ

Но это не означает, что нам нужно постоянно заглядывать внутрь себя, чтобы узнать, есть у нас бремя или нет. Ничто не наносит Божьим детям больший вред, чем самосозерцание. Помните, самый большой вред мы причиняем себе тогда, когда обращаем взгляд внутрь себя. Возможно, это даже серьёзнее, чем грех. Грех легко распознать, но самосозерцание не так легко обнаружить. Скрытая болезнь всегда серьёзнее и опаснее, чем очевидная болезнь. Если бы вас спросили, плохо ли быть гордым, вы бы сразу же ответили, что это, безусловно, плохо. Если бы вас спросили, плохо ли завидовать, вы бы ответили не сомневаясь, что это плохо. Это очевидные пороки. Но за один день вы можете двадцать раз предаваться самосозерцанию и при этом не ощущать, что делаете что-то плохое. Если вы поссоритесь с кем-то, вы сразу осознаете, что сделали что-то плохое; вы быстро определите болезнь. Но вы можете предаваться самосозерцанию и при этом совершенно не осознавать его порочность. Самый большой вред христианской жизни наносит то, что мы смотрим внутрь себя. Многие христиане склонны к самосозерцанию, и они ведут жизнь ложной духовности. Прежде чем заняться какой-либо работой, они останавливаются и спрашивают: "Есть ли у меня бремя об этом? Является то чувство, которое у меня есть, бременем или нет? Является ли это бременем? Что такое бремя?" Если человек постоянно задаёт такие вопросы, то он не знает, что такое бремя.
Предположим, кто-нибудь просит вас помочь перенести стол из одной комнаты в другую. Возникает ли у вас при этом вопрос, является ли это бременем? Считаете ли вы, что это не бремя, потому что оно лёгкое, или что это бремя, потому что оно тяжёлое? Нет. Если что-то обременяет вас, то это бремя. Помните, что бремя - это что-то, что вы осознаёте, а не что-то, что вы обнаруживаете. Если у вас есть бремя, то вы знаете об этом. Если вы заглядываете внутрь себя и пытаетесь понять, есть у вас бремя или нет, то это неправильно. Бремя не находят -- о нём узнают. Очень важно признать этот факт. Самосозерцание не приносит никакой пользы. Самосозерцание причиняет христианину наибольший вред; самосозерцание обманет вас. Не нужно днём и ночью искать бремя. Если вы почувствуете, что должны благовествовать кому-то, и остановитесь, чтобы спросить себя, есть у вас бремя или нет, то, пока вы будете выяснять это, возможность благовествовать исчезнет. О братья и сестры, заглядывать внутрь себя бесполезно. Есть у вас бремя или нет, это станет очевидным: либо у вас есть бремя, либо его у вас нет. И в том, и в другом случае вам это станет известно; не нужно пытаться обнаружить бремя. Если вам приходится обращаться внутрь себя в поисках бремени, значит у вас его нет. Не нужно ничего выяснять. Если у вас есть бремя, то вы об этом узнаете. Если на вас лежит какой-либо груз, то это ваше бремя.
Если вы чувствуете тяжесть внутри себя, значит у вас есть бремя, и если вы будете действовать в соответствии с ним, то вы получите освобождение. Тогда вы будете свободны, чтобы получить от Бога новое бремя, и в процессе этого вы будете получать назидание. Так осуществляется вся Божья работа. Так осуществляется служение молитвы. Молитва и работа неразделимы. Без молитвы нет работы. Поэтому вам нужно научиться принимать бремена, а также высвобождать их через молитву. Возможно, Господь вкладывает в вас определённый вопрос и даёт вам бремя о нём. Если вы будете молиться, то оно будет высвобождено и вы будете освежены. Но если вы не будете молиться, то бремя раздавит вас. Если вы не будете молиться сегодня, завтра и послезавтра, то при каждой мысли об этом бремени вы будете чувствовать беспокойство и бремя будет становиться всё тяжелее и тяжелее, поскольку вы не сделали того, что должны были сделать. После того как вы отложите его в сторону один-два раза, в конечном итоге вы перестанете чувствовать его. Если вы будете постоянно действовать вопреки своему чувству, то в какой-то момент вы перестанете чувствовать бремя. Вы потеряете соприкосновение с Богом и не сможете больше общаться с Ним. Между вами и Богом появится препятствие, поскольку вы оказались неверны бремени и не действовали согласно Божьему указанию. Каждая работа должна выполняться с бременем, к кому бы она ни была направлена: к Богу или к людям. В то же время, если у вас есть бремя, вы должны действовать согласно ему. Если вы не будете действовать согласно бремени, вы станете мёртвыми, поскольку вы нарушили Божью волю. Бремя является обязательным требованием в Божьей работе. Если у вас есть бремя, то вы должны работать согласно ему.

ТРЕТЬЕ

С одной стороны, разумеется, наше бремя исходит от Бога и является Божьей волей, но, с другой стороны, на начальном этапе наше бремя определяется в основном нашим знанием. Это так, но есть и исключения. Например, Бог может напомнить нам о некоторых вещах и попросить нас молиться о них или посреди ночи Бог может призвать нас подняться и молиться о каком-либо брате в отдалённом месте. Такие переживания имеют место, но не являются обычными, и Бог нечасто делает подобные вещи. Иногда Бог не может найти никого поблизости, поэтому Ему приходится идти к кому-то, кто далеко, однако это исключение. При обычных обстоятельствах Бог направляет людей согласно их знаниям. Вот почему мы говорим, что на начальном этапе бремя определяется знанием. Однако, если человек получил знание, это не обязательно означает, что у него будет бремя. Возможно, мы знаем о состоянии определённых братьев и сестёр и об их обстоятельствах, но при этом у нас не воз-никает никаких чувств по отношению к ним и никаких внутренних побуждений. У нас есть знание, но нет бремени. Таким образом, бремя в конечном счёте исходит не из знания. Однако на начальном этапе бремя действительно определяется знанием. Предположим, Бог даёт вам знание о чём-то и бремя молиться и разрешить сложившуюся ситуацию. Так появляется бремя. Вначале бремя может быть сформировано через знание. В большинстве случаев знание даже является отправной точкой для бремени. Бог редко вкладывает в человека бремя, не давая при этом никакого знания о нём. Бывают и исключения. Иногда Бог даёт вам бремя молиться о каком-то брате. Возможно, он болен или испытывает трудности, но вы ничего не знаете об этом; вы не получали от него никаких известий. Однако Бог вкладывает в вас конкретное бремя молиться о нём. Предположим, через несколько недель или месяцев вы получаете от него письмо и узнаёте, что он действительно был болен и испытывал трудности. Подобные случаи бывают, но это исключение. Такое происходит в одном случае из тысячи. Как правило, начало бремени даёт знание. Однако это не означает, что знание является бременем.

ЧЕТВЁРТОЕ

Молитва является служением христианина и притом важным служением, по-этому возникает вопрос: когда у нас есть тяжёлое бремя молиться, нужно ли выражать его словами или мы должны хранить молчание? Можем ли мы нести свои бремена перед Богом молча?
Мы верим, что если Бог даёт нам бремя для молитвы, то Он хочет, чтобы оно было выражено словами. Если у нас есть всего несколько бессвязных слов, то мы должны выразить своё бремя этими словами. Бремена можно высвободить, только выразив их словами. Если мы продолжаем молчать перед Богом, то бремя не исчезнет; напротив, оно будет становиться всё тяжелее и тяжелее. Братья и сестры, в духовной сфере действует один поразительный принцип: наши слова имеют значение. Бог обращает внимание не только на то, во что мы верим, но и на то, что мы говорим. Он принимает во внимание не только намерения нашего сердца, но и слова наших уст. Наш Господь сказал хананеянке: "За это слово - иди. Вышел из твоей дочери бес" (Мк. 7:29). молитва в Гефсиманском саду
Из-за нескольких слов, произнесённых женщиной, Господь должен был что-то сделать. Можно просить о чём-то в сердце, но просьба, произнесённая вслух, имеет большую силу. Бог требует, чтобы мы говорили то, что есть у нас в сердце. В Гефсиманском саду Господь произнёс очень важную молитву, но эта молитва была произнесена "с сильным воплем" (Евр. 5:7). Мы не настаиваем, что нужно молиться громко. Иногда нет необходимости в том, чтобы молиться громко. Но если у вас внутри есть тяжёлое бремя, то внутреннему бремени должно соответствовать внешнее выражение. Если внутреннее бремя не является сильным, то громкие молитвы - это всего лишь шум. Но если у вас внутри есть тяжёлое бремя, оно должно быть произнесено вслух. Если мы не можем молиться громко у себя дома, давайте, подобно Господу, найдём место, где мы сможем выразить бремя словами. Иногда Господь уходил в пустынное место (Мк. 1:35), а иногда - на гору (Лк. 6:12). Даже если мы не можем уйти в пустыню или на гору, мы должны молиться вслух, даже если нам приходится молиться тихо. Очень важно, чтобы наши молитвы произносились вслух. Если наше бремя достаточно тяжёлое, то мы сможем найти подходящее место для молитвы. Бог хочет, чтобы наше бремя было выражено словами. Если мы не выразим своё бремя словами, то оно останется. Некоторые говорят, что они молятся про себя и что не имеет значения, высвобождено бремя или нет. Это неправильно. Если человек не закончил порученную ему работу, то он не может перейти к новой работе. Точно так же, если наше бремя не высвобождено, Бог не может дать нам новое бремя. Чтобы Бог дал нам новое бремя, мы должны высвободить своё бремя с помощью слов.
Однако очень часто трудность заключается в том, что мы ощущаем бремя молиться, но, встав на колени, мы не знаем, как молиться. Мы знаем, что у нас внутри есть какая-то тяжесть, но мы не знаем, как молиться. В нашем духе есть бремя, но мы не знаем, о чём молиться. Нам нужно понять, что наше бремя связано с духом, а понимание бремени - с разумом. Когда дух коснётся разума, мы поймём природу бремени в нашем духе. Когда дух и разум соприкоснутся, и в духе, и в разуме появится ясность. Некоторые чувствуют, что у них есть бремя, но не знают, в чём оно заключается. Причина в том, что их дух ещё не коснулся их разума. По-этому, когда у их духа есть какое-либо бремя, их разум не понимает, в чём оно заключается. Как установить связь между духом и разумом? Очень просто. Как вы поступаете, если вы хотите найти что-либо? Если эта вещь находится на западе, а вы идёте на восток, то как вы найдёте её? Чтобы найти её, вам придётся обойти весь земной шар. Возможно, предмет находится всего в километре от вас, но вам пришлось бы обойти весь земной шар, прежде чем вы нашли бы его. Вы должны принять ту точку, в которой вы находитесь, в качестве центра и искать по кругу, постепенно продвигаясь от центра к окружности и по мере движения расширяя круг. Таким образом вы сможете охватить все четыре стороны. Вот как лучше всего вести поиски. Если ваш дух потерял соприкосновение с разумом, вам нужно делать то же самое. Когда вы встаёте на колени для молитвы, не нужно упорно держаться за какую-то одну вещь. Это всё равно, что идти в одном направлении. Вам будет трудно найти то, что вы ищете. Молитесь о разных вещах с разных сторон. Возможно, после того как вы помолились несколькими предложениями об одной вещи, вы чувствуете, что об этом не нужно молиться. Вы должны оставить это и перейти к другому предмету. Возможно, вам придётся менять предмет два, три или четыре раза. Или, может быть, вы получите ясность, после того как перейдёте ко второму предмету. Кроме того, вам, вероятно, придётся назвать пять-шесть вещей, прежде чем вы почувствуете, что коснулись того, что высвобождает ваше бремя; когда вы молитесь об этом, ваш разум и ваш дух соединяются. Тогда вы должны молиться конкретно об этом вопросе, чтобы высвободить своё бремя. Если вы будете молиться таким образом, вы почувствуете себя высвобожденным и, после того как вы высвободите своё первое бремя, вы будете готовы принять от Бога второе.

ПЯТОЕ

Многие христиане не могут быть использованы Богом в молитвенном служении, поскольку они перегружены бременами. Они не высвободили ни одного бремени. Бог даёт им бремя молиться, и, возможно, они знают, в чём заключается бремя; возможно, их разум и их дух соединены, однако они не молятся. Вместо этого они позволяют бремени становиться всё тяжелее и тяжелее, пока они не оказываются раздавлены настолько, что больше не могут нести его; чувство в отношении бремени исчезнет, и они больше не смогут молиться. О, братья и сестры, если у нас не будет свободного духа, с помощью которого мы сможем служить в качестве орудий для Бога, то Божья работа столкнётся с серьёзными препятствиями. Если бы мы попросили какого-нибудь человека помочь нам в какой-то работе, но обнаружили, что его руки заняты, то было бы бесполезно просить у него помощи. Точно так же если мы перегружены многочисленными бременами, то как Бог может поручить нам что-то ещё? Поэтому мы должны высвобождать свои бремена. Если мы высвободим бремя, это освободит нас и Бог сможет дать нам дополнительные бремена. В противном случае мы не сможем выполнять молитвенное служение перед Господом. Для молитвенного служения необходим освобождённый дух. Если в нашем духе есть бремя и мы не молимся о нём, то мы не можем перейти ко второму бремени. Если у нас есть бремя, но мы неверны в том, чтобы молиться и выполнять молитвенное служение перед Господом, то мы будем чувствовать тяжесть в первый день, большую тяжесть во второй день и ещё большую тяжесть в третий день. Ещё через несколько дней бремя постепенно пропадёт, и сила для молитвы пропадёт вместе с ним. Если у нас есть бремя и мы не молимся, то в конечном итоге это будет стоить нам нашего молитвенного служения. Поэтому мы должны посвящать время выполнению нашего молитвенного служения. Лучше всего молиться с несколькими людьми; это спасёт нас от индивидуализма. Многие так и не научились молиться вместе с другими людьми. Молясь с другими людьми, мы должны не только вместе с другими людьми молиться устами, но и слушать ушами. Если мы научимся молиться таким образом, то будет осуществляться упомянутая ранее молитва "по спирали", то есть молитва от центра к окружности. Через молитву мы можем высвободить то бремя, которое Бог дал нам. Молитва делает свободным наш дух и освобождает наше существо. Это позволит Богу постоянно давать нам новые бремена. Сегодня Богу нужно взаимодействие Его церкви на земле, и мы можем взаимодействовать с Ним через молитву. Пусть появится возможность для исполнения Его воли!