About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Новости ::..
"Христианская пресса-2003" в Краснодаре
Марш Иисуса
..:: Праздник ::..
Пасха как состояние души, или разбудите спящего медведя
Пасха - праздник без лицемерия
..:: Жизнь ::..
Как мы ездили в Донецк
Ангел мой по кличке "Повезло"...
..:: Семья ::..
Не выноси сор из избы
Ребенок в мире компьютерных игротек
Наставь юношу
..:: Апологетика ::..
Был ли Иисус индийским йогом?
Искушение гуманизмом
..:: СМИ ::..
Открытое письмо С.В.Ряховского на НТВ
Протестантские СМИ - особое явление в мире конфессиональной журналистики
..:: На досуге::..
Дневник одной домохозяйки

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

У меня случилась беда!
Здравствуйте. Меня зовут Мягкова Анна Викторовна. Это письмо я пишу в надежде на то, что вы сможете помочь мне. У меня случилась большая беда. Моя дочь больна очень страшной болезнью, но спасти ее можно, для этого ей нужна очень сложная и дорогостоящая операция на головной мозг. Такие операции делают только в Германии. Врачи сказали, что без операции она
проживет еще не более трёх месяцев. Операция стоит 10 тысяч долларов, 4 тысячи из них я уже собрала. Для меня это очень большие деньги. Поэтому я прошу помощи у вас. Помогите чем можете, два три рубля или цента тоже деньги. Моя дочь это самое дорогое, что у меня есть.
Поэтому я умоляю вас, помогите мне, не дайте моей дочери умереть. Если вы сами не можете помочь мне то, хотя бы пошлите это письмо своим друзьям и знакомым, которые смогут помочь мне. Пожалуйста, не отворачивайтесь от меня, мне некому больше обратиться. Бог вознаградит вас за вашу помощь!

Мои реквизиты в системе Web Money
Z387668502208
R057962512906
mailto: miagkova@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова) - создание, разработка дизайна, публикация, стиль.

Павел Руссу (Молдова) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США) - помощь и поддержка


Сетевой журнал"Satauras"

Привет всем !!! Мы кардинально изменили оформление, дизайн, содержание, рубрики и даже своё личное отношение к журналу.
ИТАК, кое-что из изминений:
1. С мая этого года журнал будет выходить два раза в месяц;
2. К томуже журнал будет распостранятся в виде одного .CHM файла, который открывается стандартными средствами Windows;
3. Более 70% материалов будут написаны нашими соотечествениками, которым не чужды взлеты, падения и плачь русской души. Берите пример с Марии Зверевой, Николая Осколова, Антона Абрамова, Виталия Хлусова и др.
4. "Stauras" - это христианский межконфесиональный сетевой журнал. Мы не будем публиковать материалы критикующие вероучение, порядки, традиции какой либо христианской церкви. В тоже время мы будем предупреждать о различных действующих культах и сектах.
5. Также добавилось немного графики т.е. фото в некоторых статьях, это немного отражается на размере журнала.
Как вы видите изменений немало, а хорошие они или нет решать вам дорогие наши читатели. Ждем от вас отзывы, предложения, критику, советы и др.
С уважением, Максим Ковалев

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. Амы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

Хорошая новость для авторов!
Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network, а также разместим внизу статьи ваш E-mail, URL и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.


сетевой журнал"Satauras"

Не выноси сор из избы
[Автор]: Людмила Пашкова
[Источник]: Pastor.Ru

«…язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни».

Наш язык имеет большую власть, хотя сам по себе он такой маленький. В его власти наша жизнь и смерть. Находясь в обществе, мы стараемся обуздывать свой язык. МЫ выбираем выражения, когда разговариваем со своим начальством на фирме, с продавцами в супермаркете, с врачами в больнице, с верующими в церкви, но в семье мы порой расслабляемся и не обуздываем своего языка и тогда мы начинаем грешить. Больше всего грехов человек совершает в своей семье. А еще хуже, когда мы выносим ссору на показ всем людям, думая, что тем самым мы поднимем свой авторитет в чужих глазах.

В каждой семье есть свои тайны, которые нельзя выносить на показ всем. Мы можем видеть в Писании, как плачевно закончилась история с женитьбой Самсона. Его жена выдала тайну, которую Самсон доверил ей на брачном пире, и в тот же день их брак распался, так и не успев начаться, а позже она погибает, сама и дом отца ее (Суд.14,15). Но если бы она промолчала, возможно, все было бы иначе, и эта семья могла бы состояться.

В Притчах 11:13 говориться, что верный человек таит дело. Кто этот верный как ни наш муж или жена. Но мы видим в Писании и другую семью, которая имела успех – это Авраам и Сарра. Когда Авраам просит Сарру в 12-ой главе Бытия, сказать Египтянам, что она его сестра, а не жена (хотя и на самом деле она была его сестрой по отцу). И Сарра не выдает эту тайну. Так же в 20-ой главе Бытия эта история повторяется, но ужу в Гераре. Авраам опять просит Сарру не выдавать царю Герарскому – Авимелеху, что он ее муж. И что вы думаете? Соблюдение семейной тайны принесло им хороший доход в виде крупного и мелкого скота, рабов и рабынь, земельного участка, тысяч сиклей серебра.

В Новом Завете мы видим еще одну семью, которая не разлашала свою тайну, об этой тайне знали только двое на всей земле. Эта семья имела успех – это Иосиф и Мария. Если бы Иосиф рассказал всем, что Мария беременна, хотя свадьбы еще не было, то Марию могли побить камнями, и Спаситель бы не родился. Но Иосиф молчал и тайна их семь и дала миру Миссию.

Открывая недостатки и слабости своего супруга, мы не поднимаем себя в глазах других людей, а наоборот уничижаем, потому что семья – это одно целое, муж и жена – это одна плоть.

«Жена – слава мужа» - 1-Кор. 11:7, а не позор.

Любовь между супругами все покрывает. Хвали свою вторую половину даже тогда, когда есть обида. И сам услышав позитивные слова, ты снова обратишь свой взор на то хорошее, что есть в супруге. Помни, что жизнь твоей семьи в твоих устах.

Но все же есть вещи, о которых нельзя молчать, иначе это может разрушить всю жизнь. Это осознанный и нераскаянный грех вашего мужа или жены. Есть разница между покрытием наготы (несовершенства) и покрытием грехов. Муж и жена видят друг друга не только «у ворот», где они известны, но и дома. Когда Ахан (книга Иисуса Навина) согрешил, взяв из заклятого в Иерихоне, хотя было сказано не прикасаться ни к чему в этом городе, его жена молчала. После того, как армия Иисуса Навина не смогла взять маленький город Гай и Бог открыл, что в стане есть грех, Ахан и его жена продолжали молчать, пока на них не указали пальцем. В итоге вся семья погибла.

Если бы жена обличила своего мужа, и пусть бы он даже не покаялся, она могла бы сказать об этом Иисусу Навину, тогда хотя бы семья была спасена. Но этого не произошло.

Подобную ситуацию мы видим в семье Анании и Сапфиры (Деяния 5 глава). Бог не спрашивает только с мужа за семью, но и с жены Он спрашивает тоже. Бог спрашивает с каждого по отдельности, хотя решение они принимали вместе.

Итак, если муж или жена грешит, из-за любви к нему (ней) обличи один на один. Если же не покается пред Богом, то скажи об этом служителю церкви, который может повлиять и изменить ситуацию. Это действие так же может быть продиктовано только любовью. Но только не молчи!!!

Писание побуждает нас обращаться к священнику, а не к соседу, другу, родителю, теще, свекрови. (Числа 5:12-15).

В одной христианской семье муж смотрел порнографию и занимался онанизмом. Жена знала об этом и молчала, пока брак чуть не распался. Но однажды жена пришла к пастору и рассказала обо всем. Пастор имел встречи с мужем для бесед и молитвы. Позже он отправил эту семью учиться в библейскую школу. Сейчас муж этой семьи служитель церкви, давно оставивший свой грех.

В другой семье, муж, являясь служителем, начал остывать в своем следовании за Богом, потерял видение, стал пассивным. Жена не стала дожидаться, когда он полностью оставит служение, и еще хуже - станет отступником, оставив Церковь, она стала «бить в колокола». Приглашала в гости пастора и других служителей для общения и совместных молитв. Эти действия жены послужили мужу платформой для восстановления.

В Евангелии от Луки описывается семейная ситуация Захарии и Елисавты. Они оба были праведны пред Богом. Они были достойны друг друга, оба любили Бога, сохраняли святость, поступали праведно. Сохранить такой брак до старости – это большой труд.

Спасайте своих мужей (жен) от теплоты во Христе, от компромиссов с этим миром, со грехом.

Давайте будем мудрыми, чтобы устроять свои дома, а не разрушать их.

Есть время молчать и время говорить.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Ребенок в мире компьютерных игротек
[Автор]: Монах Феогност (Пушков)
[Источник]: Православие.Ру

Мир ребенка - очень нежное, хрупкое явление. Травмировать, искалечить этот мир куда легче, чем его сохранить. Психика ребенка открыта к окружающим его; современная психология научилась "читать" психику ребенка по его детским поступкам: оказывается, то, что умеет скрывать взрослый человек, не может скрыть ребенок. Его внутренний мир находится как книга в раскрытом состоянии, главное - научиться читать эту книгу. Но эту самую "книгу" можно не только читать, но и самому "писать", т.е. "программировать" подсознание ребенка. Ребенок любит мечтать, но если он слишком далеко уйдет в свои мечты, то будет трудно, порой почти невозможно вырвать его из созданного им в подсознании мира в мир реальный. Такой возврат может быть болезненным, может ожесточить ребенка на всю жизнь. Когда ребенку придется покинуть мир своих фантазий, он увидит, что окружающее его не так идиллично, как он это видел в своих представлениях. Если он не выйдет из этого мира, то он либо всю жизнь будет изгоем, либо мир силой вырвет его в свою среду. Значит, следует внимательно следить за миром ребенка, чтобы он не ушел от жизни на такую глубину, из которой уже не вернуться.

Но сегодня мы видим, как родители сами буквально загоняют своих детей в мир фантазий (часто это объясняют тем, что современный реальный мир гораздо более опасен для детей, чем создаваемый мир иллюзий). Говорят, что выдуманный мир - это вполне естественно для детей. Но ведь мир игротек и виртуальной реальности - это не мир, появившийся в воображении ребенка; это мир, созданный технически, родившийся не в детской душе, а в мозгу "добрых дядей", прошедших все неприглядные пути этой жизни и теперь, на этой неприглядности, воплощенной в "детские" игры, сколачивающих себе капитал. Ведь в большинстве своем содержание этих игр - кровавые зрелища, от которых содрогается сердце даже взрослого человека, а наших детей приучают забавляться этими зрелищами. Зайдите в любую игротеку и посмотрите, чем там занимаются ваши дети: они, уткнувшись в "игру", убивают, расчленяют, выкачивают кровь из своих потенциальных противников. Смысл этих игр - воспитать в человеке чувство противника: он - твой враг; ты должен быть к нему беспощаден, ведь ты должен превзойти его, ибо ты лучший, а он - твоя погибель, поэтому убей его... Короче, растим садистов. Но только зло всегда оборачивается и против самого себя; зло - это не только растление окружающего мира, но прежде всего саморастление. Мне кажется, что создатели компьютерных монстров - люди недальновидные: ужели они смогут чувствовать себя безопасно в той среде, которую они научили убивать и наслаждаться смертью потенциального противника?

Вы ввели детей в созданный вами мир, мир ужаса и боли, но дети постепенно оставляют в этом мире все свое сознание, ведь мир игротек - это не просто мир фантазий; это мир, в который входит ребенок и начинает переживать его ощущения, чувствовать его, жить в этом мире. И это отнюдь не только во время посещения игротек! Как говорит доктор медицинских наук, профессор детской неврапатологии РАН - иеромонах Анатолий (Берестов), "постепенно, вживаясь в этот выдуманный мир, люди перестают отделять реальный мир от выдуманного, смешивают их, одновременно живут в том, и другом мире, превращаясь в психически больных людей" иером. (Анатолий (Берестов). Число зверя. , с.106.).

Еще в античности философы говорили о том, что человек - это микрокосм. Поэтому, будучи связан с мирозданием в целом, человек должен органически вписываться в картину мироздания. Если мы вырвем человека из его естественного мира, мы превратим его в мутанта, в раба техники. Человек разучится чувствовать Божий мир, мир естественный, природный, который еще не успела испохабить рука потребителя. Человек техногенного общества оторвется от всяких корней, связывающих его с мирозданием, разучится чувствовать свою связь с целым и понимать то, что он только частичка в этом целом организме вселенной, - зато превратится в робота с человеческим обличием.

Боюсь, что американская сказка про Терминатора - не совсем сказка. Я вовсе не являюсь противником прогресса, но прогресс должен служить человеку, а не наоборот. Любая вещь, которая становится самоцелью, кумиром и идолом, становится и носителем зла. Если компьютерная техника служит мне и окружающему меня миру - это прекрасно. Но если я и окружающий меня мир начнем преклоняться перед техникой - это настоящее рабство!


Наставь юношу
[Автор]: Стэнли Хортон
[Источник]: Издательство "Лайф Паблишерс"

Равнозначны ли фразы «наставление детей» и «поддержание дисциплины у детей»? Означает ли написанное в Книге Притчей (22:6): «Наставь юношу при начале пути его: он не уклонится от него, когда и состареет», что должная дисциплина удержит ребенка и не отвратит его от Бога и Его путей?
На основании Послания к Евреям (12:7–10) можно сделать вывод, что подобное «наставление» является необходимым и важным. Бог, Который любит нас и является нашим Небесным Отцом, продолжает дисциплинировать нас даже после того, как мы уже стали взрослыми. В Книге Притчей (22:6) говорится о чем-то более значимом, чем дисциплина; в этом месте Священного Писания говорится о необходимости духовного образования, которое помогает ребенку обрести конкретный, истинный духовный опыт.
Древнееврейское слово «ханох», переведенное как «наставлять», встречается в глагольной форме помимо данного отрывка еще только в трех местах в Библии. Во Второзаконии (20:5) оно используется при описании освящения нового дома. После того, как человек построил новый дом, закон освобождал его от службы в армии. Солдат должен был оставаться дома и обновить это жилище, поскольку его могли убить в сражении и тогда кто-то другой обновит этот дом вместо построившего.
От службы в армии закон также освобождал человека, посадившего виноградник, который еще не приносил урожая. Он освобождался от воинской повинности до тех пор, пока плоды на его винограднике не созреют и он не сможет насладиться ими.
Основываясь на данном употреблении слова «ханох», можно сделать заключение, что наставление ребенка включало посвящение (обновление) его Господу и воспитание таким образом, чтобы тот жаждал пребывать в доме Божьем и творить Его дела. Позже евреи использовали этот же принцип, когда стремились развить в ребенке желание творить Божьи дела.
Сделать так, чтобы ребенок с радостью молился, посещал воскресную школу и участвовал в жизни церкви, является задачей как родителей, так церкви. Мои родители поступали подобным образом, они никогда не позволяли себе критических замечаний в отношении проповедующего или члена церкви в нашем присутствии и тем самым не разрушали нашу радость. Вместо этого они рассказывали нам о чудесах, например, о том, как Господь сказал нашему папе оставить Сан-Франциско за день до землетрясения, случившегося в 1906 году. Место, где он жил, было полностью разрушено, и он сам мог бы погибнуть, если бы не повиновался Божьему повелению. Они также рассказывали нам об исцелениях, пробуждении на улице Азуза и о том, как Господь неоднократно отвечал на их молитвы. Наши родители воодушевляли нас молиться и ожидать ответов на молитвы. Когда Господь отвечал на наши просьбы, они учили нас становиться на колени и присоединяться к ним в молитве прославления и благодарения Богу.
Мои дедушка и бабушка также говорили нам о том, насколько сильно они наслаждаются служением Господу. Бабушка Фишер переписывалась с людьми из разных уголков страны. Она так умела ободрять людей, что люди стали называть ее Доктор Солнечный Свет. Когда я учился в Калифорнийском университете в Беркли, она присылала мне небольшие вещицы, чтобы они напоминали мне о том, что мои дела, сделанные для Христа, пребудут вечно.
Когда мы собрались вокруг кровати умирающей бабушки Хортон, она внезапно поднялась и сказала: «Слышите ли вы их? Ангелы поют. Они идут за мной». Затем она упала на подушку и умерла. Дети никогда не забывают подобные вещи.
В Третьей Книге Царств (8:63) и во Второй Книге Паралипоменон (7:5) слово «ханох» употребляется в значении освящения Господнего храма. Часть этого освящения включала в себя принесение мирной жертвы и освящение средней части двора, находившейся перед храмом.
Воодушевляющее освящение и посвящение являются чем-то таким, что необходимо повторять снова и снова. Освящение храма происходило в присутствии Господа и всего народа. Подобным образом, если научить ребенка находиться в церкви, где Господь и окружающие поощряют освящение и посвящение Господу, это принесет свой непреложный плод. Возможно, я никогда бы не получил крещения Святым Духом, если бы я не получил наставления в деле изучения Писания, молитвы и терпения со стороны взрослых членов церкви.
Наставление, о котором идет речь в Книге Притчей (22:6) (древнееврейское слово «дерек»), относится к пути, которым надлежит следовать ребенку. Слово «дерек» часто употребляется в отношении Божьего пути или поведения, которое приятно Господу.
Библия воодушевляет людей ходить «Его путями». В Третьей Книге Царств (2:3) мы читаем: «Ходя путями Его…. чтобы быть тебе благоразумным во всем, что ни будешь делать, и везде, куда ни обратишься». Псалом 138:23, 24 гласит: «Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный».
Бог похвалил Авраама и сказал: «Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем» (Быт.18:19). Божье обещание благословения для всех родов и народов земли повторяется в Книге Бытие пять раз. Наставление детей заключается не только в напоминании, что правильно, справедливо и честно, но также и в напоминании множества Божьих обетований.
Иаред (Быт. 5:18), чье имя означает «павший ниц в молитве», показал пример, назвав своего сына Енох (по-древнееврейски «Ханох», образованное от того же глагола, который употреблен в Книге Притчей 22:6). Имя Енох означает «наставленный», или «посвященный». Тот факт, что он ходил пред Богом праведно, показывает, что он действительно был хорошо наставлен и никогда не терял своего посвящения. Он преподнес нам пример, находясь в таких близких отношениях с Богом, как только это было возможно. Его отношения с Господом были настолько тесными, что Бог вознес Еноха на небеса, не дав ему умереть (Быт. 5:21, 24; Евр. 11:5).
Енох, несомненно, был примером для Мафусала (его имя, возможно означает «посланный», или «посланник»). Мафусал был свидетелем для Господа и примером для Ноя, который также ходил перед Богом праведно (Быт. 6:9). Ной проявил свое посвящение, когда повиновался Богу и построил ковчег, чтобы спасти свою семью и животных во время потопа. Он также стал проповедником правды (праведности) (2-е Пет. 2:5).
Я благодарен моим родителям, которые еще в детстве показали мне Божьи благословения и проявления Божьей силы. Они привили мне вкус к духовному. Вновь и вновь Бог посредством Святого Духа обновляет данное мне наставление и то воодушевление посвятить свою жизнь Господу, которое я получил от своих богобоязненных родителей и других верующих.
Я никогда не забуду, как одна из матерей пришла ко мне после того, как Господь крестил меня Святым Духом, и сказала мне: «Стэнли, Господь дал тебе удивительный дар. Не допускай, чтобы хотя бы один день твоей жизни прошел без того, чтобы ты не склонился перед Ним и не позволил Ему развивать этот язык во время твоего общения с Богом».
Слава Богу, мои собственные дети и их супруги получили наставление и воодушевление подобное тому, которое получил я. У них были свои взлеты и падения. Но сегодня, став взрослыми, они все спасены, крещены Святым Духом и служат Господу. Слова, написанные в Книге Притчей (22:6), действительно имеют силу.

Стэнли Хортон,
доктор богословия, координатор
проекта «Пятидесятнический учебник»,
Спрингфилд, штат Миссури.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.


Был ли Иисус индийским йогом?
[Автор]: Ксения Романова
[Источник]: Ассоциация Христианских Журналистов www.acj.ru

Недавно в газете «Труд» появилась статья под интригующим названием «Христос: жизнь после Голгофы». Ее автор, доктор физико-математических наук, профессор и академик Вадим Пименов после долгих раздумий пришел к выводу, что Христос на кресте не умер, а остался жив. И написал он вещи необычайные и удивительные…

Евангелие, которого никто не видел
После шести часов мучительной казни, по версии В. Пименова, Господь Иисус не умер, а просто впал в глубокий обморок, потому что был, оказывается, йогом. Он целых 15 лет провел в Индии, обучаясь у тамошних гуру и совершенствуя Свои познания в духовной области. К этой поездке Иисус долго готовился: изучал иностранные языки и копил деньги на дорогу, помогая плотнику Иосифу в столярной мастерской. Он отправился в путь, присоединившись к торговому каравану. (Вспоминается Михайло Ломоносов, который шел с обозом: тоже ведь стремился к свету, к знаниям…)
Пребывание Иисуса в Индии окутано дымкой романтики. Вдвоем с проводником из местных Он, как в приключенческом фильме, презрев бесчисленные опасности, посещал тибетские храмы, где зачитывался полуистлевшими рукописями. И - с народом общался. И учил всех чему-то странному: как лечить друг друга и как «превратить землю в небо радости». (Хотя, по Библии, Он учил людей достигать Неба, а вовсе не тому, как построить рай на земле). Но это еще цветочки. По мнению автора, Он и не такое говорил. Вот, цитирую дословно: «Я пришел показать человеческие возможности, - повторял Иисус. - Творимое Мною все люди могут творить». Как мог Иисус Сам Себе противоречить? И как соотносится эта фраза с Его словами из Писания: «Сын Человеческий пришел взыскать и спасти погибшее»? Нелепица, да и только. Остается прибавить, что все эти сведения В. Пименов почерпнул из некоего «тибетского евангелия», которое хранится якобы в одном буддистском монастыре и которое никто, кроме известного своими языческими воззрениями Н. К. Рериха и еще одного востоковеда (да и то много лет назад!) никогда не видел и в руках не держал. Такое вот научное подтверждение версии…

Тайна, покрытая мраком
Вернемся к распятию. Что же все-таки произошло после Голгофы? По мнению профессора, дело было так. Воскликнув: «Отче, в руки Твои предаю дух Мой!», Иисус, как уже говорилось, не умер, а впал в бессознательное состояние. Дальше события начинают развиваться по библейскому сценарию, по крайней мере, В. Пименов никаких поправок на сей счет не вносит. Тело Христа было положено в гроб, представлявший собой высеченную в скале пещеру. Вход в нее был тотчас завален огромным камнем, а у входа - поставлена стража. На этом настояли первосвященники и фарисеи - из страха, как бы ученики Иисуса не выкрали тело и не объявили потом народу, что Он воскрес из мертвых.
Краткая историческая справка. Камень, который закрывал вход в гробницу, должен был весить от полутора до двух тонн. Поставить его на место не составляло труда. (Камень находился в желобе, который углублялся перед входом в пещеру, и держался на месте благодаря клиновидному тормозу. Стоило вынуть этот клин, как тяжелый камень сам скатился и занял нужное положение). А вот отвалить от входа такую махину было бы очень и очень непросто…
Что касается второй меры предосторожности (стражи), то римская охрана состояла как минимум из 16-ти человек. Они действовали обычно следующим образом: четверо солдат размещались непосредственно перед объектом, который они должны были охранять, а остальные двенадцать укладывались спать, расположившись полукругом перед этими четырьмя дежурными. Таким образом, злоумышленникам, пожелавшим похитить то, что охранял отряд, пришлось бы сначала пройти по телам спящих. Каждые 4 часа дежурных сменяли.
Так прошло два дня и две ночи, а вот дальше начинается самое интересное. В ночь с субботы на воскресенье под покровом темноты в пещеру начали проникать ученики. (Сбылись опасения фарисеев!..) Как им это удалось - тайна, покрытая мраком. Римская охрана, не смыкавшая глаз, по идее, мухи не пропустит, а тут вдруг прошло целых 11 человек! И как они умудрились отодвинуть камень? Впрочем, в статье Пименова оговорка: не просто ученики, а заранее обученные (!) помощники. Это сколько ж они камней переворочали на своем веку, чтобы вот так, одним махом, причем совершенно бесшумно, убрать такую глыбу!..
Но как бы то ни было, а в пещеру они забрались. После чего начали проделывать с почти бездыханным телом манипуляции, в результате которых Иисус и вернулся к жизни. Автор статьи поясняет: «Именно таким образом восстанавливают жизнедеятельность у йогов, вошедших в состояние дхараны и положенных на долгий срок, например, в могилу». Любопытно, видел ли В. Пименов хотя бы одного йога, «воскрешенного» таким способом?

Не умер и не воскрес?
Однако - что же это получается? Господь Иисус был обманщиком? Говорил, что Ему предстоит умереть во искупление наших грехов, а Сам не умер (и не воскрес)? Кстати, говорил, ссылаясь на Писания, Ветхий Завет. Он многократно цитировал библейских пророков, и не разу не обмолвился о других источниках Своих знаний. Причем же тут Индия и йога, где, спрашивается, логика и здравый смысл?
Но всего удивительнее (и трагичнее) выглядит судьба учеников, которые после вылазки в пещеру вдруг стали проповедовать, что Иисус Христос все-таки УМЕР И ВОСКРЕС, и написали Евангелия, о том повествующие, и пошли с этой проповедью в разные города и страны, перенесли голод, холод, оковы, унижения, побои… и все (кроме Апостола Иоанна) умерли мученической смертью. Зная, что все их учение - обман, они отдали за него жизнь. И пошли на это осознанно.
Как такое могло произойти?

По дороге в Индию
После «воскресения» Иисус вознесся на небо - но, опять же, самым что ни на есть индийским способом. Собрав учеников и попрощавшись, Он… продемонстрировал им эффект левитации. То есть попросту оторвался от земли и улетел (ученый допускает такую возможность!), а потом - приземлился, но уже в другом месте. И… пошел в Индию. Куда же еще мог направиться такой первоклассный йог?
Дорога в Индию не обошлась без приключений. Однажды, например, Иисусу встретился… Апостол Павел. Интересно, что они сказали друг другу? Павел, который всю жизнь проповедовал Христа распятого, воскресшего и пребывающего на небесах одесную Бога-Отца, и Иисус, который шел в Индию? Причем не один, а с Марией Магдалиной, которая была, оказывается, Его женой. В подтверждение этой гипотезы автор ссылается на еще один подозрительный источник - «евангелие от Фомы», которое уважающий себя верующий человек не то что прочесть - в руки бы взять постеснялся. Вот что там говорится: «Подругой Спасителя была Мария из Магдалы. Христос любил ее больше, чем всех Своих учеников, и часто целовал в губы. Другие ученики обижались на это… А Спаситель отвечал в Свою очередь: “Почему бы Мне не любить ее больше, чем вас?”» - Без комментариев.
В Индии Иисус, как полагает автор, прожил до преклонных лет и умер.
Вот такая гипотеза…

Какая боль! Какая боль!..
Да простит мне Господь мой иронический тон - речь все-таки шла о Христе! Но - не о настоящем Христе, не библейском, а о том, что существует в представлении В. Пименова. Не о Сыне Божьем, а о человеке, развившем свои потенциальные возможности.
Разумеется, каждый здравомыслящий человек по прочтении статьи в газете «Труд» (ее спешно перепечатали многие другие российские издания) понял, что перед ним - история в стиле фэнтези, основанная на домыслах, догадках и преданиях. Что Иисус не отправлялся с караваном в Индию, и не был женат на Марии Магдалине, и не пытались ученики в полном составе проскочить мимо стражи у входа в пещеру… Ничего этого не было.
Но нашлись и те, которые - поверили. Фантазировать начали: а что еще могло случиться с Иисусом?.. И так увлеклись, что… сочинили свои версии. Несколько таких писем пришло к нам в редакцию.

Ксения Романова,
(Ассоциация Христианских Журналистов, www.acj.ru)
В статье использованы материалы из книги
Джоша Мак-Дауэлла «Доказательства воскресения»

ОТ РЕДАКЦИИ: не делом вы, уважаемые читатели, занимаетесь! Профессор сказку рассказал, а вы ее за чистую монету приняли. Да еще и сами пустились в сочинительство… А Христос в это время истекает кровью, на нас, грешных, глядя. Он не был йогом. Он понастоящему умер. Потому что очень-очень нас любил. И воскрес - потому что Он Сын Божий. Помните слова Апостола Павла: «Если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших».


Искушение гуманизмом
[Автор]: Антон Абрамов
[Источник]: Хр. миссия "Божий факел"

Гуманизм не является духовно нейтральным. Напротив, это умышленное отрицание и отвержение Божьей силы и власти. Это антирелигиозная религия… доведенный до кульминации, гуманизм будет верить чему угодно, кроме истины и будет выносить, что угодно, кроме праведности. Дерек Принс.

Сегодня многие Российские христиане, спорят и размышляют над дальнейшими судьбами протестантского движения в России. Служители молодых харизматических церквей предсказывают скорое и победоносное пробуждение, а в некоторых старых ортодоксальных общинах, пророчат новые гонения и преследования. Как это обычно бывает, большинство этих пророческих выступлений четко укладываются в доктринальные рамки своих конфессий. Иными словами, иногда люди, пророчествуют о том, чему научены, точно следую не только букве, но и духу учения своих духовных отцов.

Пожилые братья, пережившие гонения, с изрядной долей скепсиса смотрят на молодежь: «Да, детки, вы на западных деньгах как грибы после дождя повылезли. Ничего, придёт гонение, тогда и поглядим где церковь, а где очередь за гуманитарной помощью». Впрочем, нынешняя молодежь за словом в карман не лезет, и отвечает иногда резко, а иногда и просто грубо, без страха разжигая конфликт отцов и детей. «Что старички, старые дрожжи, нас ругаете – на себя лучше посмотрите. Это ж надо же! Церковь! Сорок человек за сорок лет. Вот это рост! Ничего, придет пробуждение, тогда увидите, где Господня река, а где болото застойное…».

Конечно же, только время рассудит всех тех, кто сегодня предсказывает будущее, возможно уже наши внуки, или даже дети, будут знать ответ на те вопросы, над которыми бились их отцы. Мне не хотелось бы присоединять свой голос к этому спору и отстаивать одну из этих точек зрения. Мне хотелось бы несколько сместить акценты, и поговорить с читателем не о том, что ждет нас в далёком будущем, а о том, что происходит уже сейчас, потому что это, на мой взгляд, гораздо важнее.

А сегодня на нас надвигается не жестокое гонение и не пробуждение вселенского масштаба, а огромная волна различных искушений. И именно от того, выстоят ли в них Российские церкви, напрямую зависит их судьба. Причем главный соблазн лежит не в сфере политики и власти, для этого протестантские общины просто слишком малочисленны; и уж точно не в обольщении богатством. По настоящему богатых церквей у нас просто нет; а более или менее состоятельные, в большинстве своем зависят от зарубежных финансовых вливаний. Их положение не особо завидное, надо делать дело, да и спонсоров нужно окучивать, тут шибко не обольстишься.

Главное искушение сегодняшнего времени это гуманизм, и как следствие расцвет либерального богословия и секуляризация церкви. Возможно, недоуменный читатель спросит: «Чем же плох гуманизм»? В России, чьё государственное и общественное устройство никогда не отличалось гуманностью, этот вопрос звучит весьма актуально. Но позвольте сказать несколько слов о гуманизме, и моя позиция станет более понятной.

При словах гуманность, гуманный, гуманизм, у среднестатистического Россиянина обычно не возникает ни каких отрицательных эмоций. Скорее наоборот; говоря о гуманности, под ней подразумевают человечность, милосердие, мягкость. Этот ассоциативный ряд очень четко показывает, что большинство наших соотечественников видят в гуманизме не принцип мировоззрения и не философскую концепцию; они просто считают, что гуманизм – это когда к людям относятся по-человечески. Впрочем, оно и понятно, миллионы людей на пост-советском пространстве попросту истосковались по нормальному к себе отношению, как со стороны общества, так и со стороны государства.

Однако между простой человечностью и гуманистической философией громадная разница. Гуманизм как мировоззрение вводит совершенно иную систему координат в корне противоречащую тому, что говорит слово Божие. Евангелие провозглашает, что Господь есть центр вселенной, Его слово есть мерило всего, Его святость есть нравственный стандарт, для всех времен и народов. Гуманизм же, напротив, объявляет человека высшей ценностью, провозглашая, что человек есть мера всех вещей, альфа и омега мирозданья. Евангелие христоцентично, гуманизм же напротив эгоцентричен. Евангелие говорит о греховности человеческой природы, гуманизм – возводит человека в абсолют. Евангелие провозглашает чёткие нравственные принципы, исходящие от Самого Бога, гуманизм объявляет, что благо человека есть главный критерий нравственности. В Евангелии говорится о необходимости спасения, гуманизм же призывает к толерантности* и терпимости.

Ставя во главу угла человеческое «Я», гуманизм по определению богопротивен и эгоистичен. По сути, это просто утонченная форма язычества, где вместо идолов и истуканов, человек поклоняется собственному «эго», получая массу положительных эмоций от обожествления самого себя. А ведь самообожествление это один из самых старых, и самых опасных соблазнов человечества.

В современном мире идеалы гуманизма и либерализма торжествуют повсеместно. И большинство людей совершенно искренне этому радуются. В политике, в бизнесе, в экономике, ценность человеческой жизни и человеческой личности поднята на небывалую доселе высоту. Может быть, человечество действительно вышло на финишную прямую своего развития, и впереди если не рай земной, то уж, по крайней мере, царство процветания и прогресса? Что ж, можно понять тех, кто радуется гуманизации в политике и либерализации в экономике. После десятилетий войн, террора, геноцида, и прочих издевательств над человеком, на которые был так щедр двадцатый век, нынешнее положение вещей ни может не радовать обывателя.

Однако все восторги западных интеллектуалов и успехи политиков не более чем очередной самообман. Писание четко очерчивает эсхатологическую перспективу для грешного человечества. И если не заострять внимания на деталях, то учение о будущем в свете Библии можно коротко сформулировать одной фразой: «Уже сейчас всё плохо, но будет ещё хуже». В слове Божием мы не находим даже и намёка на учение о всеобщем процветании на земле, напротив мы видим четкую концепцию суда над грешною землёю.

Меня печалит не то, что грешники радуются этим переменам, меня печалит другое. То, что некоторые церкви в России постепенно начинает поддаваться соблазнам гуманизма и либерального богословия. Мир и господствующие в нём идеи, стараются проникнуть в церковь, чтобы разрушить её изнутри. С переменным успехом это повторялось много раз за двадцати вековую историю церкви. Самые разные ереси и соблазны пытались перелезть через церковную ограду. И борьба с ними была актуальна как во дни Апостолов, так и сейчас. Но есть одно коренное отличие современного мира от мира античного. В отличие от Апостолов мы на двадцать веков ближе к концу.

А ведь нельзя забывать, что не только Господь готовит церковь к своему второму пришествию, но и дьявол готовит мир к приходу Антихриста. И он не будет явлен до тех пор, пока идеалы гуманизма не восторжествуют повсеместно и окончательно. Религия Антихриста, это религия, обожествляющая человека. Её девиз: «Вы будете, как боги, знающие добро и зло». (Бытие 3: 5) Самовлюблённое человечество подсознательно уже давно ждёт Антихриста, но не как невеста жениха, а как блудница – богатого клиента. Ведь он есть плоть от плоти грешного мира, в этом смысле Антихрист это абсолют. Как Христос был Абсолютным Человеком, являя собою Божественный идеал; так и Антихрист явит идеал ада. Однако для воплощения Антихриста мало смутных и подсознательных желаний, нужна доктрина, четкое учение, концепция, освобождающая и направляющая греховную энергию человечества. И тут в пору воскликнуть: «Есть такая доктрина! Эта гуманизм, и его производная – либеральное богословие».

Действительно, ни что так хорошо не подходит для обожествления человека как либеральное богословие. Оно начинается тогда, когда в головах многомудрых теоретиков Господь и Его Слово перестают быть абсолютными критериями истины и на их место забирается человек с его грехами и слабостями. С помощью этой доктрины сатана сразу убивает двух зайцев: он обожествляет человека, и при этом, параллельно очеловечивает Бога. Сначала происходит деформация личности Христа в сторону усиления акцента на Его человеческой природе. Потом Христу придается все больше и больше человеческих черт; потом греховных черт; а заканчивается это полным отрицанием божественности Господа Иисуса.

Отношение либералов к Библии это вообще отдельный разговор. Сегодня дьявол старается деформировать доктрины о богодухновенности писания, и заменить её на «человекодухновенность». Там где он этого добивается, христианство теряет свой фундамент, и становиться еще одной религиозно философской системой коим не счесть числа; системой, лишенной силы и присутствия Божия, и поэтому полностью подконтрольной дьяволу. Обрядовая сторона в такой системе может быть абсолютно любая, сколь угодно древняя. Её история может быть сколь угодно славной. Но если система построена, на каком либо ином фундаменте кроме Христа, это уже не церковь Божия, а именно система, ибо написано: «Никто не может положить другого основания, кроме положенного, которое есть Иисус Христос». (1 Кор 3: 11)

И Кесарь и Мир и Дьявол с радостью приветствуют гуманизированное и секуляризованное христианство, из которого изгнано всё Божественное и оставлено только человеческое. По сути своей эта псевдо-религия ни чем не отличается от морального кодекса строителей коммунизма. Тот же набор добродетелей, стандартный список запретов и предписаний, простые и доступные ответы; а главное, все знают, что такое хорошо и что такое плохо: «Воровать плохо, особенно у государства, врать нехорошо, особенно следователю», и так далее.

Многие сильные мира сего с удовольствием бы приняли для своих подданных христианскую мораль без Христа. Десять заповедей без Бога и даже без Моисея, нагорную проповедь без Иисуса; человек, усвоивший и исполняющий всё это, превращается в идеального подданного – трудолюбивого, честного, правильного. Сегодня не прекращаются попытки насадить что-то подобное в России, стране, где жестокость бунт и хаос составляют неотъемлемую часть национального характера. Но вся проблема состоит в том, что, как точно сказал Солженицын: «Кризис гуманизма все более обнаруживает нежизнеспособность нравственных представлений, оторванных от их религиозной основы». На практике нравственность не может существовать без Того, кто установил нравственные законы и заповеди. А в Его отсутствие водворяется деградация, и моральное разложение, а все попытки утвердить Библейскую нравственность без Бога, заранее обречены на провал.

Протестуя против искушения и обольщения гуманизмом, я ни в коем случае не призываю к жестокости, насилию, возрождению инквизиции и тому подобном ужасам. Просто у меня есть четкая позиция, которую я хочу высказать. А что касается отношения к человеку, то Господь учит нас любить ближнего как самого себя. Но обожествление человека, и христианская любовь это совершенно разные вещи. Разницу между любовью и толерантностью, к которой призывают гуманисты, Христос наглядно продемонстрировал в 23 главе Евангелия от Матфея, когда изрекал знаменитое «Горе вам книжники и фарисеи». Христос предлагает вместо лести честность, призывая людей к покаянию, и примирению с Богом, не боясь открыто обличать их грехов.

Два раза в Новом Завете, наш Господь произносит фразу «Я ненавижу». Некоторым кажется, что этого не может быть, и, тем не менее, это так. Не пытайтесь найти этих слов в Евангелиях, их там нет. Христос говорит это в последней книге Библии, в Откровении Иоанна Богослова во второй главе. Он говорит, что ненавидит дела Николаитов и их учение. (Откр 2: 6, 15) О том кто такие Николаиты, в чём состояло их учение, и каковы были их дела, мы можем только догадываться. Но из этого места Писания можно сделать один совершенно ясный вывод – продолжая любить грешного человека, Господь испытывает ненависть к его заблуждениям ересям и грехам, не переставая при этом призывать грешников к покаянию.

В конце мне хотелось бы отметить, что выбор у человека совсем не велик: либо признать, что Господь есть центр вселенной и склониться перед ним в покаянии, или последовать стезями гуманизма прямо в лапы Антихриста, а потом оказаться в аду вместе со всеми сторонниками этой замечательной теории.

* Толерантность означает уважение, принятие и правильное понимание богатого многообразия… нашего мира… форм самовыражения и способов проявлений человеческой индивидуальности… Толерантность — это понятие, означающее отказ от догматизма, от абсолютизации истины и утверждения нормы. Декларация принципов толерантности. Утверждена резолюцией 5.61 генеральной конференции ЮНЕСКО от 16 ноября 1995 года.

На сайте миссии "Божий факел" www.cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Пасха как состояние души, или разбудите спящего медведя
[Автор]: Игорь
[Источник]: igorfin@mail.ru

Упаси Боже, пусть никто из наших уважаемых читателей ничего такого не подумает, автор сих скромных заметок упомянул это своенравное животное вовсе не желая кого-то обидеть. Из последующего текста станет совершенно ясно, что имел-то ввиду автор именно самого себя и никого боле, посему всякое усмотренное сходство, будь вы русский, финн, наполовину обрусевший американец или полуобинтернетившийся местный питерский чудак, так вот всякое сходство совершенно случайно, персонажи почти вымышлены, а редакция вообще ни за что не отвечает.
Впрочем, перенесемся в Россию, а точнее «back in USSR» во времена не столь отдаленные, когда о Боге, после долгих «застоев» и лже-«оттепелей» впервые стало можно хотя бы думать, не рискуя при этом получить «десятку» за невосторженный образ мыслей, или психушку с амфитомино-терапией и прочими достижениями советской медицины направленными на еще большее единство партии и народа. Впрочем, подлинного единения все равно не было: народ пил дешевый портвейн, ездил на «Москвичах» и «запорах» и слушал рок-н-ролл. Партия же явно предпочитала дорогой армянский коньяк, «Волги», а из музыки, как выяснилось в последствии, «Лебединое озеро». Ладно, я пожалуй отвлекся, но как исторический фон сойдет.
Итак Ленинград, середина восьмидесятых. На куполах храмов вновь кое-где начинает блестеть позолота, а у входа в тоненькой струйке скрюченных старушек начинают виднеться и молодые лица. Это еще не было прорывом, да наверное он так и не состоялся, по крайней мере в тех масштабах, в которых мы его ожидали, но эта была первая серьезная трещина в толстенной стене неверия, которую много лет строили мы сами, пусть первыми «новыми» прихожанами были начитавшиеся Булгакова хлипкие интеллигенты да девушки-студентки в предсессионную пору.
Но был в году день, когда все чудесным образом менялось. В громадном городе ближе к вечеру Великой Субботы начиналось некое странное Броуновкое движение. Хаотично до той поры двигающиеся человеческие молекулы сбивались в группки, ручейки, начинали течь в сторону ближайшей действующей церкви; впрочем некоторые облюбовывали для себя прекрасные храмы в центральной части города, даже зная, что после Всенощной им придется несколько часов идти домой пешком под пронизывающим ветром. К полуночи ручеек у дверей любого, даже самого захудалого и стоящего на отшибе кладбищенского храма превращался в бурную реку, и, несмотря на то, разверзались ли хляби небесные мокрым снегом или царила прекрасная весенняя погода в душе у всех присутствовало одно удивительное состояние, так хорошо знакомое нам в детстве, но куда-то уходящее под гнетом лет - ожидание чуда. И чудо происходило! Неважно, что батюшкам тогда строго-настрого «рекомендовалось» не проповедовать, неважно, что крестным ходом можно было пройти только строго вокруг храма, но когда хор тихо начинал петь «Воскресение Твое Христе Спасе, ангели поют на небесих» легкая дрожь и трепет проникали в душу, пусть даже не вполне знакомую с христианской догматикой и значением многих обрядов. Душевный трепет усиливался и достигал кульминации, когда из возвратившегося в храм крестного хода доносилось могучее "Христос воскресе из мертвых, смертию смерть поправ", а хор оканчивал "И сущим во гробех живот даровав". И вот здесь, когда батюшка возглашал «Христос воскреси» и происходило то самое чудо, то ради чего, как мне кажется, все и тянутся в храм в эту пасхальную ночь: самые разные люди, ученые и дворники, дети и старики, стоявшие еще только что почти аморфной массой, вдруг на едином выдохе отвечая «воистину воскреси» становились сопричастниками чего-то великого, почти взлетали над землей, оказывались вне времени и пространства, вдруг осознав себя тем, что в Символе Веры и называется Единой, Святой и Апостольской Церковью, которую никакие адские врата не в силах одолеть. Пусть дома ждет лишь облезлая комната в коммуналке и пустой холодильник- «Христос воскресе»- и все вокруг залито золотым светом и ветер уже не такой холодный. Пусть друзья отвернулись, а родители считают тебя за придурка- «Воистину воскресе»- и все твои проблемы уже за тысячи световых лет. Честь и слава преп. Иоанну Дамаскину, через которого мы в России мы получили такой чудесный пасхальный канон, где само небо спускается на землю, где Бог становится рядом с человеком, где пастыри и паства достигают совершенного единения, увы едва ли где-нибудь еще в нашем скорбном мире достижимого. Я разговаривал со многими христианами из разных стран, и никто не мог припомнить в своем пасхальном богослужении что-нибудь подобное. Вообще нам в России крупно повезло, причем повезло всем- как православным так и большинству здравомыслящих протестантов, которые уверенно приняли в свой обиход как эти удивительные литургические возгласы, так и обычай «Христосоваться» в светлые пасхальные дни. И больше слов не надо, и сразу понятно кто был Христос и что Он сделал, зачем и почему. А если кто не понял, то, как сейчас модно говорить, я не виноват!
Недавно одна американка в ответ на мои настойчивые вопросы «ну как мол там у вас в Америке пасха, наблюдается ли какой душевный подъем?», с горечью написала: похоже на то, что торговцы окончательно решили прибрать этот праздник к рукам, вся раскрутка и реклама идет вокруг идеи максимального потребления и соответственно сбыта в эти дни всего: от, конечно же, залежалых яиц, до крупной бытовой техники, а Христос все дальше и дальше задвигается за угол. Как тут не вспомнить с умилением пример с точностью до наоборот из вышеупомянутых советских времен, когда чья-то, видимо очень добрая рука в МИНПИЩЕПРОМЕ сохранила для народа пасхальное темное пиво, едва прикрытое фиговым листком этикетки «Мартовское» или пасхальные куличи, стыдливо продаваемые под названием «Майский кекс».
Я далек от глупого почвенничества и утверждений типа: ага, вот они там буржуины, догнивают, а вот мы в массе бедные, но гордые, и у нас эта, ну как ее, во… духовность! Увы, и Пасха для многих Российских аборигенов лишь повод крепко напиться, причем под самым благовидным предлогом, а вера часто не столь уж крепка, и уже со второй пасхальной недели на возглас «Христос воскреси» мы лишь что-то буркнем в ответ заученной скороговоркой. Да и реклама еще не исчерпала себя, и скоро нам обязательно будут в эти дни предлагать какие-нибудь особенные прокладки под названием «Весенние», в общем все как у людей, но только хочется сказать: да не иссякнет вера наша, и мы обязательно доживем до понедельника…, нет, до следующей ПАСХИ!
P.S. Внимательный читатель конечно же спросит в конце: Позвольте, позвольте! А как же с обещанным медведем, проснулся ли он и где находится в настоящее время? Отвечаю: с медведем сложно, он большой, залег давно, ходили слухи, что он проснулся, но есть мнения, что нет. Автор на сей счет придерживается нейтральной точки зрения: поживем- увидим. Впрочем, из просмотренной недавно по ТВ программы «В мире животных» автору стало известно, что если медведю по весне станет лень просыпаться и он сделает это слишком поздно, то попросту сдохнет. От голода.
P.P.S. Христос Воскресе!


Пасха - праздник без лицемерия
[Автор]: Пастор Мария Зверева
[Источник]: Хр. миссия "Божий факел"

Каждую весну верующие различных христианских конфессий празднуют Пасху, как день воскресения из мёртвых Господа Иисуса. В этот день особо прославляют Христа, благодаря Его за победу над тьмой, возвеличивая Его силу и власть, святость и величие.
А что же в этот чудесный день творится на небесах, в сердце Бога? Что испытывает Он, наблюдая за толпами людей, идущих в храмы, молитвенные дома и другие места проведения христианских богослужений?
Я верю, что Господь особенно радуется, видя пасхальное ликование и торжество верных Ему служителей и просто искренне любящих Его христиан.
Но я также верю, что к очень многим людям в этот день Бог хочет обратиться со следующими словами: "Когда вы приходите являться пред лице Мое, кто требует от вас, чтобы вы топтали дворы Мои? Не носите больше даров тщетных: курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие - и празднование!" (Исаия 1:12,13).
Радуясь, глядя на людей, поклоняющихся Ему в Духе и истине, Господь однако, негодует на толпу, чьё явление на Пасхальное богослужение есть лишь дань традиции, чьё прославление звучит из нечистых уст, чьи сердца осквернены грехом.
Бог НЕ МОЖЕТ ТЕРПЕТЬ беззаконие и празднование.
"Не носите больше даров тщетных! Они не принесут вам Моего благоволения и расположения. Не топчите Мои дворы! Не прославляйте Меня устами, которые только что передавали сплетни, переносили слухи, злословили и убивали ближних. Не приближайтесь ко Мне с грехами и нераскаянным сердцем!" - говорит Господь.
Крашенные яйца, куличи, пасхальные открытки и приветствия: "Христос воскрес!", без неоскверненных грехом, живых взаимоотношений с Альфой и Омегой Пасхи, Господом Иисусом Христом, выглядят не просто нелепо, но омерзительно в очах Божьих.
За свою христианскую жизнь я видела предостаточно случаев, когда люди, согрешающие против Бога и ближних (и не раскаивающиеся в своих грехах), в дни празднования Пасхи и других христианских праздников, вдруг "преображаются", начинают делать "добрые дела". Кто-то даже начинает активно участвовать в церковной деятельности. На Пасхальном богослужении их лица источают улыбки, их уста произносят приветственные, торжественные, подобающие случаю слова…
Но лишь только "окончен бал, погасли свечи", эти люди возвращаются на свои пути, продолжая совершать всё те же грехи, иногда даже "прогрессируя" в них.
Как такие люди напоминают фарисеев, современников Христа, к которым Господь обращал слова "Горе вам, лицемеры!", на которых смотрел с гневом, скорбя об ожесточении сердец их.
Для чего я пишу всё это? Естественно, не для того, чтобы "взгреть" в чьём то сердце осуждение к ближнему или ненависть к лицемерным людям.
Мне хотелось бы в контексте всего вышесказанного напомнить читающим эти строки слова Апостола Павла, вдохновлённые Духом Святым: "Испытывайте, что благоугодно Богу, и не участвуйте в бесплодных делах тьмы, но и обличайте". (К Ефесянам 5:10,11).
Мы не только должны с чистыми, посвящёнными Господу сердцами праздновать воскресенье Иисуса (да и всегда ходить перед Богом). Бог не только требует от нас неучастия в лишённом присутствия Святого Духа религиозном поклонении.
Господь желает, чтобы Его дети открывали глаза на истину тем людям, кто в этой истине не живёт. Мы не должны молчать, видя нечистое, "мёртвое" прославление, далёких от Бога людей. "Обличайте!" - говорит Павел.
Так давайте же будем исполнителями Слова Божьего! Давайте не бояться говорить людям правду в глаза, объяснять заблудшим, что действительно благоугодно Богу. Праздник Пасхи - это прекрасная возможность возвестить Евангелие грешникам, вновь возвестить о воле Божьей отступникам, указать на святой путь лицемерным и двоедушным людям.
Не упусти эту возможность! Когда грешник в Пасхальный день поприветствует тебя словами: "Христос воскрес!", спроси его: "а что для тебя Христос?".

На сайте миссии "Божий факел" www.cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Куда катиться современная молодежь?
[Автор]: Дмитрий Жуков
[Источник]: www.The-Good-News.org

Последние событий, связанных с погромом после проигрыша нашей команды на чемпионате мира, много говориться о молодежном экстремизме и национализме. Сегодня предпринимаются серьезные попытки проанализировать происшедшее и сделать выводы. Ни для кого не секрет, что подобного рода проблемы во многом связаны с воспитанием. Какова же нынешняя ситуация?

Кризис.

«Если раньше преподаватель передавал ученикам знания, то теперь он больше отвечает за дисциплину в классе и пытается обуздать разбушевавшихся учеников. Ему приходится любой ценой отвоевывать право на урок». Такой комментарий был дан в тематическом выпуске журнала «Шпигель». Родители и педагоги в растерянности: поддерживать дисциплину становится все сложней. Педагоги и социологи склоняются к мнению, что мы переживаем кризис воспитания.

Бог умер

… так определяет профессор Нейл Постман в своей книге причину кризиса. Единственным решением, по его мнению, может стать воспитание, основанное на положительных ценностях. Несколько десятилетий назад общество усомнилось в истинности традиционных христианских ценностей, что привело к отступлению от Бога и к разрушению устоявшихся отношений между людьми. Тогда мы еще не знали, что разрушаем основу общества, и это повлияет на воспитание.

Новые ориентиры

… необходимы. Как общество в целом, так и семья в частности будут счастливы, если руководствуются правильными законами. Бог готов нам в этом помочь.

Жизнь в соответствии с Божиими заповедями всегда приносила удовлетворение и успех. Иисус Христос показал на своем примере, что они выполнимы. Его влияние на жизни миллионов людей еще раз доказывает истинность библейских заповедей.

Быть примером.

Христианское воспитание уделяет большое внимание доброму примеру. Веками люди исполняют то, что заповедал Иисус Христос. Это происходит, потому что Он жил так, как говорил. Прежде чем дать заповедь о служении друг другу, Он сам омыл ноги ученикам. Люди проникались доверием к словам и готовы были поступать так, как Он учил.

В этом наш шанс. Личное общение с Иисусом Христом дает силу и мужество жить по Божьим заповедям. Если мы хотим воспитать детей добрыми и отзывчивыми людьми, тогда нужно начинать с себя. Мы должны обратится к Богу. В этом наше будущее, и будущее наших детей!


Дневник одной домохозяйки
[Автор]: Елена К.
[Источник]: Христианская газета

После того, как на собрании в церкви учили, что нужно конспектировать проповедь, я решила вести свой дневник и записывать в нем мою личную христианскую жизнь.

Сегодня возвращалась с домашней церкви. Там мы изучали, как дьявол нападает на христиан, и как нам отбиваться от его атак. Слово было полезным. Этот сатана ну везде меня достал.

Когда шла домой, чувствую, что сзади кто-то идет за мной. Решила: сатана не дремлет, вот оно - первое искушение. Начала громко читать 22 псалом. Слышу: человек резко шарахнулся в сторону и быстрыми шагами побежал прочь. «Действует слово Божие», - думаю. Стала чувствовать себя смелее. Первая победа одержана, надо совершить вторую. И тут навстречу идет женщина. Говорю ей громко: «Женщина, готовы ли вы к вечности?». Женщина испуганно посмотрела и, обойдя меня, поспешила дальше. «Крепко держит сатана, но все равно боится», - решила я.

Наконец дошла до своего подъезда. Лифт опять не работал. Я сразу же вспомнила стих из Библии: «Огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем» - точно про наш ЖЭК написано.

Подыматься было высоко. Лампочки не горели. «Не убоишься ужасов в ночи», - слово в тему-то! На лестничной площадке между вторым и третьим этажами свет был, но стояла какая-то молодежь. Галдят, курят, бездельники. Весь проход закрыли. Эх, экономили родители на розге. Иду, прохожу мимо них - замолчали, а я молюсь про себя: «Если я пойду и долиною смертной тени…». Словом, словом сатана побеждается! «Что дымите, как черти, ругаетесь, - говорю. - Богу ответ за каждое праздное слово дадим». Молчат, а что дьявол может ответить?

На следующем пролете лежала собака. Опять дети притащили, подкармливают, а потом она гавкает на всех. Ишь, смотрит как? Точно бесов в ней легион. Слово Божие говорит: «Будешь наступать на змей и скорпионов». А псина, что тот скорпион, значит можно наступать. Пнула ногой ее: «А ну, марш отсюда!». Злой оказалась. Укусила- таки за ногу. Больно было. «И апостола Павла змея за руку укусила, а ему ничего», - как бы успокаивая саму себя подумала я. Но все же надо зеленкой помазать.

Вот и мой этаж. Начала быстро искать ключ, чтобы побыстрей в дом попасть, не хотелось с соседями встречаться, обязательно сатана что-нибудь выкинет. Не успела. Соседка слева высунулась из-за своей двери и ехидно так говорит: «А вы давно уже на этаже не подметали». Да, дьявол повод всегда найдет, за собой бы лучше следила. «Сорить не надо, ваши же дети и сорят», - сказала я ей и побыстрей проскользнула в дверь, чтобы не слушать слов греховных. Связала дьявола в скоротечной молитве. Слышу: ее дверь хлопнула - значит подействовало.

Зашла в квартиру, огляделась. Муж был дома. «Ну, - думаю, - искушения только начинаются. Опять за ужин будет ругаться». Точно, недовольный с газетой мирской в руках сидит. «Что, опять на столе пусто?» - спрашивает. «Ты заботишься о многом,- говорю, - а одно только нужно, Царства Божьего искать. Заботься не о пище тленной, не чреву нужно угождать!» И откуда только слова взялись? Однако помазание, наверное. «Совсем с ума свихнулась», - сказал муж. А я: «Мы безумны Христа ради». Молчит, - победа! Зашла в комнату, закрылась. Стала Библию читать: Мар.11:25: «И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши». Ну, это для свекрови моей, надо передать. 2 Тим.2:24: «Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым». Это для сестры Марии, закладку положу. Еф.5:28: «Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя». Сильное слово, надо мужу перед сном почитать.

Так, пора на молитву. За стеной сосед справа смотрел какой-то бесовский фильм. Нет, это не дом, а «вертеп разбойников»! Пора превращать его в дом молитвы. Господь, услышь меня, помоги мне! Неужели во всем доме никого праведников не найдется, кроме меня?


Информационное сообщение - "Христианская пресса 2003"
[Автор]:
[Источник]: Ассоциация Христианских Журналистов

С 10 по 12 апреля сего года в г. Краснодаре состоялась Пятая конференция Ассоциации Христианских Журналистов. В ней приняли участие 28 делегатов, представляющих издания различной христианской направленности.

С приветственными письмами в адрес Конференции обратились руководители ряда светских и религиозных организаций страны, в том числе Ряховский С. В., Председатель Союза РОСХВЕ, Щипков А. В., руководитель Гильдии религиозных журналистов Медиа-Союза, и другие.
С докладом о проделанной работе выступил Президент АХЖ Романов Сергей Александрович. Он отметил, что Ассоциация Христианских Журналистов - динамично развивающаяся организация. За короткий срок ей удалось пройти нелегкий путь становления: осуществить регистрацию, принять ряд документов, регламентирующих жизнедеятельность АХЖ, установить партнерские отношения со многими влиятельными религиозными и светскими организациями, почти вдвое увеличить численность членов (на сегодняшний день - 56), провести несколько важных конференций в Санкт-Петербурге, Минске и Ивано-Франковске.
На краснодарской конференции в рамках круглых столов состоялись обсуждения актуальных вопросов, касающихся взаимоотношений христианских СМИ и Церкви, СМИ и государства, темы Родины и патриотизма в христианских печатных СМИ и других важных тем. Были намечены пути дальнейшего развития АХЖ: организация обучения (Интернет-обучение и региональные журналистские семинары с выездом ведущих специалистов, обучение на журналистском факультете в христианских и светских ВУЗах страны), разработка и продвижение сайта АХЖ, меры по привлечению спонсорских средств для поддержания христианских СМИ, организация конкурсов на соискание грантов в качестве поощрения перспективных христианских изданий.
Конференция приняла открытые письма в адрес Президента страны, министра РФ по делам печати и информации, а также ряда светских изданий, нарушающих Закон РФ о СМИ (о пропаганде насилия и порнографии). Были также приняты обращения к главам трех ведущих христианских конфессий России (православной, католической и к главам протестантских церквей) с предложением о сотрудничестве.
На конференции был заслушан и обсужден Кодекс Чести христианского журналиста. В ряды Ассоциации Христианских Журналистов вступило 14 новых членов, в том числе 4 представителя зарубежных стран: Молдовы и Германии.
Пятая конференция была организована силами местной церкви «Вифания» и прошла на высоком уровне. Прозвучало предложение провести следующую встречу христианских журналистов в октябре 2003-го года в г. Санкт-Петербурге.
Подводя итоги прошедшей конференции, Ассоциация Христианских Журналистов выражает благодарность всем, кто молился о нас и содействовал ее успешному проведению.

С любовью в Господе Иисусе Христе
Офис АХЖ, секретариат по внешним связям

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Марш во имя Иисуса Христа состоится...
[Автор]: Служение "Живая вера" г.Пенза
[Источник]: http://www.alivefaith.ru/

У нас не так много национальных праздников, которые по настоящему имеют влияние на развитие страны, на ее духовное процветание. Христиане предыдущих поколений внесли огромный вклад, который невозможно переоценить, для формирования современной Российской церкви, для той свободы, о которой раньше можно было только мечтать. Сейчас мы живем в то время, когда нам необходимо идти дальше, не понижая планку посвящения и жертвенности.
Если мы посмотрим на то, что происходит сегодня в России: на взаимоотношения среди пасторов, на все больше проявляющийся интерес государственных чиновников к Церкви, на создание консультативного совета протестантских церквей, на молитвенные национальные завтраки, на укрепляющиеся и разрастающиеся Союзы, Ассоциации и церкви по всей стране, то можно сказать, что все труды оказались не напрасными. Процесс набирает обороты. Молитвы собранных вместе церквей делают историю нашей страны. Мы можем сделать этот Марш национальным достоянием. То, что мы делаем сегодня, будут пожинать последующие поколения. Давайте сделаем все, что зависит от нас, чтобы те, кто придет завтра, могли бы сказать нам спасибо.
8 июня - это хорошая возможность привлечь внимание общественности к Иисусу, а так же это еще один шаг к единству наших Церквей. Марш Иисуса - это тот самый шаг, который может повлиять как на Церковь, так и на наше общество.
В Москве Марш стал доброй традицией и в этом году он пройдет уже в 11 раз 8 июня.
Марш во имя Иисуса Христа - это марш против упадка морали и нравственных ценностей, против растущей наркомании, алкоголизма, разрушения семей, против засилья бескультурья и деградации подрастающего поколения, против рабства страха и обесценивания жизни. Мы объединимся под знаменем Того, Кто на протяжении всей истории человечества является эталоном нравственности и чистоты. Кто создал непревзойденный шедевр под названием «Нагорная проповедь», под знаменем Самого человечного Человека, который в то же время является Богом богов и Творцом всего существующего. Присоедини свой голос к тем, кто желает изменений в нашем обществе. Ты нужен на этом Марше!
«...да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня» (Иоанн 17:21).
Символично было место сбора в 2002 году - у памятника Кириллу и Мефодию, миссионеров и основателей славянской письменности. И, конечно же, не менее символично было место молитвенного собрания - Васильевский спуск. Хотя сейчас никого не удивишь Красной площадью, но кто, хотя бы немного, знаком с историей христианства в России, поймет, что в этом случае произошло действительно чудо. Те пасторы, епископы и лидеры церквей (а здесь были представители различных деноминаций), которые в Советское время вынуждены были молиться в лесах, увидели силу своих молитв. В сердце России, христиане, провозглашали победу Иисуса Христа и Его вечного Евангелия. Надо полагать, что и на этот раз они будут услышаны.
Оргкомитет Марша во имя Иисуса Христа.
Конт. тел.: (095)963-3511, 8-926-204-6486.


Открытое письмо С.В.Ряховского на НТВ
[Автор]: Епископ С.В.Ряховский
[Источник]: Pastor.Ru

На теле-канале НТВ 3 и 8 апреля этого года в передаче «Очная ставка» с участием г-на Дворкина обсуждалась тема ритуальных убийств в сектах так называемых неопятидесятников. В передаче были упомянуты названия следующих церквей «Слово жизни», «Слово веры», «Благая весть», «Новая жизнь». Приводимые как обвинение доводы и «факты» могли бы шокировать кого угодно. После показа этой передачи Председатель Российского объединенного Союза христиан веры евангельской, Епископ С.В.Ряховский написал открытое письмо Генеральному директору телекомпании НТВ г-ну Н.Ю.Сенкевичу.

Открытое письмо С.В.Ряховского на НТВ

9 апреля 2003 г.

Генеральному директору телекомпании НТВ
г-ну Н.Ю.Сенкевичу

Уважаемый господин Сенкевич!

3 и 8 апреля этого года на Вашем канале прошла программа «Очная ставка с Владимиром Золотницким», посвященная некой «секте неопятидесятников».

Мы не знаем кто такие «неопятидесятники». О религиозном движении с таким наименованием нет информации не в одном известном нам справочнике, не одного объединения с подобным наименованием никогда не было зарегистрировано Министерством юстиции РФ. Опрошенные нами российские теологи и религоведы затруднились назвать, что это за конфессия. Но вот названия церквей – «Слово жизни», «Слово веры», «Благая весть», «Новая жизнь» известны многим. Сотни российских христианских религиозных организаций официально зарегистрированы под этими наименованиями. Среди них церкви, входящие в Российский объединенный Союз христиан веры евангельской (пятидесятников), Председателем которого я являюсь, церкви евангельских христиан-баптистов, христиан-Адвентистов седьмого дня, методистские церкви, пресвитерианские церкви, другие евангельские объединения. Это сотни тысяч уважаемых, законопослушных граждан России - врачи, ученые, бизнесмены, учителя, чиновники разных уровней, военнослужащие – то есть люди всех социальных слоев, возрастов…

Этой программой Вы оскорбили, унизили каждого из них, внесли свой черный вклад в наращивание напряженности в обществе, в распространении религиозной вражды.

Когда некоторое время назад шла речь о закрытии канала НТВ, христиане России, в том числе и Российский объединенный Союз христиан веры евангельской, вступались за канал телефонными звонками, письмами, в молитве.

Весьма прискорбно, что такой уважаемый телеканал опускается до уровня желтой прессы, показывая не просто непроверенные факты, а очевидную ложь и фальсификацию.
Мы возмущены!
Нам стыдно за Вас!

Член Совета по взаимодействию с религиозными объединениями при Президенте Российской Федерации, Председатель Российского объединенного Союза христиан веры евангельской

Епископ C.В.Ряховский

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Протестанские СМИ - особое явление в мире конфессиональной журналистики
[Автор]: Филипп Щипков
[Источник]: Религия и СМИ

Протестантские СМИ – особое явление в мире конфессиональной журналистики. Как и православные издания, они начали возникать, когда появилась возможность не только открыто исповедовать свою веру, но и говорить, и писать о ней. По сравнению с православными протестанты в большей степени ориентированы на евангелизационную работу – проповедь веры и привлечение новых членов церкви. В советское время информацию о религии можно было получить только в религиозном сообществе, а поэтому после утверждения свободы одной из первых задач стало издание печатных материалов, в том числе периодических, содержащих элементарные сведения о христианской вере. От выпуска листовок и буклетов протестантские церкви постепенно перешли к изданию газет.

Однако за более чем десять лет свободы вероисповедания протестантская периодика так и не смогла заявить о себе в журналистском мире – о ней практически ничего не известно обществу. Распространено представление о том, что протестантские издания – исключительно агитационные по характеру, и в известном смысле так оно и есть. Издание такого рода чаще всего возникают как печатный орган определенной местной церкви, то есть протестантские газеты, как и другие конфессиональные СМИ, ориентированы на определенную религиозную среду, на членов своей церкви. Они находятся в прямой финансовой зависимости от своей общины и не имеют возможности развиваться, выходить за ее пределы. А их миссионерская направленность по существу ничем не отличается от обращенности внутрь – ведь и в данном случае они обращены к членам религиозной общины, только будущим, которых община стремится приобщить к вере.

Проблемы протестантских печатных изданий обсуждались на конференции "Христианская пресса – 2003", которая прошла 10-12 апреля в Краснодаре. Это уже пятая конференция, организованная протестантской Ассоциацией христианских журналистов (АХЖ). Предыдущие проходили в Санкт-Петербурге, Минске, Ивано-Франковске.

Ассоциацию, созданную в 2000 году на встрече христианских журналистов в Комарово, под Петербургом, возглавляет редактор петербургской межконфессиональной газеты "Вечный Зов" Сергей Романов. В АХЖ входят представители 275 периодических изданий – в основном протестанты, хотя среди членов есть также католики и православные. Ассоциация ставит своей целью объединение всех журналистов, работающих в христианских СМИ, для сотрудничества и диалога об общих проблемах. В работе краснодарской конференции участвовали представители христианских СМИ из Санкт-Петербурга, Москвы, Перми, Краснодара, Кисловодска, Липецка, Ярославля, г. Прохладного, г. Майского (Кабардино-Балкария), г. Бельцы (Молдавия).

Конференция проходила в формате круглого стола, в ходе которого обсуждался широкий спектр вопросов, связанных с работой христианских СМИ. В дискуссии поднимались разные проблемы, в том числе вопросы о соотношении христианской и светской прессы, о сосуществовании двух направлений христианской прессы – евангелизационном и церковном, темы Родины и патриотизма в христианских СМИ, самокритичности и объективности журналистов, перспектив повышения профессиональной квалификации. Осознание самими журналистами того факта, что протестантским изданиям необходимо выходить на новый качественный уровень, стало одной из причин организации АХЖ и регулярного проведения конференций в разных городах стран СНГ.

Сергей Романов считает, что главная проблема протестантских СМИ заключается в том, что они ощущают свою самодостаточность и, как правило, не интересуются не только жизнью православных и католиков, но и других протестантских церквей. "Если мы признаем, что люди спасаются и в католической, и в православной, и в евангельской церквах, то мы должны переживать за то, что происходит в этих церквах", – говорит Романов.

Участники конференции отмечали, что в России со стороны протестантских СМИ Русская Православная Церковь подвергается большей критике, нежели католики. Отчасти это происходит потому, что католики, так же как и протестанты, представляют собой религиозное меньшинство и вызывают чувство солидарности. Однако, Сергей Романов считает, что, хотя между православными и протестантами существует – в скрытой или явной форме – конфронтация, не следует противопоставлять православие и протестантизм, поскольку обе традиции опираются на общие христианские основания.

Сергей Накул, епископ и пастор церкви "Вифания", в помещениях которой проходила конференция, сообщил, что представители его церкви посещали православного митрополита Екатеринодарского и Кубанского Исидора и настоятелей православных общин, однако, взаимоотношения не выстраиваются. "Может быть, это происходит оттого, что православные уверены в том, что только они одни могут претендовать на абсолютную истину, и такое отношение проявляется ко всем протестантским церквам на Кубани", – предположил протестантский служитель.

Выход из сложившейся ситуации должны искать сами протестанты, и решением проблемы может стать отказ от критики других конфессий, считает Сергей Романов. По его мнению, протестанты, противопоставляя себя православию, замыкаются в рамках своей деноминации. А отсутствие в светских средствах массовой информации публикаций о российском протестантизме способствует утверждению в общественном сознании представления о протестантских церквах как о сектах, от чего страдают многие протестанты. Иначе говоря, протестантские издания не имеют в глазах светских СМИ даже части того авторитета, каким обладает Православная Церковь.

Каким образом изменять такой "имидж"? – Только посредством диалога с Православной Церковью, считает С. Романов. Он обратил внимание участников конференции на то, что в православии сейчас происходит много хорошего, идут положительные процессы, хотя многие протестанты не хотят этого видеть. По его мнению, евангелические церкви должны первыми сделать шаг навстречу православным.

На конференции была поднята более специальная проблема соотношения евангелизационной и церковной прессы. Первая отвечает требованиям целенаправленной миссионерской деятельности и является в настоящее время наиболее распространенной моделью для протестантских СМИ. Церковная пресса – это пресса, которая, являясь по своей сути христианской, в то же время является независимой: это своего рода идеал, к которому должны стремиться христианские издания. Участники конференции пришли к выводу, что для повышения уровня протестантских изданий необходимо стремиться к отказу от исключительно евангелизационной установки.

Елена Долакова, главный редактор "Христианской газеты" (г. Краснодар), считает, что христианская пресса пойдет по тому же пути, что и светская: "Христианские СМИ должны конкурировать со светскими изданиями. Они должны давать другой взгляд на жизнь. Можно на все смотреть с двух точек зрения: что Бог – есть и что Бога – нет. Все остальные мировоззрения подстраиваются под эти две точки зрения".

Однако, сегодня протестантские газеты не конкурируют не только со светскими газетами, но и между собой. Сергей Романов считает, что у протестантских СМИ пока не обнаруживается стремления выйти на широкий читательский рынок. Каждое издание расходится в своем узком кругу, не захватывая даже общепротестантскую аудиторию. Но в перспективе, по его мнению, протестантский рынок должен объединиться с другими христианскими читательскими рынками – католическим и православным, а затем вступить в борьбу за светскую читательскую аудиторию.

Признаки подобной стратегии можно заметить уже сегодня. Чтобы привлечь читателей, некоторые протестантские издания не указывают свою конфессиональную принадлежность. А по мнению Юлии Олейниковой, редактора газеты "Екклесиаст" (г. Ярославль), лучшее для протестантского издания – это быть светской газетой, которая подаёт информацию с христианской точки зрения, поскольку такая газета лучше воспринимается читателями.

В ходе дискуссии также была затронута проблема языка. Было отмечено, что в протестантских церквах, как и в православной, формируется своего рода "сленг", на котором общаются члены общины. А затем этот "птичий язык" переходит на страницы газет, из-за чего только усиливается внутрикорпоративная окраска изданий.

Большое внимание на конференции было уделено проблеме освещения в протестантских СМИ темы патриотизма. "Кто такие протестанты – патриоты или космополиты?" – таким вопросом задались собравшиеся журналисты. Многие констатировали, что протестантские СМИ не пишут о жизни христиан в России, и основная часть материалов, публикуемых протестантскими изданиями, посвящена жизни христиан за рубежом. В этой связи Дмитрий Жуков, директор Агентства информации "Благая Весть" (г. Калининград), заметил, что очень трудно найти российских авторов, которые могли бы писать с христианских позиций.

В вопросе о патриотизме протестантские журналисты сталкиваются с дилеммой. С их точки зрения, христианин должен быть космополитом, но в то же время христиане любят свою родину. Протестантские журналисты считают, что пресса должна стать патриотичной, должна выражать национальный менталитет. "Все мы, – говорит Елена Долакова от лица российских протестантов, – в конечном итоге вышли из православия. Мы не можем этого отрицать и не должны этого отрицать, и на уровне христианской прессы можно наиболее эффективно вести диалог между протестантами и православными". В ходе дискуссии отмечалось, что в обществе созрела острая необходимость такого диалога, а также то, что создать гражданское общество можно только в условиях свободы вероисповедания, межрелигиозного и внутриконфессионального общения.

На конференции был принят Кодекс чести христианского журналиста, в котором, в частности, отмечается: "Христианский журналист – патриот своей страны (п. 2.2)... он стремится знать родной язык, его законы, грамматику, а также наследие отечественной литературы и историю своего государства (п. 2.8)".

По итогам работы конференции участники направили письма главам христианских конфессий России: предстоятелю РПЦ патриарху Алексию II, главе российских католиков митрополиту Тадеушу Кондрусевичу, председателю Российского союза адвентистов седьмого дня Василию Столяру, председателю Союза евангельских христиан-баптистов Юрию Сипко, председателю Союза христиан веры евангельской – пятидесятников Павлу Окаре, председателю Российского союза христиан веры евангельской Сергею Ряховскому. В этих обращениях отмечается, что христианские церкви сегодня "уделяют недостаточное внимание вопросам развития христианских печатных СМИ". "Нам, христианам, к сожалению, нечего противопоставить засилью так называемой "желтой прессы", в откровенной форме пропагандирующей грех и безбожие", – отмечается в письме.

Также были направлены письма главным редакторам и журналистам ведущих российских газет и журналов. В них члены АХЖ призывают своих коллег по перу прекратить на страницах своих изданий пропаганду безбожия, оккультизма и греха.

Наконец, участники конференции направили послания президенту РФ Владимиру Путину и министру по делам печати, телерадиовещания и средств массовой коммуникации Михаилу Лесину, выражая "обеспокоенность ростом числа газет и журналов, в открытой форме пропагандирующих насилие, порнографию, сексуальные извращения, интим-услуги и т.д.". "Многие издания, имеющие миллионные тиражи, на наш взгляд, в грубой форме нарушают Закон РФ о СМИ, запрещающий пропаганду вышеперечисленных деяний (Глава 1, Статья 4.)", – говорится, в частности, в послании, в котором глава Российского государства призывается дать в открытой форме оценку этимявлениям и "целенаправленно осуществлять государственную политику по духовному оздоровлению общества, вплоть до привлечения к решению проблемы правоохранительных органов".


Как мы ездили в Донецк
[Автор]: Марк Ямпольский
[Источник]: Христианская газета

Каждая поездка с чего-то начинается. Эта началась со слухов. Прошел слух, что в Христианскую миссию, расположенную в г. Донецке, требуются люди, верные и любящие благовествовать. И так как руководитель миссии был мой друг, то сразу стало понятно, что в этой песенке есть несколько куплетов про меня. Поэтому моя дорожная сумка, несколько раз чихнув пылью, выползла из-под кровати и, широко улыбнувшись своими молниями, открыла “рот”, чтобы поглотить очередную порцию миссионерского багажа.

Попутно образовался коллектив единомышленников. Его составили молодые ребята с горящими по евангелизации сердцами, готовые идти проповедовать даже “до края земли”. Люди, прошедшие «хорошую» школу жизни, бывшие в прошлом наркоманами и преступниками, безнадежно потерянными для общества, они, словно“живые камни”, которые некогда валялись на дороге и ломали людям каблуки, ныне были использованы на дело домостроительства Божьего.

В ходе краткого, дружественного визита в кабинет административного пастора был подправлен наш духовный прицел, получен боекомплект литературы, а также тыловая поддержка в виде энного количества ден. знаков современного образца.

Путь
Дорога была прекрасная. Яркая, солнечная погода и шелест шин по асфальту, непринужденная беседа и прощальные звонки по сотовым телефонам. Все это создавало атмосферу романтики и предвкушения будущих приключений.

Одно только слегка омрачало настроение: на нашем белоснежном фрегате марки ВАЗ 2107 был неверующий капитан, и его радость по поводу нашей миссии была не столь совершенной, как наша.

Все шло хорошо и ничего не предвещало неприятностей, когда на одном из постов ГАИ нас остановили и попросили выйти из машины. Увидев наши лица с отпечатками былой «славы», инспектор предложил нам поучаствовать в дорожном конкурсе с номинацией “Не те ли вы люди, которых мы уже давно ловим?”. Деваться было некуда, и мы согласились. Для перехода в следующий тур был произведен тщательный обыск автомобиля, также досмотр личных вещей и проверка документов, в результате чего обнаружилось отсутствие талона техосмотра. Во время составления протокола бдительный инспектор всмотрелся в фотографию на правах и говорит нашему водителю: “А у тебя здесь уши другие”. И правда - другие, потому что это, как оказалось, были права его брата.

Ситуация становилась серьезной. Наш водитель был отправлен в подвал, где его посадили в камеру. Рядом с ним в удрученном состоянии сидел человек, пойманный за перевозку наркотиков. Он не хотел общаться, и только тихонько постанывал. Наш друг тоже приуныл. Его роспись стояла в протоколе, и теперь он попадал под статью “подлог документов”, а это грозило лишением свободы. Впоследствии он рассказывал, что в тот момент подумал: если мы выйдем сухими из воды, то Бог действительно есть.

Чудо
А в это время нас поочередно вызывали на пост для “конструктивной” беседы. Особенно досталось Байслану, адыгейцу по национальности. Беседы беседовались, а “конструктивности” не получалось, потому что мы решили взяток не давать! И усиленно молились Богу. Каждый из нас, кто заходил на пост, свидетельствовал о своей новой жизни, раздавал газеты или рассказывал о церкви. Давление нарастало, потому что при обыске многие видели у нас приличную сумму денег. Да и по закону они были правы. Но мы старались быть мужественными и уповали на милость Бога. Последним вызвали Вадима, брата нашего водителя. Не знаю, о чем они там разговаривали, только в конце беседы инспекторы говорят: “Все, больше никаких разговоров, только деньги”. Вадим набрался смелости и говорит: “Насчет денег - ничего не получится. Если хотите, можем слить бензин для вас из нашей машины”. После этих слов один из них поднял руки вверх и ушел, а второй опустил голову, задумчиво посидел 2-3 минуты и говорит: “У меня тоже друг кололся, а сейчас даже не курит. В секту попал. Знаете что, я вам даже сопроводительный документ напишу в дорогу, чтобы вас больше не трогали”.
И через 10 минут мы в полном составе отъезжали от поста, воспевая в сердцах нашего Господа.
В результате всех этих событий наш водитель убедился, что Бог действительно есть. Садясь в машину, он выбросил из кармана пачку сигарет, а в ближайшем городе, Азове, в гостях у братьев по вере (тоже бывших наркоманов), покаялся и отдал свое сердце Иисусу. Сейчас он уже принял крещение и является членом церкви.

Эпилог
В Донецке стояла холодная погода, зато было жарко на молитвенном служении в местной церкви союза ХМС, куда мы пришли в гости. Рассказ о том, что произошло с нами по дороге, растопил лед во взаимоотношениях и принес вдохновение в вере, положив прекрасное начало будущей дружбе “Миссия” - “Елеон” - “Вифания”.

Мы вместе молились о пробуждении в городе.

А потом были уличные евангелизации, акции против наркотиков, поездки за грибами и еще многое-многое другое.

Но это уже отдельная история.


Ангел мой по кличке "Повезло"...
[Автор]: Рестем Гарипов
[Источник]: Ассоциация Христианских Журналистов www.acj.ru

Народ на какую-то секунду просто онемел. Тишину нарушил пронзительный крик какой-то старушки - «смертоубийство!!!»
А Иван Иваныч в это время в шахте лифта в одну секунду из убежденного атеиста превратился в убежденного верующего...

Верите ли вы в Ангелов? Вопрос, конечно, интересный. Лично я верю. Да и как тут не поверишь, когда такие чудеса происходят - просто хоть стой, хоть падай. Для начала надо уяснить себе, что Ангелы-то - это не люди никакие, как некоторые думают. А духи. Это как бы слуги Божии, которые все Его, Господа то есть, приказы выполняют. И без Его команды ничего не сделают, хоть ты тут тресни. А вот коли Он чего им скажет, так это уже, считай, готово. Ну и, конечно, кто в Бога верует, того они, эти самые Ангелы, и охраняют. Потому что им от Бога такой указ вышел, а они Его должны слушаться. Это и в Псалтире написано, - «Живые помощи», помните? Так вот, там сказано, что у каждого верующего есть персональные (к нему приставленные) Ангелы. Ангелы - значит, как минимум, два. И это не так, что на одном плече хороший, а на другом плохой, - глупости это все. А только хорошие от Господа. Вот они-то нам, верующим, и помогают по жизни идти. Да вы и сами, если чего повспоминаете, то наверняка вспомните что-то такое-эдакое. Бог нам завсегда, если Его искренне просить, помочь может. Только мы по большей части люди неблагодарные и наглые. Своих детей учим «спасибо» говорить, а сами забываем, или не хотим, или - того хуже - «спасибо» не по адресу говорим. Ну, не Богу то есть, а кому попало. И тому немало достоверных подтверждений.

Вот, например, живет у нас в доме мужичонка один. Серенький такой, неприметный, и никто его имени даже не знает. Такой - Иван Иваныч Иванов, тихая мышка-норушка: что он есть, что его нет. Но вот один раз прославился он на весь наш двор, а было это так...
Ехал этот Иван Иваныч (так его назовем, чтобы он, если читать будет, не обиделся) как-то в лифте. И как выходить стал, то за ключами в карман полез, а из него сотенная возьми да и выпади... И прямо в щелку лифта, ну и в шахту улетела (неприятно, да?). Так этот тихий такой с виду Иван Иваныч оказался весьма и весьма громким, да еще таким активным сделался. Все телефоны оборвал, всех просто на уши поставил. «Давайте мне лифтера, - кричит, - монтера, хоть шахтера. А не то сам в шахту полезу, убьюсь там, а вы все за это отвечать будете. Вас всех пересажают или расстреляют. Вот так вот!» Но в жилконторе тоже люди непростые работают, их так просто на пушку не возьмешь. Лифтер, говорят, захворал, монтер запил, шахтер сгинул. И найти их бесплатно не представляется возможным. Делай, говорят, че хошь, но в шахту не лезь. Мы тебя при свидетелях предупредили. А будете выступать, дорогой товарищ, мы и милицию на вас натравить можем с собакой. На это Иван Иваныч, который, надо сказать, оказался не из робкого десятка, ответил действием. Вытащив из дома ломик, лопатку какую-то, он принялся самостоятельно раздвигать двери лифта на первом этаже. А на втором в лифт стул поставил, чтобы двери не закрывались. Вот такой маневр, значит, хитрый. Народу, конечно, стало сразу интересно: чего это тут такое делается? И он, народ то есть, стал радостно и с большим знанием дела обсуждать происходящее, столпившись перед лифтом вокруг Ивана Иваныча. Время от времени из общей массы народа вырывались отдельные смелые советы, как правильнее будет взламывать неподатливый лифт. На которые, впрочем, никак не реагировал потеющий и кряхтящий Иван Иваныч. Чем вызывал горькое разочарование профессионалов. Но вот после очередной атаки двери, издавая жалобный скрип, уступили, и Иван Иваныч, ликуя под одобрительные крики толпы, которая целиком разделяла радость этой победы, нырнул в шахту. И лихорадочно начал ковыряться среди гор мусора, ища свое сокровище. Двери, которые затворились за ним сразу же, хотя и заставили бабок заохать, а пацанов засмеяться, говорили о том, что впереди вторая серия, и расходиться рано, так как он еще будет вылезать обратно.
А в это самое время простодушная баба Нюра, живущая на втором этаже, ничего не подозревая, решила спуститься на скамейку перед домом, чтобы обсудить с подружками для начала парадонтоз, Путина и «Санта Барбару», а потом уж как пойдет. Справедливости ради надо заметить, что баба Нюра была глуха как тетерев, что, впрочем, не мешало ей принимать самое активное участие в заседаниях на скамеечке. Ну вот, выходит она на площадку, а там какие-то хулиганы стул в лифт засунули. Ну, она его и убрала в сторонку, в лифт села да первый этаж совершенно без смущения нажала.
Внизу на площадке бдительный народ услыхал, что кто-то в лифт зашел и ехать собирается. Давай орать, как только у нас умеют на чистом русском языке - мол, господа, будьте любезны, пожалуйста, если вас не затруднит, не приводите кабину лифта в движение, заранее, мол, благодарны. В общем, благим матом. Да какое там! Баба Нюра без своего слухового аппарата, с которым она телевизор смотрит, вообще ничего не слышит. Мужики было наверх бросились, да поздно: двери уже закрылись, и лифт поехал, и не куда-нибудь, а вниз. Народ на какую-то секунду просто онемел в едином порыве. Тишину нарушил пронзительный крик какой-то старушки - «СМЕРТОУБИЙСТВО!!!» И весь народ, следуя ее примеру, впал в панику. А Иван Иваныч в это время в шахте лифта в одну секунду из убежденного атеиста превратился в убежденного верующего. Он когда услыхал, что кто-то в лифт садится, то сразу же кричать начал: чего это, мол, вы там безобразите, что, не видите, люди работают? А как увидал, что лифт на него всей своей стальной массой неуклонно наезжать начинает, то, сам того не ожидая, на колени упал да как закричит на весь дом: «ГОСПОДИ, ПОМИЛУЙ МЯ ГРЕШНОГО!!!!!!» Да так, что на площадке перед лифтом «смертоубийственная» старушка, только и успев перекреститься, в обморок грохнулась.
Ну и что же произошло дальше? А дальше, кроме шуток, чудо произошло. После слов его вдруг сразу же во всем доме электричество отключилось. Ну и лифт застрял, конечно. Двери через минуту мужики всем миром разжали, достав из лифта похолодевшую от страха старушку. И из шахты - бледного как смерть Иван Иваныча. Так и не нашедшего свой стольник. А еще через минуту свет дали, и лифт, зловеще гудя, доехал донизу и открылся. Обезумевшая баба Нюра и полуживой Иван Иваныч молча посмотрели в лифт, после чего Иван Иваныч произнес: «ВО ПОВЕЗЛО!»
Что значит «повезло»? Заметьте, не «Слава Богу» и не «Бог помог», к Которому ты только что взывал в полном отчаянии, а просто «повезло». Ну неблагодарный, что сказать.

И вот таких случаев хоть пруд пруди. Вот, например, еще раз история была. Тоже, надо сказать, яркая иллюстрация человеческой неблагодарности, да и глупости. Мы ведь люди такие, что готовы верить во что угодно и в кого угодно, только не в Бога. Который нам на протяжении всей нашей жизни Свою любовь и заботу показывает.
Так вот, жила-была у нас в городе бабулька одна. Хорошая, надо заметить, старушка. И вот как-то собралась она доброе дело сделать: насобирала по дому всяких вещей старых, тряпочек там, кофточек каких-то, платьев своих довоенных, поштопала где надо, состирнула. Да и думает: снесу в церкву, авось сгодится кому. Может, бездомным или беженцам каким передадут. Собрала все в мешок большой такой матерчатый, да и в уголок поставила. Завтра снесу после обеда-то, думает. А сама спать легла.
И вот, хотите - верьте, хотите - нет (только я врать не стану, а как на духу говорю), снится ей сон. Будто бы она себя как бы со стороны видит. У себя же в квартире, только все какое-то светлое кругом и на душе как-то радостно. Стоит она посреди комнаты с мешком этим в руках. А перед ней девочка, маленькая такая, в платьишке белом стоит. Красивая, как ангелочек. Ну и, улыбаясь так, говорит бабушке: что, мол, старушка, у тебя это за мешок такой? А она ей и отвечает: это, говорит, вещички разные собрала я, постирала да поштопала, авось кому сгодится, вот в церкву снесу. «Это хорошо, - говорит девочка, - только вот мешок-то у тебя грязный больно, так ты его постирай, ладно? Не забудь только». Сказала, засмеялась и вдруг девалась куда-то.
А бабка-то проснулась вся перепуганная, как будто и впрямь к ней Ангел приходил. Ну и давай первым делом мешок тот стирать. Мало ли что.
Кто-то может посмеяться над одинокой старушкой. Сбрендила, мол, на старости лет. Я бы и сам, наверное, посмеялся, если бы не одно обстоятельство, которое произошло потом...
В семье одной родился мальчик. Второй по счету ребенок. А братику его четыре годика было. И вот, как принято, через некоторое время стали его родители всех на «зубок» приглашать. Гостей пришло много, все с подарками и поздравлениями. И, конечно, каждый хочет на руки взять, в щечки расцеловать, потискать малыша. А родители, надо сказать - люди глупые, суеверные. Нельзя, говорят, ребеночка хвалить, а то еще сглазите нам его. Вот и стали взрослые все по очереди подходить, на малыша смотреть да приговаривать: «Тьфу, какой некрасивый, тьфу-тьфу, какой нехороший, тьфу, просто гадкий и совсем не нравится нам. В общем, тьфу на него!» Вот все, по очереди наплевавшись, пошли на кухню это дело обмывать по старинному нашему обычаю, без которого ни одно мероприятие не проходит. А старший мальчик все это слышал и подумал сам про себя: если у него такой нехороший братик, на которого все, даже мама, плюют, то зачем же он такой вообще нужен? Ну и взял его из коляски, вышел на балкон, который был открыт из-за сильной жары. Да и сбросил братика вниз, как бросал обычно свои игрушки.
Это была бы жуткая история, если бы Сам Бог не заботился о маленьких детках, посылая им на помощь Своих слуг - Ангелов.
Так вот, бабулька та, что мешок стирала, жила в аккурат под этой самой семьей. Ну и, конечно же, постирав свой мешок, повесила его на такие веревки, как во всех «хрущевках» с балкона на палках торчат. А малыш прямо в мешок и упал. А когда родители спохватились и допытались у сына, куда он братика подевал, то у мамы, которая на свое дитя «тьфу» делала, чуть инфаркт не случился. А отец, уже ворвавшийся к ничего не понимающей старушке, достал из постиранного мешка своего мирно спящего малыша, который - слава Богу! - даже и не заметил никаких перемен.

И что вы думаете, кто-нибудь спасибо Богу сказал? Никто, кроме бабули. «ВО ПОВЕЗЛО!» - говорят. А я вот тут подумал: кто это такой «ПОВЕЗЛО», что его вместо Бога благодарят? Думал-думал, чуть голову не сломал, да так и не понял. За себя могу одно сказать: я его, этого «ПОВЕЗЛО», не знаю. А знаю только то, что за все надо Господа благодарить, - ведь без Него ни одно хорошее и доброе дело на земле не происходит.