About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Интервью ::..
Миссионер в Интернете
Юрий Шевчук: Нам есть в чем покаяться!
..:: Библия говорит ::..
Наш путь или Божий?
Служение Господу: ПОКЛОНЕНИЕ
Амнезия
..:: Правда о табаке ::..
Табак свободы
Бросать невыносимо трудно
..:: Семья ::..
Огонь в пазуху
Где вы, отцы - ГЕРОИ?
Как научить ребенка молиться
..:: Жизнь ::..
Вымолила ...
Беда шла за нами по пятам
..:: Осторожно! ::..
Нострадамус: пророк, шутник, а может быть обманщик?
Гарри Поттер и тайная комната
..:: На досуге::..
Афоризмы
Смех и грех!

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

У меня случилась беда!
Здравствуйте. Меня зовут Мягкова Анна Викторовна. Это письмо я пишу в надежде на то, что вы сможете помочь мне. У меня случилась большая беда. Моя дочь больна очень страшной болезнью, но спасти ее можно, для этого ей нужна очень сложная и дорогостоящая операция на головной мозг. Такие операции делают только в Германии. Врачи сказали, что без операции она
проживет еще не более трёх месяцев. Операция стоит 10 тысяч долларов, 4 тысячи из них я уже собрала. Для меня это очень большие деньги. Поэтому я прошу помощи у вас. Помогите чем можете, два три рубля или цента тоже деньги. Моя дочь это самое дорогое, что у меня есть.
Поэтому я умоляю вас, помогите мне, не дайте моей дочери умереть. Если вы сами не можете помочь мне то, хотя бы пошлите это письмо своим друзьям и знакомым, которые смогут помочь мне. Пожалуйста, не отворачивайтесь от меня, мне некому больше обратиться. Бог вознаградит вас за вашу помощь!

Мои реквизиты в системе Web Money
Z387668502208
R057962512906
mailto: miagkova@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова) - создание, разработка дизайна, публикация, стиль.

Павел Руссу (Молдова) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США) - помощь и поддержка


Сетевой журнал"Satauras"

Привет всем старым и новым знакомым!
Начинается лето, жара, тополиный пух, комары, отпуск, море и многое приятное. Кстати, мне очень нравится именно эта пора года май-июнь.
Мы получили много писем и все они такие разные. Одни считают нас экуменическим журналом и забросали наш почтовый ящик идеями об объединение всех религий мира, другие просят нас остаться "пятидесятническо-харизматическим" журналом. Кто-то доволен переменами, а некоторые просят больше богословия, учения и т.п. И только немногие присылают критику с советами, здоровыми идеями, предложением о сотрудничестве.
Начиная с этого номера открывается новая рубрика "Интервью". В этом номере мы познакомимся с нетрадиционным миссионером протоиереем Александром Авдюгиным, а также с Юрием Шевчуком солистом группы "ДДТ".
Одна из целей сетевого журнала "Stauras", затронуть трудности с которыми сталкивается русский христианин и общими усилиями помочь друг другу, кто чем может - свидетельством, добрым словом, советом, статьей. Предлагаем вашему вниманию статью о курении "Табак свободы", а также свидетельство "Бросать невыносимо трудно".
Также советуем познакомиться с рубрикой "Осторожно!", здесь вы можете узнать правду о Нострадамусе и Гарри Поттере.
Невозможно без слез читать свидетельство "Вымолила…" и "Беда шла за нами по пятам".
Думаю, что каждый найдет для себя что-то полезное и назидательное.
Качайте журнал и распространяйте его всеми возможными для вас способами.
До скорой встречи и приятного вам отдыха!
Искренне Ваш, М. Ковалев.

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. Амы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Хорошая новость для авторов!
Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network, а также разместим внизу статьи ваш E-mail, URL и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.


сетевой журнал"Satauras"

Огонь в пазуху
[Автор]: Марина Подорожная
[Источник]: Pastor.Ru

Однажды ко мне в церкви подошла пожилая еврейка. Взяв меня за руку и посмотрев мне в глаза, она сказала: «Ты и твой муж так сильно дороги для меня. Вы такая чудесная пара! Вы достойны друг друга. Но вы молоды и красивы, и вокруг вас могут быть люди, которые захотят соблазнить вас. Храните себя друг для друга». Ее слова запали в мое сердце. Я поблагодарила ее, хотя и не осознавала до конца важности ее послания. Я думала: «Бог охраняет наш брак, и дьявол ничего не сможет сделать! В моем браке этого никогда не произойдет!»

Да и аминь! Но такая уверенность больше похожа на легкомысленность. Конечно же Господь охраняет наши браки. Но что нам нужно сделать для того, чтобы сохранить свой брак?

Знаем ли мы о том, как легко и внезапно можно потерять семью, мужа или жену? «Если в день бедствия ты оказался слабым, то бедна сила твоя» – предупреждает нас писание. Нам не нужно быть легкомысленными и нам нельзя недооценивать своего врага.

Прелюбодеяние – это серьезный враг для христианских браков. «Потому что многих повергла она раненными и много сильных убиты ею» (Пр7:26). Библия говорит: «многих повергла раненными», «много сильных убиты ею» (неслабых, но сильных).

Почему мы бездействуем, когда дьявол приходит в наш дом и разрушает наши отношения? Почему мы не можем вовремя распознать врага? Что это: незнание или неопытность? «Из-за недостатка ведения гибнет народ!» - утверждает Писание.

В книге 2Царств в 11 главе мы читаем историю о царе Давиде и Вирсавии. Давид любил Бога, но однажды оказался слабым, когда увидел чужую жену со стен своего дома. Узнав, что муж далеко, он посылает своих слуг взять Вирсавию в свой дом. Переспав с ней, он отсылает ее обратно. После Вирсавия забеременела. Давид, узнав об этом, был сильно обеспокоен – ведь ему теперь было нелегко скрыть свой грех. Он приказывает своим людям расправиться с мужем, а саму Вирсавию забирает к себе в дом.
Читая эту историю, ты можешь быть шокирован злыми действиями Давида. Забрать чужую жену, убив ее мужа. Почему Давид отдает приказ избавиться от мужа Вирсавии? Притчи 6:29-31

- 29 стих: «Кто входит к жене ближнего своего и прикоснется к ней не останется без вины»;
- 30-31 стих: «Не спускают вору, если он крадет, чтобы насытить душу свою, когда он голоден. Но, будучи пойман, он заплатит всемеро, отдаст все имущество дома своего»;
- 32 стих: «Кто прелюбодействует с женщиною, у того нет ума, тот губит душу свою, кто делает это»;
- 33 стих: «Побои и позор найдет он и бесчестие его не изгладится»;
- 34 стих: «Потому что ревность – ярость мужа, и не пощадит он в день мщения»;
- 35 стих: «Не примет никакого выкупа и не удовольствуется, сколько бы ты не умножал даров».

Побои, позор, бесчестие, и, хуже того смерть. Вот чего боялся Давид и вот почему он убил Урию.

Некоторый из нас идут на все, чтобы скрыть свой грех. Совершенный грех можно скрыть от людей, но не от Бога.

Что же это за причины, которые вынуждают супругов идти на измену?
Думаю, причиной может быть недопонимание, которое возникает между супругами. Постоянные скандалы, крики и ссоры в семье могут надоесть обоим супругом. Это разрушает теплые и доверительные отношения, которые были прежде и порождает новые проблемы.

Супруги не хотят обсуждать своих проблем и, в конечном итоге, один из них ищет восполнения своей нужды на стороне.

Следующей причиной могут быть наши отдаленные и остывшие отношения с Богом. В атмосфере семейного хаоса люди теряют взаимоотношения с Богом. А ведь отношения с Богом должны быть главным, а не второстепенным фактором для каждого христианина. «Нить втрое скрученная не скоро порвется».

Третья предполагаемая причина – это отсутствие детей. Возможно, у этой пары нет детей, которых они очень хотят иметь. Никто из них в этом не виноват, но из-за чувства осуждения, депрессии и подавленности, они могут выплескивать свои эмоции друг на друга. Такое поведение наносит им глубокие раны и рождает взаимные обиды. Очень важно не отчаиваться и верить, что Бог благословит вас чудесным сыном или дочкой. Сарра 25 лет ждала обещанного Исаака, и вам нужна вера и долготерпение, чтобы наследовать Божьи обетования. Богу возможно все! У Него есть выход, у Него есть решение для любой нашей проблемы.

В-четвертых, причиной для конфликтов может быть перегруженность, усталость, давление или трудности, возникшие на работе или в служении. Ты можешь чувствовать себя, как «в бутылке». Нет удовлетворения, нет радости, нет успеха. Если мы живем служением, а не Богом, то мы можем иметь искушение ожесточиться в своем сердце. Где Бог? Почему Он не поможет мне? Ему нет дела до того, что я переживаю ?!

Бог – не причина нашего неуспеха в служении. Проблема в нас, а не в Боге! Служение занимает первое место в нашей жизни, а Бог отошел на задний план. Возможно, в этот период ты не охранял себя, не внимал наставлению и не принимал обличений.

Притчи 5:3: «…ибо мед источают уста чужой жены и мягче елея речь ее, но последствия от нее горьки, как полынь, остры, как меч обоюдоострый».
Влюбленность не пришла сразу, это закрадывалось постепенно в твое сердце. Сначала общение, затем привязанность, а результатом этого стала зависимость.

Притчи 7:9-19 – это история повествует о неопытном молодом юноше, который был увлечен замужней женщиной.

13-19 стихи: «Она схватила его, целовала его и с бесстыдным лицом говорила ему: «Мирная жертва у меня: сегодня я совершила обеты; поэтому вышла навстречу тебе, чтобы отыскать тебя, и – нашла тебя; коврами я убрала постель мою, разноцветными тканями египетскими; спальню мою надушила я смирною, алоем и корицею; зайди, будем упиваться нежностями до утра, насладимся любовью, потому что муже нет дома: он отправился в дальнюю дорогу…»

В книге Притч 7:5 мы читаем: «Охраняй себя от жены другого, от чужой, которая умягчает слова свои».

Трудно определить ту причину, из-за которой супруги готовы изменить друг другу. Вы можете пытаться как-то утешить или убедить себя, стараться объясниться или оправдаться перед другими. Но истинная проблема скрыта внутри вас! Вы не умеете быть верным в данном вами обещании жене (или мужу). Возможно, вы сами и послужили поводом для ищущих повода. Бог может помочь вам спасти брак, восстановить отношения, но Он не будет этого делать вместо вас. Он будет делать это вместе с вами.

Вам необходимо вернуть первую любовь к Богу, искренно покаяться перед Ним и попросить Его помочь вам. Важно увидеть и признать, что происходящее в вашей семье – есть действие дьявола. Вы попались на его крючок. Вы не сможете освободиться, если вам нравится то, во что вы вовлеклись. Свобода приходит тогда, когда вы возненавидите грех. Не надо молчать, имейте мужество рассказать своему супругу о тех скрытых
чувствах, которые есть внутри вас. Оставьте всякую эйфорию и мечтательность.

Возможно, вы еще не были в близкой связи, но нечистые мысли уже наполняли ваш разум и сердце. Признайтесь, что вам трудно управлять собой, трудно контролировать себя. Возможно, другие стали замечать то, что вы пытались так тщательно скрыть. Имейте мужество, чтобы признаться и рассказать супругу о ваших переживаниях. Скажите, что вы хотите победить это, что вы боретесь с этим.

Думаю мужество нужно обоим супругам. Ведь одному нужно мужество, чтобы сказать, а другому, чтобы выслушать, и при этом не осудить, а помочь.

Предположим, вы выслушали вашего супруга, теперь, какими же должны быть ваши действия? Некоторый из нас, оказавшись в такой сложной ситуации, мечутся от боли и не знают, что же им предпринять. В таком состоянии мы больше реагируем, чем действуем. Подробнее мы поговорим об этом ниже.

А что же делать той стороне, которая не знает о внутренних переживаниях своего партнера (муже или жены)? Что делать, если супруг(а) не хочет открывать вам своей проблемы?

Обычно супруги достаточно хорошо знают друг друга уже после трех лет совместной жизни, и это должно помочь вам вовремя распознать опасность. И при этом сделать все возможное, чтобы отвоевать своего возлюбленного.

Как-то мне пришлось гостить в семье одного пастора, который пригласил меня к себе в Церковь. С виду эта семья казалась благополучной: муж, любящий Бога, заботливая жена и трое детей. Тем вечером, кроме меня, в их доме находилась еще одна верующая сестра, которая помогала жене пастора по хозяйству. Ее поведение было вызывающим. Если бы я не знала жену пастора, я бы подумала, что именно эта женщина и является его женой. Отозвав жену пастора, я сказала ей: «Эта женщина вьется возле твоего мужа, ты должна уволить ее!» На что она возразила: «Это хорошая сестра, она такая молитвенница! И потом она так хорошо смотрит за моими детьми». Я не стала больше ничего говорить. Через 1,5 месяца этот пастор оставил свою семью, бросил жену и детей и сбежал с этой сестрой!
Жены, будьте разумны!

Супругам надо охранять свой брак. Если вы видите, что есть предпосылки, есть повод для увлечения и измены, будьте мудры! Не говорите и не думайте так: «В моей семье, с моим супругом это невозможно». Ваш супруг, обычный человек, который имеет свои душевные слабости. Сам он может не распознать опасности, но, обличив его, вы поможете ему, спасете его душу и свой брак.

Имейте ревность, чтобы отвоевать своего супруга. Я имею ввиду естественную и вполне нормальную ревность. Ненормальная ревность, когда вы ревнуете своего спутника к каждому фонарному столбу. Песни песней 8:6: «Это ревность из преисподней, она, как огонь…».
Она безосновательна и беспричинна. Мотивом же вашей ревности является любовь.

Итак, признайте реальной возможность измены вашего супруга. Признайте и то, что теперь вместо вас кто-то другой может занимать место в его сердце. Не занимайтесь самообманом. Признавая реальность всего происходящего, вы поможете и себе и ему.

Если у вас достаточно фактов, используйте их для обличительного разговора. Факты говорят сами за себя, молитесь о том, чтобы Бог тайное сделал явным. В разговоре вам нужно владеть собой. «Владеющий собой, лучше завоевателя города». Не торопитесь делать поспешный вывод, дайте возможность высказаться своему супругу. Открытый разговор необходим в подобной ситуации, но не для выяснения отношений, а для того, чтобы помочь супругу признаться в своих нечистых действиях. Не идите на разговор с желанием доказать что-то, обвинить или выплеснуть накопившиеся эмоции. Настройтесь на то, чтобы быть сдержанным, пусть каждое слово будет взвешенным и обдуманным. Думайте в этот момент не о своей боли, а о вашем супруге, о том, как ему помочь. Хочется добавить, что иногда нам трудно идти на подобный разговор. Мы оттягиваем время, думая, что он сам все расскажет. Это отговорки, он ни за что вам не признается, глупо ждать «у моря погоды». Помните, вы упускаете драгоценное время, когда еще не поздно и не сложно все исправить.

Необходимо дать понять сопернице, что вы все видите и вам не нравится, что она «клеится» к вашему супругу. Вам не нужно бояться быть прямым. («Ты зачем ему звонишь»?) Пусть ей будет неудобно или неловко, но не вам. Не бойтесь делать замечания. («Зачем это ты кокетничаешь с моим мужем»?) Возможно на какое-то время ваши замечания послужат тормозом для их дальнейших отношений.

И еще, не делайте ничего вместо супруга. Делать нужно вместе с ним, а не вместо него. Ты не можешь покаяться вместо него, но ты можешь делать это вместе с ним, молиться за него. Ты не можешь реагировать на звонки по телефону вместо него, он должен сам сделать это. Вашему супругу нужно будет научиться самому говорить: «нет».

Обеим супругам, вместе или отдельно, нужно осознать, что исцеление в брак приходит не сразу. Иногда, для некоторых браков, этот восстановительный процесс занимает много времени. Поэтому не надо контролировать своего супруга, подозревать и обвинять уже после того, как он принял решение восстановить с вами отношения и оставить грех. Покажите ему, что вы верите в него и доверяете ему на все 100%.
Ваш супруг должен знать, что вы его простили. Это поможет ему в этой борьбе и он сможет оценить вас и вашу любовь.

Притчи 6:26: «Потому что из-за жены блудной обнищевают до куска хлеба, а замужняя жена уловляет дорогую душу».

Притчи 6:27-29: «Может ли кто взять себе огонь в пазуху, чтобы не прогорело платье? Может ли кто ходить по горящим угольям, чтобы не обжечь ног своих? То же бывает и с тем, кто входит к жене ближнего своего: кто прикоснется к ней не останется без вины. Да не уклоняется сердце твое на пути ее, не блуждай по стезям ее» (Притчи 7:25).

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Где вы, отцы - ГЕРОИ?
[Автор]: Марина Подорожная
[Источник]: Pastor.Ru

Воспоминания Сэма Лейнга: «Отец лежал дома на своей кровати, изнуренный раком, зная, что конец близок. Мне было тогда 12 лет, и я был самым младшим ребенком из пяти братьев. Он позвал нас всех, сказал свои последние слова, и это был последний раз, когда мы видели его. Я не помню, что он сказал тогда. Я помню только, какую любовь я испытывал тогда, и какой подарок он мне подарил. Я храню как бесценный дар его подарок и те воспоминания, какие связаны с ним – воспоминания о тех временах, когда мы охотились вместе в полях Северной Флориды, где я вырос»
Наши воспоминания об отце останутся с нами навсегда. Но какими они будут, печальными или радостными?
Близость с отцом – мечта многих сыновей и дочерей. Отцы, наслаждайтесь близостью с вашими детьми. Узнайте, что чувствуют ваши дети когда вас нет рядом, когда вы не пришли на день рождения и на Рождество не подарили подарка?
Бог возложил ответственность на отцов за воспитание детей. «И вы, отцы, воспитывайте своих детей в учении и наставлении Господнем (Еф. 6:4). Бог не преуменьшил роль матери, Он просто поставил акцент на Отце и отцовстве. К сожалению, роль отцовства испытывает так много непонимания и пренебрежения в сегодняшнем мире. Почему ваш ребенок стал наркоманом и эмоционально неуравновешен? Почему его нет вечером дома, и он где-то со своими друзьями ведет разгульный образ жизни? Возможно потому, что отцы не выполняют своей истинной святой роли.
Отцам нужно стать примером для сына и дочери: в святости любви и в порядочности. Мудрый отец всегда найдет время для разговора с сыном или дочкой. Отцам сегодня брошен вызов их же детьми – «Где вы, отцы-герои? Где-то, что вы от всего сердца обещали Богу – выражать любовь к нам? Мы не хотим видеть то, как вы отдаляетесь от нас. Помогите нам, мы хотим чувствовать себя уверенно».
Эмоциональное сиротство – это то, что могут переживать многие дети в полноценных семьях. «Как вовлечь отца в мою жизнь?» Я думаю, что многие дети задаются таким вопросом. Имея отца, они ищут его и не могут найти.
Доктор Добсон –заявляет: «Самая распространенная причина скрытой безотцовщины – чрезмерная занятость отца на работе как раз в течении тех двух десятилетий, когда ребенок формируется. Даже когда такой отец выходит на пенсию, он может оказаться эмоционально оторванным от семьи, что порождает пустоту в душе ребенка».
А вот еще интересный факт, о котором говорит д-р Добсон: «В течении многих лет практики, я убедился в том, что именно те, кто утверждает, что у них с отцом были великолепные отношения, на самом деле испытывали самые сильные страдания. Очень часто такая идеализация является лишь попыткой затушевать неприятные воспоминания».
Отец-алкоголик или наркоман неспособен полноценно выполнять свою роль отца. Своим поведением он подрывает эмоциональное здоровье всей семьи. Противоречивость в эмоциях делает детей из таких семей неуверенными и закомплексованными.
«Твой папа пьяный и описанный валяется под забором!» - кричат дети сыну и дочери отца-алкоголика. Без сомнения, слышать такое больно и стыдно любому ребенку. Но удивляешься, когда видишь, как дети тянутся к таким родителям, отцам, которые не просто повязли в алкоголизме, но которые ничего не могут дать своим детям кроме криков, грубых ругательств, побоев или слезных обещаний, которые никогда не выполняются.
Как часто мне приходилось молиться за таких ребят, чьи отцы или матери погрязли в алкоголизме. Не по годам зрелые дети обращаются к Богу в молитве с одной и той же просьбой – «Бог, помоги освободиться моему папе или маме от АЛКОГОЛИЗМА!». Они не бросают и не отрекаются от своих родителей алкоголиков, хотя уже все давно от них отвернулись. У этих детей нет детства, нет семьи, они чувствуют себя незащищенными и покинутыми.
Ущербными могут быть не только дети алкоголиков и наркоманов, но и дети политиков, бизнесменов, художников и актеров. Отцы из такого элитного общества иногда могут иметь завышенные требования, которые могут разбить детское сердце.
Ребенок старается изо всех сил, чтобы понравиться своему папе – «Я должен достичь морального совершенства, достичь успехов в работе, учебе или спорте». Дети добиваются признания своих отцов. А им надо просто дать понять, что их уже и без этого принимают, ценят и любят.
Отцы, не забывайте говорить своим детям, что вы любите их, и гордитесь ими, ведь им так важно услышать это именно от вас.
Жажда по отцовской любви и вниманию иногда может остаться невосполненной. Особенно тогда, когда ты не имел или не знал своего отца вообще. Отец отказался от тебя прежде, нежели ты мог появиться на свет.
Софи Лорен – яркий пример безотцовщины. «Я росла в маленьком городке, в окрестностях Неаполя, - вспоминала она, - и мечтой всей моей жизни было иметь отца». Стараясь преодолеть сильнейшее чувство покинутости, она искала отца в других мужчинах.
Я уверена, что только Бог может заполнить душевную пустоту, и исцелить боль, которую переживают брошенные и отверженные дети. Любовь Божия неиссякаема, она больше любви человеческой. Она не просто надолго, она – навечно.
«Не оставлю тебя, и не покину» - говорит наш Небесный Отец. Его голос к нам звучит постоянно. Он не выпускает нас из Своей руки, Он держит нас и не даст нам преткнуться или оступиться. Чудесна, широка и необъятна любовь Бога к нам.
Бог хочет видеть отцов-лидеров, защитников, наставников. Отцы, ваше внимание, забота и любовь не только изменит семьи, но и исцелит израненное общество.
Для Отцовства нужен мужской характер. Моисей, Иисус Навин и Халев, Иоанн Креститель, Давид, Петр и Павел – все они были мужественными в полном смысле этого слова. Мужественность, смелость, сила воли – все эти качества присущи настоящему мужчине.
Если у мужчины есть убеждения – то они принесут их в свою семью. Их дети унаследуют их. Мужчины ведут, а все общество следует.
Семьи не должны беспокоиться, где достать еды, как оплатить счета за свет и телефон, во что одеться и будет ли крыша над головой. Жена и дети не должны мучиться в неуверенности.
Мужья и отцы – подражайте Богу. Создавая семью, каждый будущий муж и отец должен позаботиться о том, чтобы иметь работу, а не висеть на шее у родителей, друзей или церкви. Мужчины, мужья, отцы – перестаньте жить своими мечтаниями. Станьте мужчинами, и возьмите ответственность. Притчи 28:19 - «Кто возделывает землю свою, тот будет насыщаться хлебом, а кто подражает праздным, тот насытится нищетою».
Ваши близкие будут видеть все и делать выводы. Они будут либо презирать вас, либо уважать и подражать вам.
Счастлива та семья, где есть такие мужья и отцы.
Посвятите себя вашим семьям. Найдите время для своих детей. Обучите их всему, дайте им хороший багаж знаний. Пусть те двадцать лет, которые они проведут в вашей семье, с вами, будет самым счастливым периодом в их жизни.
Отцы, перестаньте жаловаться на своих детей. «Мой сын хлюпик и неженка!». Будьте в одной связке с вашим сыном, и он не останется таким.
Детям легче противостать искушениям, победить дурные привычки, если рядом есть замечательный отец. Девочка, которая имеет рядом с собой положительный образ отца, всегда будет хорошей женой и матерью. Она не станет размениваться с уличными парнями своей непорочностью порядочностью. Истинным отцам не нужно требовать от своих детей уважения к себе, так как дети и без жестких требований будут уважать, ценить и почитать своих отцов.
Хотелось бы мне узнать, о чем мечтают отцы? Мечтают ли они о том, чтобы стать героями в своих семьях, для своих детей. Отцы должны об этом мечтать и вдохновлять своих близких, чтобы им вместе достичь небес.
Истинное отцовство приходит тогда, когда приходит истинное покаяние. Отцам не нужно носить маску превосходства и претворяться, что они всегда правы. Вот что сказал один отец: «Я выяснил для себя следующее: поскольку у меня в доме больше всего ответственности, я делаю больше всего ошибок. Часто я говорю: «Никто в моей семье не извиняется больше, чем я.» Если мы требуем быстрых извинений от других, но сами редко или не охотно делаем это, то мы сами провоцируем обиды в семье.»
Нужно оставить притворство, признать неправоту, увидеть то, что нужно изменить. Делая это, мы позволяем Богу изменить нас и преобразить в Его образ.
«Быть мужского пола – это вопрос рождения, а быть мужчиной – вопрос решения» (Э.Коул).
Отцы, станьте героями! Будьте благородными и порядочными. Возместите то, что упущено вами и потеряно. Оставляя гордость, амбиции и грех, облекитесь в Его любовь.
Когда мы слишком слабы, чтобы сохранить веру, Бог приходит чтобы подкрепить нас. Господь готов всегда трудиться для нашего блага.
«Верно слово: если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем… если мы не верны, Он пребывает верен, ибо Себя отречься не может.» (2Тим.2:11-13)
«Наши множественные неудачи могут стать колыбелью успеха, когда Бог вмешивается в нашу жизнь» (Э.Коул).
Уверяю вас, зло, которое совершил дьявол, Бог обратит в добро. Бог будет работать с нашими сердцами, насаждаемое Божье слово в нас не останется тщетным.
Отцовство – это Божий дар для мужчин. Не потеряйте его, не пренебрегайте им, но используйте и сохраните его как нечто ценное. Божьи благословения приходят в тот дом, в ту семью, где есть отцы, которые не боятся трудностей и не увиливают от ответственности. Которые дают детям столько любви, сколько только может дать любящий отец для своего сына или дочки. Они делают невозможное возможным! Они как ледоколы, прорубают пути, рассекая трудности и преодолевая всякое сопротивление, ведут нас к победе, успеху и совершенству. Они не сдают своих позиций врагу и никому не позволяют причинить боль своим близким.
Их возвращения домой всегда ждут, им всегда рады. За них болеют и переживают. Лучший венец для отцов-героев – это слава детей их, сынов и дочерей. А слава детей – это их отцы.

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Как научить ребенка молиться
[Автор]: Полина Суркова
[Источник]: Pastor.Ru

Важность молитвы для ребенка
Жизнь христианина невозможно себе представить без молитвы. Мы должны объяснить детям, что христианин без молитвы – это все равно, что живое существо без дыхания. Молитва должна стать нашей естественной реакцией на все, что происходит в жизни.

Наша задача – показать детям преимущество молитвенной жизни.

Ребенку проще, чем взрослому вступить в близкое молитвенное общение с Господом. Так как маленький ребенок очень доверчив, он просто верит словам взрослых, что Бог слушает его молитву.

Ребенок должен правильно понимать характер Боа и отношение Бога к ребенку. Тогда ему не трудно поверить, что Бог всегда рядом и заботится о каждой мелочи в его жизни.

Объясните ребенку, что для Бога нет несерьезных тем для молитвы. Богу все известно. Любая мелочь в нашей жизни Ему не безразлична. У Бога всегда есть Свое мнение обо всем, что с нами происходит. И Он хочет принимать участие в нашей жизни.

1-Пет 5:7

Самое ценное, чему можно научить детей – это слушать Бога. Он говорит с каждым, кто хочет его услышать.

Дети должны видеть, как мы молимся. Молясь, они повторяют слова, которые они услышали в чьей-то молитве. И наоборот, если они никогда не слышали молитву о чем либо, им будет трудно за это молиться.

Что нужно уяснить детям
· Не существует единой формулы молитвы.

· Молитва должна войти в привычку

· Молитва должна исходить из чистого сердца. (Молиться – это не значит просить у Бога все, что хочется.) Задайте себе вопрос: «А Иисус попросил бы этого?»

· Молиться нужно с верой. Верить – значит доверять тому, что Бог выполнит твою просьбу. Детям это удается без труда.

Виды молитв (или как мы можем молиться)
· Поклонение (Пс.149)

· Покаяние (Пс.50)

· Прошение (Пс.141, 25, 63)

· Ходатайство (Ин.17)

· Благодарение (Пс.66)

Молитва дома
Ребенка нужно поощрять каждый день уединяться для молитвы. Подойдет любое место, где можно поудобнее устроиться и побыть одному. (у кровати, на веранде, на полу возле дивана…)

Научившись читать и писать, ребенок может начать вести молитвенный дневник (чтобы отмечать, о чем он молился и когда получил ответ на молитву).

Образец молитвы по руке
Самый близкий к нам палец (наши близкие и друзья) Быт.18:23-32
Указательный палец – напоминает о молитве за неспасенных 1-Тим 2:1, Иер.5:1, Иер.29:7,Иез.22:30
Самый большой – напоминает молиться за тех, кто занимает руководящую должность 1-Тим.2:1-2
Самый слабый – молитва за новообращенных и тех, кому сейчас приходится нелегко. Мр.6:55, Иак.5:14
Самый маленький – молиться за самого себя

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Вымолила
[Автор]: Нина Глушич
[Источник]: Вера и Жизнь

Это произошло в Полтаве весной 1948 года. В автобус вошли мальчик и женщина. Они были в по-трепанных пальтишках, в старой обуви; на мальчугане - большая старая кепка. Ему было лет девять-десять. Возраст женщины определить было нелегко. Маленькая, худенькая, с печальным взглядом больших серых глаз, она выглядела почти старой и в то же время ка-залась еще сравнительно молодой.
Войдя в автобус, новые пассажиры положили у своих ног узелочки. Женщина повернулась к окну и зашевелила губами. Она молилась. Она всегда молилась.
Увидев новых пассажиров, кондуктор прикрикнула:
- С передней площадки... передавайте на билеты! Женщина наклонилась к мальчику и что-то тихо
сказала ему. Он кивнул в знак согласия головой, и вскоре его серая кепка вынырнула возле кондуктора.
- Тетенька, а тетенька! Подвезите нас, пожалуйста, бесплатно, а то у нас всего 20 копеек осталось, а мама больна, ей идти трудно. А Бог вам воздаст, Он добрый!
Полтавчане - народ гостеприимный, поэтому многим показалось странным, когда кондуктор недовольно вскрикнула:
- Вот еще, святоши! Много вас тут таких шляется. Платите, а то высажу!
Мальчик хотел было идти, но сидевший рядом майор протянул трешку кондуктору:
- Дайте два билета!
- Спасибо, дяденька! - поблагодарил мальчик и хотел бежать к матери, но майор осторожно взял его за рукав.
- Откуда ты, мальчик?
- Мы из эвакуации.
- Ты здесь с мамой только?
- Папу моего убили. Он еще в начале войны ушел на фронт. А бабушка умерла. Теперь мы к маминой знакомой, к сестре по вере, едем.
Рядом с майором сидела красивая полногрудая брюнетка:
- Ну что ты пристал к мальчику, Виктор? Его мать ждет, пусть идет...
Но майору не хотелось отпускать мальчика, он ему понравился. Майор продолжал расспрашивать:
- А сколько тебе лет?
- Мне - девять.
-Девять? - переспросил майор, и на лбу его выделились морщинки.
- А звать тебя как?
- Сережей.
- Сережей?! - майор будто решал какую-то трудную задачу... Потом проглотил подступивший к горлу комок и еле слышно спросил:
- А твою мать звать Любой? - Да! - обрадовался мальчик. - А вы откуда знаете? Майор не ответил. Он взял мальчика за руку и
сказал:
- Ну, сынок, веди меня к своей маме. Женщина по-прежнему смотрела в окно и тихо,
беззвучно, одними губами молилась. Она всегда мо-лилась...
- Мама! - позвал мальчик. - А я взял билеты.
- Билеты? - женщина повернулась, ее и без того бледное лицо побледнело еще сильнее. Она почти с ужасом смотрела на майора.
- Люба, Любушка, милая, родная! - бросился к ней майор.
- Виктор, что это значит? - подскочила к нему брюнетка.
Но майор не обращал на нее внимания. Он накло-нился к женщине и что-то тихо говорил ей. Та была просто потрясена встречей. Укоренившееся в течение страшных лет сознание, что муж пропал безвоз-вратно, вытравило из ее души всякую надежду. Даже на Божье чудо. Но Он свершил его! Перед ней стоял живой, Богом данный, ее Виктор!
Автобус уже три раза останавливался, но никто не выходил, всем хотелось знать, чем все это кончится. Мальчик в недоумении смотрел то на майора, то на мать, не понимая, что происходит. Тогда майор взял его на руки:
- Понимаешь, я твой отец! Понимаешь - отец!
- Ты мой папка?! Разве тебя не убили? Это мама тебя вымолила... Вымолила! Живой! Папа, папка!
По лицу женщины текли тихие слезы, она и теперь молилась, благодарно молилась Тому, Кто свершил в ее жизни это великое чудо. Она всегда молилась... На-конец майор опустил мальчика и взял на руки ее. Пораженные происшедшим, пассажиры расступились, и трое счастливых вышли из автобуса.
...Всякий раз, когда мне говорят, что Бога нет и любви нет, что все это выдумки писателей и тех, кому это выгодно, мне хочется крикнуть на весь мир:
- Да нет же, Бог есть и будет вечно! Но нужно верить, любить и молиться, как эта женщина, - и Он воздаст. Как воздал этой маленькой худенькой женщине.


Беда шла за нами по пятам
[Автор]: Любовь Ивановна Борзилова
[Источник]: Христианская газета

Мой рассказ для тех, кто потерял веру в будущее, для кого жизнь кажется бессмысленной и безнадежной.

У меня была семья - отец, мать, сестра, муж и сын. Мама с папой жили в станице, а мы с сестрой, своими семьями - в городе. У нас с мужем был хороший дом, имели все для вполне благополучной жизни. Я работала на железной дороге диспетчером по грузовым перевозкам. Конечно же, работа очень ответственная, но в то же время интересная, мне она нравилась. Сотрудники и начальство уважали меня. Жизнь текла размеренно, и казалось, ничто не сможет ее изменить. Но не всегда получается так, как думаем мы, чаще происходит все наоборот. Так случилось и у меня.

Начало бед

Беда пришла совершенно неожиданно - умер папа. Горе очень большое, мы все тяжело переживали утрату, но больше всего страдал мой сын. Он как-то по особенному любил деда, и его смерть была для мальчика ударом.

Не успели мы оправиться от похорон отца, как через год умирает мой муж. Это потрясение наш сын уже не смог пережить. Он стал каким-то странным, замкнутым, отчужденным. Я очень переживала за ребенка, но слушать совета друзей и соседей не решалась. Они все в один голос говорили мне, что мальчика нужно обследовать у психиатра. Я, как и любая мать, не хотела признавать сына душевнобольным. Продолжала работать. Только на работе, в своей диспетчерской я отвлекалась от тяжелых мыслей. Работа обязывала: как-никак большая ответственность, нужно быть внимательной и сосредоточенной, некогда думать о своем.

А беда шла за нами по пятам, не хотела оставлять нашу семью, и ее следующим “сюрпризом” было известие о неизлечимой болезни моей сестры. На «семейном совете» мы решили, что будет лучше всего, если мы заберем маму из станицы в город. Она бы смогла быть рядом с тяжелобольной дочерью и ухаживать за ней. Я не могла оставить работу, жить же нужно было на что-то. А сын мой оставался один дома, его болезнь прогрессировала, он становился все более агрессивным и непредсказуемым.

Пожар

Как-то ко мне на работу, совершенно неожиданно, приехали соседи. Сердце обмерло: опять беда!

“Люба, твой дом горит!” - как удар грома, прогремели слова! Я даже сразу и не поняла, о чем идет речь. Разум не хотел принимать этого. Уже не помню, как мы ехали, о чем я думала в тот момент. Я находилась в каком-то ступоре. “Что с сыном? Он ведь оставался один дома! Жив ли?”, - стучало в висках. Всю дорогу я тешила себя надеждой, что хоть что-то уцелело. Когда же мы добрались, я не смогла узнать того места, куда мы приехали. Кругом было сплошное пепелище, не осталось ничего. Ну совершенно ничего! Только обугленные головешки. В чем я ушла на работу - это и было все, что у меня осталось. Даже милиционер, присутствовавший при тушении пожара, глядя на меня, со слезами на глазах сказал: “Такого пожара я еще никогда не видел!”.

Постепенно, по мере того, как я примходило в себя, пришло осознание случившегося. Нельзя было оставлять психически больного ребенка одного в доме! Сын нашел в мое отсутствие спички и, как уж это получилось, - поджег дом. Соседи увидели пожар уже тогда, когда дом полыхал вовсю. Ребенок, слава Богу, спасся, но мы остались без крова.

Бессмысленным взглядом осматривая окружающую картину, я никак не могла поверить, что на этом месте был мой дом. И вдруг, в поле моего зрения попала калитка, а около нее сиротливо стоящая мамочка. Она выглядела ужасно: сильно уставшей и постаревшей. Тогда я поняла: “Мне нельзя впадать в панику, нельзя расслабляться! Ей сейчас намного тяжелей, чем мне!”. Я крепилась.

Мама осталась жить у сестры, я же начала свои скитания “по хаткам”. Хорошо, что друзей у меня было много, и они с открытым сердцем принимали меня, сочувствовали. Но нельзя же жить долго у людей, вот и ходила от одних друзей к другим. На работе мне сразу после пожара дали ордер на квартиру, но дом, в котором я должна была ее получить, был еще только в стадии фундамента, необходимо было ждать. И мы терпеливо ждали. Дождались, въехали в новую квартиру, а ввозить в нее нечего: ни посуды, ни кроватей, ничего... Люди давали свои старые вещи, и я с благодарностью брала. Так кое-что и собрали.

Последняя капля

Потом снова удар. Умерла сестра. Хоть эта смерть и не была неожиданной, но все же потеря близкого человека бьет больно по сердцу. Я думаю, что это было последней каплей.

После похорон я почувствовала себя очень плохо и решила взять на работе отпуск для того, чтобы лечь на обследование в больницу. Мне пошли навстречу, дали отпуск, но на работу я уже не вернулась.

Пройдя обследование в больнице железнодорожников, я узнала, что у меня в мозгу опухоль. Новый шок! Нужна была срочная операция. Врачи так и сказали: “Если вы сейчас не прооперируетесь, то, в лучшем случае, можете ослепнуть, в худшем - смерть”. Я была в отчаянии, что делать!? У меня старенькая мать и душевнобольной ребенок. Что будет с ними, если я умру? Нужно было соглашаться на операцию. Но как сказать маме о том, что мне будут делать такую сложную операцию с трепанацией черепа? Как она это воспримет? Ведь только недавно умерла сестра от раковой опухоли. “Пусть мамочка спокойно ждет меня из больницы, - думала я. - Если операция пройдет нормально, то я ей обо всем сама скажу. А если нет, и я умру, то она сама все узнает. Тогда и объяснять ничего не нужно будет”. Но делать нечего, пришлось идти на хитрость. Я сказала маме, что ложусь в больницу на удаление камней из желчного пузыря; она знала, что у меня с этим уже давно была проблема; сама же попросила племянницу побыть рядом со мной в больнице в послеоперационный период, и с тяжелым сердцем пошла на операцию.

Мольба

Лежа в палате, я, как могла, молилась Богу: “Господи, Ты велик и можешь все! Прошу Тебя, сохрани мне жизнь. Ты же знаешь, что я прошу это не для себя. Что будет с моей престарелой матерью и больным сыном? Господи, если Ты есть, услышь меня, не оставь мою молитву без внимания!”

И Бог меня услышал. Он сохранил мою жизнь. Мало того, врач, который делал мне операцию, сказал: “Вы родились в рубашке! Ваша опухоль оказалась кистой, висящей на “ножке”, которую убрали бесследно. Мозг ваш совершенно не пострадал, хоть операция была очень и очень сложная”.

Меня выписали из больницы еще в тяжелом состоянии: лицо было опухшим, я ничего не видела, не могла самостоятельно поднимать конечности. Опять все заботы о больной легли на плечи моей мамочки. Здоровье восстанавливалось очень медленно, но зрение начинало возвращаться, и я стала понемногу двигаться.

Знакомство

Однажды к нам пришла моя приятельница со своей знакомой, чтобы навестить меня. Эта знакомая оказалась христианкой, которая молча и внимательно слушала мои жалобы на здоровье. “Как вы можете впадать в такое уныние? - воскликнула она, - ведь у нас есть Бог! Он в силах исцелить!”. И стала рассказывать мне об Иисусе, о Его жертве на Голгофском кресте, и ради чего была совершена эта жертва. Я слушала ее, широко раскрыв глаза: “Неужели все, что она говорит, - правда?”. Надежда тонкой струйкой стала проникать в мое сердце: “Значит есть Тот, Кто может прервать эту бесконечную цепь бед и отчаяния!”. Я готова была слушать эту женщину бесконечно, не хотелось, чтобы она уходила от меня. Она пообещала прийти на следующий день со служителем из церкви “Вифания”, которую она посещала.

Впервые за долгие годы я проснулась в хорошем настроении - я ждала гостей. Нет слов описать мое состояние, я ежеминутно подходила к двери, боясь, что могу не услышать звонок. Предчувствие чего-то необыкновенного переполняло мое сердце. Давно я не ощущала такого радостного волнения и подъема.

Покаяние

Они пришли. С моей новой знакомой был пастор домашней церкви Владимир Хвалов. И опять я слушала их, боясь лишний раз вздохнуть. Владимир рассказывал как Иисус исцелял прокаженных, поднимал с постелей парализованных, о служении Его людям и о том, как они Его “отблагодарили”. Он рассказал мне, что смерть Иисуса освободила меня от всех моих болезней, проблем и беспокойств, нужно только принять Его любовь. Но как? И тогда Владимир предложил мне произнести вслух молитву покаяния, которую я тут же, не раздумывая, повторила за ним слово в слово.

Раньше я считала себя довольно-таки не глупым человеком, меня ценили на работе, со мной считались дома; я думала, что живу честно и правильно. Но в тот момент я вдруг поняла всю свою ничтожность и греховность: “Господи, - молила я, - прости мою гордыню и неведение!». Слезы сплошным потоком лились из моих глаз, но это уже были слезы облегчения, радости и надежды. После молитвы покаяния, Володя помолился обо мне и подарил Евангелие.

А потом они ушли. Но теперь я уже оставалась не одна наедине со своими проблемами. Со мной был Иисус.

Новая жизнь

Я стала запоем читать Евангелие. Меня останавливала только ночь, когда я не могла читать, потому что свет мог помешать спящей рядом со мной мамочке. И удивительное дело, мое здоровье резко стало улучшаться. Несмотря на то, что я столько много читала, зрение мое не ухудшалось, а наоборот приходило в норму, и я уже свободно стала передвигаться по квартире.

Мои братья и сестры по вере часто посещали меня, мы общались, беседовали. Я в основном только слушала. Порой Владимир спрашивал меня: “Любовь Ивановна, может быть, вы что-то не понимаете?”. Но я все понимала, просто боялась упустить каждое слово, каждый жест. Для меня открывался новый мир, и я как губка впитывала в себя все, что слышала в христианских общениях.

Через время врачи, следившие за протеканием послеоперационного периода, направили меня на энцефалограмное обследование и томограмму. Я была уверена, что это чистая формальность. Но все получилось по-другому. Обследование показало еще одну опухоль в совершенно другом участке мозга. Врач забеспокоился: “Создается такое впечатление, что вы выехали из зоны Чернобыля. Вам срочно нужно делать операцию. Иначе мы не ручаемся за вашу жизнь”. Но теперь-то я уже знала, что мне нужно делать, со мною был Бог. Помолившись, я решила для себя, что больше на операцию не пойду, доверюсь своему Небесному Отцу. Но врачи со мной были не согласны и взяли с меня подписку об отказе от операции. Я же в своем сердце не имела ни капли сомнения в том, что Бог не оставит меня, потому что в Библии сказано: “Он взял на Себя наши немощи и понес наши болезни... ранами Его мы исцелились” (Ис. 53).

Победа

Уже 10 лет с тех пор, как мне поставили “смертельный” диагноз. А я живу! Служу своему Господу, молюсь о нуждах тех, кому необходима поддержка. За это время я похоронила свою мамочку. Но теперь уже разлука с ней мне не была страшна, я верю, что мы с ней встретимся на Небесах, она же вступила в Завет с Господом. Сын мой сейчас находится в психиатрической больнице. Но мы постоянно с ним видимся, я часто навещаю его. Он с интересом читает “Христианскую газету», мы обсуждаем с ним статьи, а потом он отдает газету врачам, чтобы и они могли ее прочесть. Врачи довольны состоянием моего сына, и, я думаю, что скоро он сможет вернуться домой.

А в завершении своего рассказа хочу сказать всем тем, кто в отчаянии, кому сейчас трудно, кто потерял всякую надежду. Выход есть! И Он рядом с вами. Только нужно верить и идти к Богу. Он есть путь, истина и жизнь!

Подготовила к публикации Валентина Омельченко


Служение Господу: ПОКЛОНЕНИЕ
[Автор]: Ральф Махони
[Источник]: Сетевой журнал "Stauras"

А. КАЖДЫЙ ВЕРУЮЩИЙ - СВЯЩЕННИК

“Но вы — род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет...” (1Пет. 2:9).
Это является чудесной словесной картиной Церкви Иисуса Христа. Мы являемся избранными людьми, призванными быть царственными священниками в Церкви. “...И соделавшему нас царями и священниками Богу и Отцу Своему...” (Откр. 1:6).
Как “царственное священство”, каждый член имеет священническое служение, являющееся широким и чудесным в своем действии. Функции этого служения являются тройными по природе:

1. Служение Господу;
2. Служение друг другу; и
3. Служение миру.

Есть только один способ выполнить такое большое задание, как служение миру. Это возможно только тогда, когда каждый член в Церкви становится служащим членом. Каждый член занять свое место служения в Церкви.
“И соделал нас царями и священиками Богу нашему; и мы будем царствовать на земле” (Откр.5:1)

В. НАШЕ СЛУЖЕНИЕ В ПОКЛОНЕНИИ

Всякое христианское служение должно начинаться со служения Господу. Поклонение должно быть родником, из которого происходит наша “работа для Бога”.
Наше священническое служение Богу включает в себя четыре главные функции:

1. Молитва
2. Хвала
3. Благодарение
4. Поклонение

Каждая из этих функций имеет особенную цель. Однако в этом учении мы сложим их вместе под общим заголовком “поклонение”.
Бог является нашим небесным Отцом. Он нашей любви и нашего поклонения. Поклонение говорит о том, каким ценным для себя мы считаем Бога. Бог “достоин” нашей любви, потому что Он первый возлюбил нас, и эта любовь была великой! (1 Иоан. 4:19)
Фарисеи однажды пытались обмануть и поймать в ловушку Иисуса хитрым и трудным вопросом. Они спросили Его: “Учитель! Какая наибольшая заповедь в законе?” Иисус очень быстро вверг их в стыд простым, но мощным ответом:
“Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим”: сия есть первая и наибольшая заповедь...” (Мат. 22:36-38).
Мы любим то, чему мы поклоняемся и поклоняемся тому, что любим. Наше поклонение Богу возникает из нашего общения с Богом. Как Отец, Бог желает общения со Своей семьей. Он хочет и ожидает от нас, чтобы мы ответили на Его святую любовь молитвой, хвалой, поклонением. Когда мы близко подходим к Нему, то Он тоже близко подходит к нам (см. Иак. 4:8).
Псалмист Давид понял, как нам быть в близости с Богом. Давид сказал: “Но Ты, Святый, живешь среди славословий Израиля (Своих людей)” (Пс. 21:3).
Поклонение Богу и общение с Богом удивительно связаны друг с другом. Вы не можете иметь одно без другого.

С. ПОКЛОННИКИ, А ЗАТЕМ РАБОТНИКИ

Многие думают, что больше всего Бог жаждет “работников”. Это не является истиной. Иисус прямо сказал Своим ученикам, что Отец ищет “поклонников”, тех, кто поклонялся бы Ему в Духе и в истине (см. Иоан. 4:23).
Нашим величайшим и высшим призванием является, прежде всего, поклонение Богу. Если мы будем делать это, то Бог не будет страдать от недостатка работников. Истинные поклонники всегда становятся истинными работниками. Истинная любовь всегда старается угодить и выполнить волю любимого существа!
Эта истина ясно видна в известной истории о Марии и Марфе (см. Лук. 10:38-42). Марфа занималась кухонной работой и терзалась. Мария была у ног Иисуса, поклоняясь и учась слушать. Иисус сказал, что часть Марии более важна и не может быть отнята у нее.
Христиане прежде всего не “спасены, чтобы служить”, а “призваны поклоняться”. Господь хочет этого прежде всего, более, чем что-нибудь другое. Если мы не войдем в служение Господу, то мы никогда не будем иметь эффективного служения друг другу или миру.

1. Церковь в Антиохии
Церковь в Антиохии демонстрирует, что поклонение должно быть на первом по важности месте, даже прежде служения. Это была “действующая (работающая)” церковь, но на первом месте у нее стояло поклонение, а затем работа.
Что делала церковь, когда Павел и Варнава были избраны и посланы Духом как “работники” на миссионерском поле? Они поклонялись Богу!
“Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их” (Деян. 13:2).
Интересно заметить, что Деян. 13:1 говорят нам, что там, в церкви, были пророки и учителя. Очевидно, что их основным служением было не пророчество или учение, .а поклонение. Все поклонялись (служили Господу). Из служения поклонения проистекло Божье пророческое слово в отношении работы (дела).

Итак, вполне ясен порядок шагов:

а. Поклонение. Во-первых, там было “поклонение” Господу.
b. Слово. Во-вторых, там было “слово” от Господа.
с. Работа. В-третьих, там была “работа” для Господа.

Служение миру следует за служением Господу!

2. Нет поклонения — нет дождя!
Божественный приоритет поклонения виден в таком пророческом слове, исшедшем из уст Захарии:
“И будет: если какое из племен земных не пойдет в Иерусалим для поклонения Царю, Господу Саваофу, то не будет дождя у них” (Зах. 14:17).
Принцип ясен: нет поклонения — нет дождя! Деятельность без поклонения произведет очень маленькую жатву независимо от того, насколько тяжело мы работали. Почему? Необходим дождь Божьего Духа, чтобы произвести плоды. Без нашего поклонения у нас не будет дождя. Если у нас нет времени поклоняться, то наше рабочее время принесет очень маленький плод.
Божий удивительный порядок: поклонение, а затем работа. Служение Господу приносит благословение Его Духа на наши усилия. Господь намного более заинтересован в наших взаимоотношениях с Ним, чем в нашей работе для Него!

D. ПОКЛОНЕНИЕ В ДУХЕ И ИСТИНЕ

На протяжении семи веков у иудеев и самаритян были споры о правильном месте для поклонения.
Проходя через Самарию, Иисус встретил у колодца женщину. К ее великому удивлению, Он начал с ней разговор о глубоком желании и жажде по Богу в ее сердце.
В их дискуссии она подняла вековой вопрос о правильном месте для поклонения. Давайте послушаем их беседу друг с другом: “Господи! вижу, что Ты пророк, отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме. Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу... Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе...” (Иоан. 4:19-23).

1. Две необходимые части
Из этих слов Иисуса видно, что для поклонения важны две, вещи:
а. ДУХ, являющийся Божьей частью;
b. ИСТИНА, являющаяся человеческой частью.
Другими словами, как Бог, так и человек принимают свое участие, от которого зависит полнота поклонения.

2. Божья часть в поклонении
Божья часть в поклонении включает в себя как Его Сына, так и Его Дух. Автор послания к Евреям говорит 6 роли, которую Иисус имеет в нашем поклонении. Он ссылается на псалом Давида, в котором псалмист говорит за (от имени) Христа:
“Возвещу имя Твое братиям Моим, посреди церкви воспою Тебя” (Евр. 2:12).
Этот стих ставит интересный вопрос для нашего рассмотрения. Каким образом Иисус воспоет хвалу Отцу посреди церкви?
а. Иисусова песнь хвалы. Я верю, что Он делает это через наши губы, используя наши голоса. Когда мы подчиняемся действию Святого Духа на нас, то собственное обожание (поклонение) Отца Иисусом вытекает из нашего внутреннего существа.
“Личность” Иисуса Христа сейчас находится по правую руку от Отца. Однако “присутствие” Господа находится в нас посредством Его Духа.
Таким образом, когда Дух помазывает нас поклоняться, Иисусова песнь хвалы будет наполнять наши уста и сердца. Когда мы подчиняем свои губы и голос действию на нас Святого Духа, мы являемся поклоняющимися Отцу в Духе.
Это является истинной “песней Господа” — так как когда Дух наполняет наш дух поклонением Иисуса, мы, в свою очередь, выражаем его Отцу своими голосами.
Так произошло в Ветхом Завете. В царствование Езекии вспыхнуло великое возрождение в результате очищения и восстановления храма. Вот эта история: “И поставил он левитов в доме Господнем с кимвалами, псалтирями и цитрами, по уставу Давида и Гада, прозорливца царева, и Нафана пророка, так как от Господа был устав этот чрез пророков Его. И стали левиты с музыкальными орудиями Давидовыми и священники с трубами. И приказал Езекия вознести всесожжение на жертвенник. И в то время, как началось всесожжение, началось пение Господу [то есть, пелись песни, вдохновленные Господом], при звуке труб и орудий Давида, царя Израилева. И все собрание молилось, и певцы пели, и трубили трубы, доколе не окончилось всесожжение. По окончании же всесожжения, царь и все, находившиеся при нем, преклонились и поклонились. И сказал царь Езекия и князья левитам, чтоб они славили Господа словами Давида и Асафа прозорливца; и они славили с радостию, и преклонялись и поклонялись” (2 Пар. 29:25-30).
b. Наполненный Духом. К сожалению, возможно иметь лишь “форму” прославления, без вовлечения Иисуса или Святого Духа.
Только Дух Христа может произвести истинное поклонение, приемлемое для Отца. Без вовлечения Его Духа наше поклонение, в лучшем случае, является всего лишь пустым ритуалом. Это то, что имел ввиду Иисус, когда Он говорил о религиозных лидерах Его дней:
“Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учением, заповедям человеческим” (Мат. 15:8-9).
С другой стороны, когда наши сердца подчинены живому Духу Христа, то поклонение не будет пустой формой. Оно будет освежающим разливом любви и хвалы. Павел облек эту истину в такие прекрасные слова:
“И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа...” (Еф. 5:18-20).
Когда мы постоянно наполнены Святым Духом, мы можем предложить хвалу Господу и петь и воспевать Ему.
В церквях наших дней часто звучит музыка, которая воспевает людей или поется для людей. В Библии музыка была направлена к Господу, пелась для Господа и воспевала Господа.
Нам нужно подчиниться действию Святого Духа на нас, чтобы быть истинными поклонниками. Бог дал нам Свой Дух, чтобы мы могли петь песни Иисуса, вдохновленные Духом для Отца из наших сердец!

3. Человеческая часть в поклонении
“Кто взойдет на гору Господню, или кто станет на святом месте Его (для поклонения)? Тот, у кого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, — тот получит благословение от Господа и милость от Бога, Спасителя своего” (Пс. 23:3-5).
Человеческой частью в поклонении является приход к Богу в “истине”. Это означает, что человеческое сердце должно быть чистым, непорочным, честным и искренним, иначе его поклонение является неприемлемым.
а. Правила скинии. Это подтверждено правилами, данными священникам в скинии Моисея. В структуре и священстве скинии есть много фактов, которые иллюстрируют, что должен делать Иисус и Его последователи.
Все жертвоприношения, омовения, помазания и предметы одежды являлись важными иллюстрациями будущих духовных принципов, которые должны были быть соблюдены Иисусом и Церковью. Прежде чем священники могли служить и поклоняться Господу в святом месте, им нужно было быть:
1) Очищенными от греха кровью жертвы (Лев. 4:3),
2) Омытыми водой,
3) Помазанными для поклонения и
4) Одетыми в чистые священнические одежды (Исх. 30:17-33).
Им грозила смерть, если они Не разделаются с грехом, не очистятся от нечистоты, не получат помазания и не облачатся в чистые священнические одежды. Только тогда они могли войти в Божие святое присутствие. Они были приготовлены для поклонения!
b. Наше приготовление находится во Христе Иисусе.
Мы также должны:
1) принять кровь жертвы Иисуса на кресте (Отк. 1:5);
2) быть должным образом “омыты” водным крещением (Деян. 22:16; Евр. 10:22);
3) “быть помазанными” для служения через крещение в Духе (Лук. 4:18); и
4) “быть облеченными” в силу (Лук. 24:49), прежде чем мы сможем правильно служить Господу. Писание провозглашает.
Слава Богу, все эти нужды были полностью удовлетворены во Христе Иисусе. Писание провозглашает, что мы были:
1) Очищены Его Кровью. “Бели исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды” (1 Иоан. 1:9).
2) Омыты водным крещением и Его Словом. “...Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив (омыв) банею водною, посредством слова...” (Еф. 5:25, 26).
3) Помазаны Его Духом. “Утверждающий же нас с вами во Христе и Помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши” (2Кор. 1:21, 22).
4) Облечены в Его праведность. “Священники Твои, Господи Боже, да облекутся во спасение... Он облек меня в ризы спасения, одеждою правды одел меня...” (2Пар. 6:41; Ис. 61:10).
d. Христос Иисус: наш великий Первосвященник. Автор Послания к Евреям суммирует священнические привилегии тех, кто омыт кровью, такими словами:
“Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам чрез завесу, то есть, плоть Свою, и имея великого Священника над домом Божиим, да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и омывши тело водою чистою, будем держаться исповедания упования неуклонно, ибо верен Обещавший...” (Евр. 10:19-23).
Да, Христос предусмотрел все необходимое для нашего поклонения в Духе и в истине.
Иисус по-прежнему старается поклоняться Отцу “посреди церкви” (Евр. 2:12). Он желает делать это через нас, тех, которые являются членами Его Тела. Это через нас и посредством Его Духа Сын желает поклоняться Отцу.

Е. КРАТКОЕ ИЗЛОЖЕНИЕ
Мы увидели:

1. Божью часть
Божья часть в поклонении включает в себя как Его Сына, так и Его Дух.

2. Нашу часть
У нас тоже есть своя часть. Мы должны приходить пред Богом с омытыми руками и чистым сердцем. Это означает быстрое исповедание Господу своих грехов, ошибок и неудач. Это означает быть очищенными и облеченными в Его благодать.
Это означает быть помазанными Его Духом. Это означает хранить наши мысли, слова и дела праведными и святыми в Божьих очах, чтобы мы могли жить “...дабы послужить к похвале славы Его...” (Еф. 1:12).
Тогда мы действительно будем “...род избранный, царственное священство, народ святый” (1 Пет. 2:9). Мы должны радостно разделять Его любовь и благодать со всем миром от всего нашего сердца. И все это начинается с поклонения.
Это то, что мы имеем ввиду, когда говорим, что каждый верующий должен научиться “служить Господу”.
Почему бы вам не подчинить ваши губы и ваш голос Господу прямо сейчас и не начать поклоняться Ему? Скажите Ему:

“Я люблю Тебя, Господь, и я возвышаю свой голос, чтобы поклоняться Тебе — о! моя душа веселится; прими радость, мой Царь, услышь ее, пусть она будет сладким звуком в Твоих ушах”.


Амнезия
[Автор]: Чарльз Соломон
[Источник]: Христианский Информационный портал

Недавно женщина, которая страдала амнезией более семи лет, давала интервью на национальном телевидении. У нее не было ни единого ключа к ее тождественности, и не могли никого найти, кто был бы с ней знаком. В далеком штате ее мать увидела ее по телевизору, немедленно прилетела и забрала дочь домой. Тождественность женщины была восстановлена ее матерью и ее семьей, с которой она соеденилась. Другие люди, страдающие амнезией, создают вторую семью, прежде чем находят свою истинную тождественность и понимают, что и до этого были женаты. Если наша тождественность нечеткая, это приведет к проблемам с нашей значимостью и целью в жизни, а также будет оказывать сильное влияние на нашу тождественность и, соответственно, на поведение.

Такие же проблемы существуют у тех, кто не знает своей истинной духовной тождественности. Многие люди ищут совета для решения проблем, в основе которых лежит поиск тождественности. Часто настоящая проблема сначала не понимается отчетливо. Многие христиане не страдают духовной амнезией, потому что слово "амнезия" подразумевает, что человек знал свою тождественность, но забыл ее. Многие верующие никогда не знали своей истинной тождественности со Христом, которая должна быть основой для ежедневной христианской жизни. Некоторые знали, но, по-видимому, забыли. Другие, казалось бы, знают разумом, но они никогда не имели о ней откровение от Святого Духа.

Христиане часто попадают в ловушку, основывая свою тождественность на людях или мирских вещах так же, как их неспасенные друзья. Их друзья потеряны для времени и вечности, а спасенные люди спасены для вечности, но потеряны для времени, так как живут с ложной тождественностью.

Иисус и вопрос отождествления

Иисус прививал апостолам знания о тождественности, когда спрашивал их: "За кого люди почитают Меня?" Они сказали: "Одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию или за одного из пророков". Тогда Иисус задал второй, более важный вопрос: "За кого вы почитаете Меня?" Петр, отвечая, сказал: " Ты - Христос, Сын Бога Живого" (Мф. 16:13,16). Петр правильно определил тождественность Господа Иисуса, но последующие утверждения и события показали, что он не отождествился с Господом Иисусом. Бог Отец открыл истинную тождественность Господа Иисуса Петру, чтобы он имел об этом правильное понимание. Он знал, кем был Господь Иисус, но он все еще не понимал, что Христос пришел совершить. В результате, Петр пытался помешать Господу Иисусу идти на крест, упрекая Иисуса, когда Тот говорил ученикам о Его предстоящей смерти. По неведению Петр отождествил себя с целью сатаны отвратить победу Христа на Кресте. Тождественность Петра и логическое поведение, следующее из нее, были от плоти, но не от Духа. Он понимал тождественность Христа, но он не понимал своей тождественности во Христе.

Мы должны задать себе три следующих вопроса. Первый вопрос: кем мы являемся по мнению других людей? Семья, друзья, учителя, работодатели и другие при общении, вербально и невербально, передают нам информацию, на которой мы могли бы основать нашу тождественность. Часть этой информации является отрицательной, а часть - положительной. Нас могли научить, что мы ценны или же наоборот, что ничего не стоим. Наши способности могли быть раскрыты и развиты, а могут все еще пассивно находиться в бездействии. Мы могли получать о себе противоречивую информацию, исходящую из разных источников, некоторая часть которой имела для нас большее значение, чем другая. Исходя из всей информации, получаемой из разных источников, на протяжении многих лет верующие, так же, как и неверующие, устанавливают тождественность, основанную на этой информации или на соответствующей на нее реакции.

Второй вопрос звучит так: что мы сами говорим о том, кем являемся? Согласились ли мы с другими, что мы ценны или ничего не стоим, или находимся где-то посредине? Или же мы приступили к установлению своей собственной тождественности, отрицая все происходящее вокруг нас? Другими словами, приняли ли мы пассивно распространенное мнение людей, которые важны для нас, или активно отрицаем это и строим тождественность, основанную на достижениях, власти, имуществе? И в том и другом случае "другие" оказали значительное влияние на построение нашей тождественности.

Такая тождественность основана на временных и пространственных отношениях, которые не имеют ничего общего с нашей истинной тождественностью как верующих. И все же наши цели и ежедневные занятия будут подчинены тому, как мы думаем и что чувствуем относительно того, кем являемся, когда мы забываем нашу истинную тождественность во Христе.

Третий и наиболее важный вопрос: что говорит Бог о том, кем мы являемся? Бог не проявляет никакого интереса к тому, к какой конфессии мы принадлежим, чего достигли и какое служение несем в церкви и за ее пределами. Высокие чины не имеют привилегий в церкви Господа Иисуса Христа. В Божьем замысле каждый член Тела должен получить даром свою значимость, будучи крещен в Иисуса Христа, Его смерть и воскресение. Наша значимость не должна основываться на наших делах, но на том, кем мы являемся в Нем. Однако, многие верующие чаще придают больше значимости Иисусу Христу как части их жизни, чем их единству с Его жизнью. По этой причине такой верующий будет основывать свою тождественность как христианина на том, что он делает для Господа, а не на том, кем он является в Нем. То, что верующий делает, должно происходить из того, кем он является. Если у него наблюдается духовная амнезия, его тождественность будет основана более на делах для Господа, чем на делах Господа. Павел писал, что мы "созданы во Христе Иисусе на добрые дела" (Еф. 2:10). Такие добрые дела должны быть нормальным, сверхъестественным продуктом того, кем мы являемся во Христе. Нам следует быть для того, чтобы делать, а не делать для того, чтобы быть.

Тождественность, основанная на делах и достижениях, даже для Бога - плотская тождественность, которая не выстоит испытание временем, не говоря уже о вечности. Всякая тождественность, которая дает смысл, основана на принятии, и наоборот. Борьба за принятие может быть ключом к важным "другим" людям в нашей жизни или может быть достижениями, которые помогают нам принять самих себя. Другие, однако, должны принять наши достижения прежде, чем эти достижения станут значимыми для нас. Таким образом, на жизненной практике мнение других имеет большее влияние на жизнь людей, чем то, что Бог говорит о том, кем они являются.

Что же Бог говорит о том, кем мы являемся? И как Он смотрит на нас в настоящее время как на верующих, не считаясь с нашими обстоятельствами, психологическим устроем и поведением? Чтобы ответить на этот вопрос, мы должны также знать, где находимся, потому как то, где мы находимся, устанавливает и то, кем мы являемся. Павел писал: "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1Кор. 1:30). Однако, многие, кто знает Христа Иисуса как свое искупление, никогда не знали Его как свою мудрость, праведность и святость.

Знать Иисуса в этих значениях обозначает знать не только то, что Он - в нас, но и то, что мы - в Нем. Мы - в Нем, а Он восседает по правую руку Отца, где также находимся и мы, согласно Еф. 2:6. С того времени, как мы посажены по правую руку Отца, в Господе Иисусе мы несомненно приняты - не на основании наших дел, но на основании того, что сделал Он, пройдя через Голгофу.

В послании к Ефесянам Павел использовал эквиваленты слов "во Христе" более ста раз. Тот факт, что мы - во Христе, несет за собой истину того, что во Христе мы распяты, погребены, восстали из мертвых и посажены на небесах. Мы отождествлены с Ним и со всем, чем Он является, включая Его праведность. Так как наша истинная тождественность происходит от Единственного, в Котором мы находимся, она должна быть принята верой и не может быть достигнута, увеличена или определена какими бы то ни было делами. Она основана на Его Голгофской жертве и ни в коей мере не на наших для Него делах. Мы должны спросить себя: знаю ли я, кем являюсь? Жил ли я христианской жизнью, основанной на ложной тождественности, где мнение других людей имело высшую важность, когда они говорили мне о том, кем я являюсь? Или может быть я имел тождественность, которую сам создал, основанную на том, что я говорил сам о себе?

В любом из этих случаев мы страдаем от духовной амнезии и не знаем на своем опыте, что Бог говорит о нашей сущности во Христе. Мы должны по вере провозглашать истиной то, о чем Бог говорит как об истине, которая заключается в том, что мы отождествлены с Ним в смерти, погребении, воскресении и в вознесении на небеса. Мы должны оставить все в нашей жизни, на чем основывали нашу тождественность, как хорошую, так и плохую - взамен на Жизнь Христа.

От нашего ответа и от нашей веры в эту истину зависит наша полезность для Господа Иисуса. Либо мы будем продолжать выживать сами и пожинать плоды жизни по плоти, либо будем жить в Нем и знать мир и радость жизни по Духу, исполняя Божью волю для нас в этой жизни.

По материалам книги Чарльза Соломона "Синдром отвержения и путь к принятию"


Наш путь или Божий?
[Автор]: Билли Грэм
[Источник]: Вера и Жизнь

В Библии говорится о Неемане, человеке, пораженном проказой. Он был главным сирийским военачальником, блестящим полководцем, уважаемым человеком в народе. Под его руководством сирийские войска одержали ряд блистательных побед. И царь сирийский ценил и уважал его. Нееман пользовался всеми благами своего положения. Но он был неизлечимо болен - у него была проказа. В те времена эта болезнь была позором. Когда болезнь прогрессировала, больного объявляли нечистым и изолировали от общества. При встрече с кем-либо он должен был звонить колокольчиком и кричать: „Нечист, нечист", чтобы люди могли обойти его стороной.

Нееман - это каждый из нас. Его проказа - это образ греха, потому что грех в нашей жизни обрекает нас на пагубное состояние, которое омрачает все наши успехи и достижения и оканчивается смертью. Тень смерти висит над каждым из нас.

Библия учит, что грех отделяет нас от Бога подобно тому, как проказа отделяет прокаженных от остального общества. Библия говорит, что все мы согрешили (Рим. 3:23). Наша болезнь внутри нас, и эта болезнь разрушает наше общение с Богом. Вот почему мы не можем найти самого важного в нашей жизни: мира, радости и счастья.

Пророк Исайя сказал: „Беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лицо Его от вас" (Пс. 59:2). Иисус говорил людям, которые слушали Его, но не верили Ему: „Если не уверуете, что это Я, то умрете во грехах ваших" (Ин. 8:24). Да, смертоносный яд греха действует медленно, но верно.

Проказа характеризуется потерей чувствительности, она поражает нервы и ведет к параличу. Люди не чувствуют боли в местах тела, пораженных проказой. Точно так действует грех в нашей жизни.

В Послании к евреям говорится об ожесточении через обольщение грехом, а в Послании к римлянам - о том, что люди подвержены „превратному уму". Мы даже не замечаем греха. Грех действует в нас, разрушая нас. Жало греха поражает наше сознание, делая его неспособным чувствовать, подобно руке или ноге, пораженной проказой. Наше сознание не „чувствует" уже никакой боли, которая предупреждала бы о повреждении, нанесенном нашей душе. Многие из нас не чувствуют действия греха в своей жизни: в нас как бы произошло онемение по отношению к греху.

О возможности излечения от проказы Нееман узнает из неожиданного источника: от девочки-рабыни, взятой в плен в Израиле и прислуживающей его жене. Она сказала своей госпоже: „О, если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его!" (4 Цар. 5:3). Эта девочка дала Нееману ниточку надежды.

Придите ко Христу, и вы найдете нечто большее, чем то, что вы искали всю вашу жизнь. Придите к Нему в полном смирении и скажите: „Господи, войди в мое сердце. Прости согрешения мои и очисти меня. Я вверяю себя Тебе". Может быть, вы были уже крещены в церкви, но в вашем сердце нет уверенности в спасении, тогда придите к Иисусу и исцелитесь.

Нееман отправляется к царю израильскому со своей просьбой. Царь в замешательстве: „Разве я Бог... чтобы оживлять?.." Но пророк Елисей, узнав об этом, прислал сказать, чтобы Нееман пришел к нему. Итак, Нееман на колесницах, со своей свитой прибывает к Елисею. Полководец ожидал, что его встретят соответственно его высокому положению.

Но Елисей не вышел даже из дому, чтобы встретить Неемана. Он просто послал своего слугу сказать полководцу: „Пойди, омойся семь раз в Иордане, и обновится тело твое у тебя, и будешь чист" (4 Цар. 5:10). Нееман очень разгневался. Его гордость была уязвлена. Он, великий человек, вторая личность после царя, а пророк даже не вышел, чтобы увидеть его, через слугу своего передал Нееману, что ему делать.

Нееман возмущен: „Я думал, что он (Елисей) выйдет... Разве ... реки дамасские не лучше всех вод израильских? Разве я не мог бы омыться в них и очиститься?" (4 Цар. 5:11-12).

Нееман хотел диктовать свои условия. И мы часто ставим свои условия Богу. Но Бог говорит: „Нет. Имеется только один путь: вы должны покаяться в ваших грехах и обратиться ко Христу". Каждый имеет свое собственное понятие, как достичь Царствия Небесного. Однако вы тот, который в нужде. И важно не то, что думаете вы, но что думает Бог.

Вы говорите:„Я оплачу мой путь". Но Бог говорит: „Не серебром и золотом" (1 Пет. 1:18). Вы говорите: „Я буду совершать добрые дела", но Бог говорит: „Все совершено на кресте" (Ин. 17:1-4; 19:30). Нет ничего, что вы можете добавить к тому, что Иисус совершил на кресте. Вы говорите: „Я совсем не плохой", но Бог говорит: „Вся праведность ваша - как запачканная одежда" (Ис. 64:6). Вы говорите: „У меня еще достаточно времени", но Бог говорит: „Вот, теперь время благоприятное, вот, теперь день спасения" (2 Кор. 6:2). Вы говорите: „У меня есть своя гордость", но Бог говорит: „Погибели предшествует гордость" (Притч. 16:18).

В Писании сказано: „Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис. 55:7).

Нееман негодовал. Он хотел, чтобы все шло по его плану. Ему казалось, что его оскорбили, предлагая окунуться в грязную реку Иордан.

Путь креста никогда не был в чести: „Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия"(1 Кор. 1:18).

Спасение - не от проповедника или учителя, или от церкви. Оно исключительно от Иисуса Христа. Петр сказал: „Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).

Наконец Нееман убедился в необходимости сделать то, что сказал ему пророк Елисей. И он погрузился в воду один раз, потом второй, третий, четвертый, пятый раз... И я представляю, как он смотрел на свое тело и на проказу, которая все еще не сходила. Может быть, он готов был совсем отказаться от этого дела, думая, что все это было сумасшествием. Но вот он окунулся в седьмой раз. И когда он вышел из воды, его кожа была, как кожа ребенка. Проказа исчезла.

Божий план спасения кажется многим слишком простым, чтобы ему последовать. Нееман очистился благодаря тому, что отбросил гордость. В простом, смиренном послушании Слову Божьему Нееман стал таким чистым, как если бы он никогда не имел проказы. Какой трагедией было бы для него возвратиться в свою страну гордым, разгневанным, больным и обреченным человеком?!

Эта история об излечении военачальника подобна истории каждого: будем ли мы продолжать идти в том же направлении, в котором шли до сих пор, или смиримся, покаемся в наших грехах и верой примем Иисуса Христа как личного Спасителя?


Афоризмы
[Автор]:
[Источник]:

Не бывает побед без конфликтов, нету радуги без туч и грозы.

Самая трудная победа - это победа над своим "Я".

Добродетель и счастье - это мать с дочерью.

Не разменивай добродетель на богатство и свободу на власть.

Мудрость - это способность пользоваться знанием так, чтобы успешно преодоливать критические моменты жизни. Люди могут получить знание, но мудрость - это дар Бога.

Цвета тускнеют, храмы разрушаются, империи исчезают, но мудрость побеждает время.

Есть разница между счастьем и мудростью: человек, считающий себя самым счастливым, действительно счастлив; но тот, кто считает себя самым мудрым, во многих случаях самый глупый.

Мудрость знает, что делать. Умение знает, как делать. Но добродетель просто делает.

Мудрый человек преклонится не только перед яслями, но и перед крестом.

В каждом настоящем женском сердце есть искра небесного огня, которая дремлет средь бела дня процветания, но горит и дает свет и тепло в лихую годину.


Смех и грех!
[Автор]: Максим К.
[Источник]: Сетевой журнал

Давайте посмеемся и небудем повторять ошибок!

Отрывок из проповеди призывающей к покаянию. «Дорогие мы все обречены на смерть! Поэтому отдай Богу свою душу! Выйди на перёд к алтарю, здесь Божии служители наложат на тебя руки! Небеса ждут твою душу! Готов ли ты к смерти прямо сейчас? Ведь ты даже не знаешь ни дня, ни часа когда ты умрешь, может даже выйдя за порог молитвенного дома тебя собьёт автомобиль? Это твоя возможность стать гражданином ЦАРСТВА НЕБЕСНОГО!»

Проповедник неудачно цитирует ИСАИИ 53:6 «Все мы блудили как овцы…»

Братья и сёстры! В детстве я болел менингитом, а от этой болезни люди умирают или дурачками становятся. СЛАВА БОГУ я остался жить!"
Когда я покаялся Бог дал мне столько денег что я бы за всю жизнь не наворовал бы!

Пастор говорит: "Кто с приветом встаньте!"

Пастор после собрания говорит в микрофон: "Что вы все на эти двери ринулись, выходите через ЗАДНИЙ ПРОХОД!"

Пастор (иностранец) в завершении молодежного служения: "По-приветствуй своего соседа и если вы не знакомы, познайте друг друга!"

Кто-то скажет: "Зачем сор из избы виносить?", отвечу коротко - ЧТОБЫ ЧИЩЕ БЫЛО!


Миссионер в Интернете
[Автор]: Григорий Молохов
[Источник]: "Седьмая столица"

«Спаси, Господи» – так заканчивается любое сообщение, оставляемое на ростовских форумах протоиереем Александром Авдюгиным. Честно говоря, мне даже батюшки вещающие с телевизионных экранов всегда казались ангелами, одетыми в космические скафандры, а уж православие и Интернет виделись вещами абсолютно несовместными. Но просмотрев дискуссии с участием отца Александра, я в своём мнении поколебался и совсем его изменил после взятого у священника интервью.

Итак, по «мылу» были посланы вопросы, тем же путём получены подробнейшие ответы, с которыми вы сейчас можете ознакомиться.

– Общение в Интернете виртуально, здесь всё не по-настоящему, лиц не видно, вместо имён – псевдонимы – в общем, маскарад, поэтому у меня нет 100-процентной уверенности в том, что я общаюсь с реальным батюшкой, а не с тонким приколистом, прячущимся за маской священника. В связи с этим, если вам не трудно, заземлите свой виртуальный образ, дайте краткую автобиографическую справочку: где родились, учились, кем работали, как пришли не только к вере, но и к священническому сану?

- Наверное, на третий или четвертый день моего присутствия на «Ростов.Ру», меня решили «проверить». Причем проверка оказалась достаточно серьезной. Были заданы вопросы, ответы на которые может дать только человек, имеющий духовное образование или серьезно интересующийся православием. Один из вопросов, касающийся вечернего богослужения, ввел меня в смущение. Я некоторое время тупо смотрел на полки с книгами и не мог даже приблизительно определить, где можно найти то, о чем меня спрашивали, потому что там, где ответ «должен» был быть – его не было. Ничего не дало и путешествие по сети. Пришлось использовать «звонок к другу». Наш «академик» рассмеялся и сказал, что я и не смогу найти ответ, так как его не существует по причине неизвестности. Есть такое определение «неизвестный автор».

Рассказывать свою биографию как-то неловко, да и не подобает священнику подробно останавливаться на ней. Все в воле Божией. Ну, а вкратце – ничего необычного до 30 с немногим лет. Родился я в Ростове, на Станиславского тогда жили родители, школу закончил 67-ю, это на площади Дружинников. Поступал в университет на истфак. Не прошёл по конкурсу. Затем армия, вернулся на родную Портовую, работал на вертолётном по военной специальности. Затем институт, специализация «Автоматика и телемеханика». Далее всё по схеме, привычной в советские годы.

Благодарю Бога, что в своё время родители привили мне любовь к книге, к серьёзной классической литературе. Это увлечение на многое повлияло. Господь так управил, что у меня была возможность чтения книг, которые в те времена характеризовали как антисоветские. Бунин, Бердяев, Булгаков, Мережковский, Нилус, Ильин, посевовские издания альманаха «Надежда» и «Ковчег» дали познание того, что идеализм отнюдь не является «врагом прогрессивного человечества». А вот Библию я открыл намного позже, чем надо было бы, но, видно, это также не моя воля.

Я заходил иногда в храмы на богослужения, но воцерковлённым тогда не был. Была какая-то подспудная тяга к вере, но больше влекло желание понять и осмыслить, причём именно православие. Через некоторое время отправился в Оптину пустынь, в Свято-Введенский мужской монастырь. Там и задержался более чем на полтора года.

В монастыре нёс разные послушания, как трудник, то есть живущий и работающий при монастыре, но не принимающий монашество. Большую часть монастырских дней мне было благословлено подвизаться в издательском отделе обители. Как видите, опять книги. Одновременно я получал и духовное образование. Выбор дальнейшего пути был сделан в монастыре. Бог стал для меня реальностью.

Оттуда, из Оптиной, меня и пригласил епархиальный секретарь Луганско-Донецкой епархии на приём к правящему архиерею, который предложил мне принять духовный сан.

– Возвращаясь к теме маскарада, вполне ли прилично священнику участвовать в таком мероприятии? Как вы первый раз вышли в «открытый космос», не было ли сомнений, непонимания вышестоящих инстанций? А то ведь даже электронный адрес ваш звучит несколько двусмысленно: богос, собака...

– Этим «прилично – неприлично» мы создали из лиц духовного звания своего рода касту, отгороженную от мира, о которой толком ничего неизвестно, их внутренний мир, заботы и проблемы нам не ведомы, посему и пиарятся слухи и вымыслы. Виной этому, конечно, стали атеистические семь десятилетий, когда деятельность церкви ограничивалась церковной оградой. Да и некоторые сегодняшние пастыри, особенно вышедшие из семей священников, продолжают вести тот же образ жизни, как личной, так и общественной. Постсоветские остатки советских страхов. Миссионерские обязанности с нас никто не снимал.

«И сказал им: идите по всему миру и проповедуйте Евангелие всей твари» (Марк, 16:15), как и затем Господь предупреждает: «Идите! Я посылаю вас, как агнцев среди волков» (Лк., 10:3), поэтому неадекватное реагирование на мои посты, а иногда и откровенная грубость воспринимается мной спокойно.

В нашем подъезде живет человек, который в понедельник не выходит из дому, дабы не столкнуться со мной. Если же такое случается, то печаль и злоба у него проявляются столь ярко, что он не может их скрыть. На мой вопрос, почему вы верите в приметы, а в Бога не верите, он ничего вразумительного ответить не может, только ещё более раздражается. Подобная ситуация бывает и на форумах. Непонимание в «вышестоящих инстанциях» было, но не со стороны правящего архиерея (владыки), а от некоторых священников, которые видят «нечистых» не только в Интернете, но и в компьютерах. Это старая боль православия – неприятие нового. Но и ее можно понять: слишком часто «новизна» несла лишние искушения, ереси.

Благословение на работу в сети я брал. Здесь надо учесть то, что священник обязан брать добро (благословение) у владыки на любое серьезное занятие или дело. Общение же в сети далеко не безобидное и не простое времяпрепровождение.

Ну а с адресом bogos@ и смех, и грех. Представьте себе провайдерский офис в областном центре (Луганске) и реакцию его сотрудников, когда заходит в рясе, с крестом и в камилавке приличной комплекции священник и вопрошает: «Как и кто тут в Интернет записывает?»

Результат – этот адрес, который следовало бы в самом начале изменить, а теперь же он используется в столь большой переписке, что это сопряжено с известными трудностями. Хотя заменить надо.

– Какие сайты вы посещаете, кроме ростовских, публикуетесь ли в печатных изданиях?

– Надеюсь на скорое появление своего сайта, называется он по имени нашей региональной православной ежемесячной газеты «Светилен», редактором которой я являюсь. Публикации есть. В городской и областной прессе. Мои работы можно увидеть сегодня на сайте днепропетровского православного братства spas.dp.ua. Там же есть и форум, где у меня постоянная страница и обязанности модератора. Кроме этого иногда захожу и принимаю посильное участие в белгородском форуме. Регулярно читаю и получаю много полезной, нужной информации на самом посещаемом и интеллектуально мощном кураевском православном форуме.

– Ваше знаменитое «Спаси, Господи», которым вы заканчиваете свои тексты, это привычка или ритуал?

– Это молитва. Краткая просительная молитва, прежде всего о собеседнике. Слово «спасибо», приличествующее при подобных разговорах, этимологически сокращенное «спаси, Бог», но оно вышло из употребления, поэтому «Спаси, Господи!».

– Верите ли вы в старый добрый ад с чертями, сковородами и т. п.? Вообще каковы ваши представления о посмертном воздаянии?

– Представлять «добрый ад» с рогатыми кочегарами всё равно что представлять Бога старичком, сидящим на тучке и грозящим пальцем: «Ух, я вам!». Ад – это отвержение от добра. Постоянное пребывание во зле. Это душевные непрекращающиеся страдания. Ведь даже в этом мире мы знаем, что духовная боль – самое тяжёлое, что испытывает человек. Можно немного представить адские муки на примере самоубийц. Человек приходит к суициду из-за невозможности перенесения духовных терзаний, но в любом случае в этом мире их как-то можно претерпеть, проблемы решить или хотя бы смертью естественной уйти, а не по самотному решению прекратить страдания. Претерпевший до конца обретёт духовный покой. Тот же, кто наложил на себя руки, будет постоянно находиться в том же состоянии, с каким он уходил из этого мира. Духовные терзания обретут вечное исполнение. Ты будешь знать, что муки не прекратятся никогда.

Один старец рассказал заядлому курильщику, что он видел в тонком сне видение о муках тех, кто всецело зависит от сигареты. Они находятся в затуманенных табачным дымом длинных серых бараках, им постоянно невыносимо хочется закурить и они знают, что никогда не смогут этого сделать. Представьте подобное…

– Было сказано: «блаженны нищие духом». Ваши представления о Боге наверняка сильно отличаются от таковых у какой-нибудь бабушки, вашей прихожанки, но не ближе ли эта бабушка к царствию небесному?

– Бог – один для всех и один для каждого. Господь личностен, отсюда и обращение к Нему на «Ты». Каждому Господь даровал свою меру талантов, которые мы обязаны преумножить (см. притчу о талантах, Мф., 25). Имеющий один не способен творить и совершенствоваться, как тот, у кого изначально десять талантов, но вот спастись, как и погибнуть, может и тот и другой, если Богом данное закопает в землю.

Простая бабуля по своей искренности, доброте и любви вполне может превзойти мудрого, начитанного и богатого талантами, и ей не вмениться во грех, если она толком не знает Библии, неправильно читает молитвы или по незнанию ходит в раскольническую церковь. Если она просто верит и стремится любить людей так, как любил Спаситель, то, конечно, царствие небесное она обретёт. Ну а «от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут» (Лк., 12:48).

Мне нравится по этому поводу хорошая поговорка прп. Амвросия Оптинского: «Где просто, там ангелов со сто, а где мудрёно, там ни одного».

Преумножь данные тебе Богом «таланты», и спасёшься, начнёшь жить по принципу: «день и ночь – сутки прочь» – и семь пядей во лбу не помогут.

– Что такое зло? Не относительное ли это понятие?

– Зло – это подмена истинного содержания ложью. Как природа, субстанция, зло не существует, однако каждый из нас чувствует его мощь, насилие и чёрную энергию. Зло – это активная сила, так как оно нашло своё осуществление в ангелах ада – демонах, падение которых заключается не только в духовной ошибке и неправильном выборе пути, но и в сознательном противлении воле Божией.

Зло имеет два аспекта. С одной стороны, зло – это оскудение добра, а с другой – оно реальная сила, направленная против добра и борющаяся с ним.

Никакой относительности здесь нет. Пример – террористы в «Норд-Осте» (как, впрочем, и все иные террористы). Вы можете предположить, что при сохранении им жизни они превратились бы в законопослушных, добродетельных граждан?

Зло конкретно, потому что конкретно его выражение. Появляется же оно прежде всего через тех, для кого понятие Бога чуждо.

– Каким вам видится современный мир, есть ли в нём вещи, которые вам не нравятся? Меняются ли люди в процессе исторического развития, какого рода эти изменения?

– Православие эсхатологично, то есть без «конца света» не обойтись, а он, по Писанию, состоится только после 3,5-летнего царствования антихриста. Царствование предполагает собой абсолютную власть (также, библейская истина), поэтому христианство, в его земном виде и форме, будет побеждено и лишь «малое стадо» дождется реального, прижизненного Страшного Суда при втором пришествии Спасителя.

Не стоит тешить себя статистикой об открываемых храмах и монастырях, хотя это и даёт нам надежду на не столь быстрый приход «обезьяны Бога» (так святитель Иоанн Златоуст назвал сатану). Зло овладевает сознанием людей намного быстрее, чем восстанавливаются попранные святыни и воцерковляется человек.

Обратите внимание, какую неподдельную злобу вызывают мои сообщения и полемика у некоторых форумчан, сколь яростно воспринимаются цитаты и ссылки на Библию или святых отцов. Причём призыв к аргументированному и спокойному разговору не слышится, факты игнорируются, а принцип: «Понятие приходит с верой» безусловно отвергается.

Человек, конечно, меняется, и изменение его происходит прежде всего на интеллектуальном уровне, но ведь знания без нравственной основы могут стать и становятся орудием зла.

Меня очень пугает не столько забвение традиций и веры своих предков, сколько увлечение эзотерическими религиями, откровенный интерес к сатанизму, идея «жить для себя» и «взять от жизни всё». Человек как будто забыл, что земной век конечен, он отбрасывает вековечный вопрос: «Како мне умирати будети?»

Многое меняется в мировоззрении у этих людей при конкретной встрече со смертью, с тяжёлой болезнью. Но даст ли Господь время для осознания? Не мы определяли время нашего рождения и не нам знать время нашего ухода в вечность.

– Мне кажется, что там, где существуют догмы, неизбежны и ереси. Возникают ли в лоне РПЦ какие-то идеологические отклонения, которые потенциально чреваты ересью? Существует ли «генеральная линия», от которой нельзя отклоняться, в каких пределах священник может быть вольнодумцем? Скепсис, сомнения знакомы вам?

– Догмат – камень преткновения для многих. Часто в догматичности церковных канонов и установлений видят косность, архаичность, своего рода «омертвелость». Это происходит потому, что догмат и догма в христианстве далеко не одно и то же.

Догмат – основа церкви, как скелет основа человеческого тела. Скелет человеческий, при всем многообразии телесных типов, в принципе, одинаков. По крайней мере, по одному анатомическому экземпляру мы вполне можем изучить костную основу и китайца, и американца, и россиянина. Так и догмат в христианстве.

Христианине, имеющие единое мировоззрение, при этом могут придерживаться разных идеологических представлений. Стоящие рядом на литургии демократ и монархист отнюдь не нонсенс, ибо тот и другой православные, то есть исповедующие один символ веры. Или, например, православный человек по идеологии может быть нестяжателем, как Нил Сорский, а может быть сторонником увеличения церковного имения, как Иосиф Волоцкий. В современной церковной жизни множество течений, мнений и идеологических направлений. Дискуссии идут постоянно. ИНН, канонизация Иоанна Грозного, оправдание Распутина, роль России в глобализации, языковая и календарная проблемы, современная монашеская жизнь – это далеко не полный перечень их тематики.

Ничего антиправославного в них нет до того момента, когда подход к той или иной проблеме может быть оправдан священным писанием и церковным преданием, т. е. «скелет» остаётся, символ веры не изменяется.

«Вольнодумство» было, есть и будет. Православие не «устаревшее», а «вечное» понятие. Вечность не устаревает, она в постоянном развитии. Необходимо лишь помнить, что «диавол ходит, как рыкающий лев, ища, кого поглотить» (1 Птр., 5:8), и для зла «раздрание» единой церковной ризы – задача первостатейная. Отсюда и ереси.

Думать же о безусловном подчинении, какой-то генеральной линии не стоит, неверно это. Да и помнить необходимо слова апостольские: «Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные». (1 Кор., 11:19 ).

Душа человеческая непременно ищет и будет искать устойчивых ценностей, нечто неизменное, не связанное с духом времени и преходящими человеческими представлениями. И в этом смысле верующий человек имеет, и всегда будет иметь, утешение, что церковный корабль неподвластен тем ветрам, от которых сотрясается и колеблется мир.

– Бывают ли неискупимые грехи?

– Нет, не бывают. Даже самый страшный грех – хула на Духа Святаго – при искреннем раскаянии прощается Богом. Беда только в том, что закостенелые богохульники каются редко. Злоба всегда имеет тенденцию к геометрической прогрессии. Есть даже выражение «закостенел во злобе».

– Было время, когда лицедеев хоронили за оградой кладбища, сейчас ремесло актёра – одно из самых престижных и желанных, как следствие и философия этого некогда ограниченного контингента стала массовой: мир – театр, люди – актёры, жизнь – игра. Это нормально?

– Откуда такие сведения и когда в России хоронили актёров за церковной оградой? Чтобы Щепкина в XIX веке хоронили не по-христиански? Или Шаляпина? В наше время православно отпевались и Высоцкий, и Леонов, и многие другие ушедшие в мир иной. Да, актерство наиболее подвластно греху, страсти там, причем, чужие, не свои, но ведь мы знаем и примеры высокодуховного актёрского мастерства, преподающего нам вечные ценности. Здесь необходима градация. Сегодня многие труженики театра, кино и эстрады не стесняясь исповедуют православие. Толкунова, Конкин, Михалков, Бичевская, Тихонов, Боярский – это те, о которых я знаю. Мне самому приходилось исповедывать актёров, а не только видеть их в церкви.

Знаете, от трудного детства, плохой компании, непутёвых родителей и равнодушного общества дорога лежит не только в криминал и на панель, но ещё и в монастырь. Проинтервьюируйте монашку и путану – начало пути часто абсолютно одинаковое.

Не актерство ныне, по-моему, наиболее податливо к греху, а журналистика. Именно там процветает такая ситуация: говорим одно, делаем другое, а пишем третье.

– Не узок ли круг общения православного священника? Не является ли общение в Интернете отчасти попыткой выйти за пределы этого круга?

– Интернет и общение в нём – источник новых знаний и «отработка» действенных методов проповеди и полемики с инакомыслящими. Я живу на периферии (тем более Украина, хотя и восточная, до границы – рукой подать), и для того, чтобы быть знающим священником, лучшего средства не найти. Это же кладезь мудрости, главное – знать, зачем ты входишь в сеть. Ведь островки, пахнущие ладаном, и материки человеческой мысли соседствуют с океанской клоакой греха. В общем, надо поступать как в церкви: входя в храм снимать с себя шапку, а не голову.

– Боитесь ли вы чего-нибудь в этой жизни?

– Умереть без покаяния.


Юрий Шевчук: Нам есть в чем покаяться!
[Автор]: Бесседу вел Сергей Романов
[Источник]: Вечный Зов

С Юрием Шевчуком мы — ровесники. Оба примерно в одно и то же время (в начале 80-х) приехали в Питер. Приехали из Уфы. Приехали, чтобы творить. Я писал песни для эстрадных звезд, он — для группы «ДДТ». И вот надо же: живя в одном городе, даже не были знакомы.

Но так случилось: послали мы Юрию по почте наши газеты, и он к ним отнесся с интересом. А потом (в студии христианского радио «Теос», куда Юру пригласили на прямой эфир) и наша встреча состоялась… Он приехал уставший, изнуренный (был «разгар» пасхального поста), прямо из своей студии, и, поскольку времени до эфира оставалось не так уж много, мы стали беседовать…

* * *

— Юра, как лучше: на «ты», на «вы»?
— Давай на «ты».

— Хорошо. Мы знаем твою музыку, песни, а вот тебя, как личность — не очень знаем. Расскажи немного о своих корнях: кто ты, что, откуда?
— Родился я в прошлом веке, в поселке Ягодном Магаданской области. На Колыме, короче. Потом мы жили на Кавказе, в Нальчике, потом в Уфе.

— А родители твои кто?
— У меня дед Акрам Кореев и бабка Талига — они такие настоящие мусульмане. Мой прадед был мулла. Мама моя Фаина Акрамовна Гариева (девичья фамилия), но она православная. А отец у меня, Шевчук — он украинец, он вообще из казаков. Ну, я сам принял православие.

— А как же ты выбрал такую веру?
— Ну, каждый выбирает... угораздило меня. (Смеется).

— Скажи, а ты посещаешь какой-нибудь храм или церковь?
— Ну конечно. Хотя хотелось бы чаще. Я молюсь — утром и вечером. Обязательно. Я привык читать молитвы…

— Молитвы непроизвольные?
— Нет. У меня молитвослов. И у меня есть любимые молитвы.

— Какие?
— «Отче наш» и молитва Божьей Матери. Они очень музыкальные.

— Не хотел бы написать на эти тексты музыку?
— Ну, столько на «Отче наш» уже написано музыки! Я мирской человек. Я не считаю возможным петь на духовные темы. Я вообще не люблю, когда рок- музыканты перепевают Евангелие. Ведь молитвы, псалмы уже написаны, они такие великие… и я считаю, что музыка к ним — это уже лишнее.

— С другой стороны, ты один из немногих рок- звезд, кто все-таки публично исповедует веру в Бога. Многие стесняются...
— Знаешь, в разных городах страны у меня происходят встречи с очень хорошими людьми, уездной интеллигенцией, бывают очень большие эфиры. И если я как бы себя контролирую в Москве и в Питере — то там я по-простому говорю. Говорю и на тему веры. Очень много вопросов. Жажда общения у людей просто колоссальная. Иногда у меня прямой эфир по 3-4 часа идет, и это ужас, конечно. Ну, а с другой стороны, людям интересно. Мы говорим о вере — ну, так… деликатно.

— Вообще, вот сейчас какое у тебя ощущение — чего людям все-таки не хватает?
— Людям? (Смеется). Денег. И совести. Не хватает многого, как и всегда...

— Может быть, еще какого-то успокоения?
— Я бы так вообще не сказал — успокоения. Не хватает того же, чего не хватало и нашим предкам. Почему до сих пор происходят войны, почему вся эта, говоря откровенным таким языком, лажа происходит? Ну, просто нас проверяет Господь, мне кажется. Нас войной проверяет и миром, а сейчас многих моих коллег и меня деньгами проверяет. Каждое поколение проходит проверку. Сколько бы я сыну своему ни говорил: не воюйте, не воюйте — они все равно будут воевать. Они пройдут это горнило. И потому я философски смотрю на вещи, каждое поколение проверяется: и лихолетьем, и горем, или — жирной, счастливой жизнью (тоже проверка очень нехилая).

— А ты-то сам проверяешься?
— Я считаю, что мое поколение проверено просто очень сильно. (Смеется). Всем досталось по полной программе. То есть нам досталось настолько, что уже пора сделать какие-то выводы, и мы уже способны поговорить со своей душой, достаточно объективно можем воспринимать свои поступки. Потому что поступков мы натворили очень много. (Смеется). И есть… есть в чем покаяться. Хватило нам вполне — и войны, и мира, и царей, и режимов, и… и сделок с совестью — ну, всего хватило.

— Ну, вот сейчас-то что делать, скажем? Вот человек спросит: а что мне делать, допустим, я себя чувствую опустошенным, несчастным ?
— Жить надо. Жить, жить…

— Люди в обидах находятся.
— Это проверка тоже. Жить надо…

— Ты для себя вот, Юра, сам-то решил: в чем смысл жизни?
— Спасение души — это не я сказал (смеется), но у меня это просто вырублено как бы и здесь, и здесь… Это естественно для меня.

— Скажи, а откуда ты черпаешь вдохновение — оно к тебе приходит свыше?
— Да, осень и весна — это такое чудо! Я вот сейчас песню новую репетирую:

Покажи им чудо, Господи — злую осень!
Дай хоть на секунду испытать святую милость,
Снег, вчера упавший,расспросить про небеса.
Что бы ни угасло, ни погибло, ни случилось —
Слышать доносящиеся с неба голоса.
И догнать бредущую в беспамятстве дорогу,
И вернуть на место землю, как заведено.
Покажи им чудо, чтобы видно было многим,
Как перевоплощается в Кровь Твое вино!

— Да это же и есть духовная песня!
— Это одна из последних песен, она о творчестве, о вере. Покажи мне, Господи… как бы дай мне испытать Твою безжалостную милость. Вот это все — совесть… Вот отсюда творчество начинается. И это песня о творчестве — кстати, хорошая песня вырисовывается, мы сегодня ее репетировали.

— Скажи, а кто делает аранжировку? Коллектив?
— Да. Я им приношу уже готовые песни.

— Еще что-нибудь прочти!

— Жизнь всегда любуется
Великолепной смертью,
Смерть всегда отчаянно
Запоминает жизнь.

Я сейчас в деревне столько песен написал! Песни пишутся — слава Богу. Вот это всегда мне говорит о том, что со мной более-менее все в порядке. Когда не пишется — тогда, значит, действительно, я в грязи уже ползаю. (Смеется). Это первый звонок… Ну, ты же творческий человек, понимаешь! Когда все накрывается, то, конечно, да, надо уже думать.

— Потом какое-то очищение происходит?
— Да. Как раньше монахи иконы писали — много они постились перед этим, молились. Все не просто так. Прокаженных лечили краской для икон. Обмазывали прокаженных, и люди исцелялись. Представляешь?

— Ну, это чудо!
— Это чудо, просто вот — именно намоленной этой краской Андрей Рублев, Феофан Грек — мазали прокаженных. Лечили проказу, телесные язвы. Очень интересно.

— Человек наблюдательный — он во всем видит Божью руку!
— Зрение отточить, конечно, для художника важно, чтоб это чудо видеть. Чудеса — это ведь не Диснейлэнд. (Смеется). Я вот был в ноябре в Лас-Вегасе — ну, не в Лас-Вегасе — в Невадском университете. Там проходил семинар по русскому авангардному искусству ХХ века. Собрались очень интересные люди, какие-то философы.

Я прогулялся по Лас-Вегасу — знаешь, такой «рай», построенный на земле — ну, все переливается там, какие-то дороги безумные, подземные: хочешь — летай, хочешь — плыви… Представляешь, гостиницу новую построили, называется она «Венеция», так там на 2-м, на 3-м, на 4-м этаже — везде каналы. То есть ты из номера садишься в гондолу и плывешь по каналу!

И была у нас там экскурсия — часа 4-5, мы ехали до Великого Каньона. И я увидел эту красоту — Богом созданную. И, конечно, этот Лас-Вегас весь — он, знаешь, вот как бычок от папиросы просто — ну, какая-то… фигня, все это величие построено на тщетной суете. Я порадовался, что я это увидел. И тому, что я сохранил в данный момент хорошее зрение. Это радует. А иногда этого не видишь, понимаешь: с тобой не в порядке что-то.

— Ну, а люди там, допустим, отличаются от наших?
— Отдельная история. Когда я приезжаю на Запад, я больше думаю о России. В прошлом году я был в Косово и видел, как снимало ОРТ взорванные монастыри, храмы. Я думал: а мы-то в 30-х сколько взорвали? Тысячи! Причем, сами же мужики крещеные — взрывали.

— Это тоже какое-то наказание, проклятие за то, что отвергали Бога. Народ-то в целом тоже должен покаяться.
— Да, но мы не готовы.

— Не готовы. Вождя даже не похоронили. А вот как тебе новый гимн, что ты о нем думаешь?
— Ну, я там нового ничего не услышал. Конечно, символика очень много значит. Но с другой стороны, поторопились с этим гимном. Я не верю вот в такого рода примирение, где немножко капитализма, немножко социализма, немножко анархии, немножко там французкого сюртука, немножко там китайских ботинок. (Смеется). Из этого невозможно сшить новую Россию, мне кажется.

— Вообще вот у тебя есть видение того, что будет происходить в ближайшее время? Поэты — они же все-таки пророки отчасти, да?
— Не знаю… пророки.

— Достоевский — он предсказал намного вперед то, что произойдет.
— Он ведь это предсказал не в болтовне, не в разговоре на кухне. Мне кажется, если поэт и может быть пророком, то только находясь не в состоянии беседы… Поэт может быть пророком в одиночестве, скорее всего, в одиночестве, в размышлениях, когда он пишет, когда у него что-то… на душе…

— Юра, а как тебе наша газета? И что бы ты пожелал нашим читателям?
— Очень мне понравилась. Хорошая газета, важная, очень нужная. Что пожелать читателям? Желаю, чтобы «Вечный Зов» доходил не только по проводам и бумаге.

Начинался эфир. Юру позвали в аппаратную...

А потом… Потом, когда прямой эфир закончился, я провожал Шевчука. Мы мчались в машине по ночному Питеру и продолжали нашу беседу.

О чем мы говорили, пролетая мимо каменных исполинов старого города? О том, что время испытания для нашей страны — продолжается. О Чечне, которую Юра однажды (в 1996-м) посетил, о трупах, которые он видел на улицах Грозного, и оторванных детских головах («Ельцин — военный преступник»).

О том, как однажды ночью Юра читал молитвы над телами солдат, сваленных с грузовика в кучу — за неимением священника сам стал «священником» и таким образом «отпел» их («А еще нужно учить тюркский, чтобы говорить с ними и учиться понимать их обычаи — как делали в царской России»).

О главном — о нежелании нынешних правителей определиться с духовными ценностями («А без этого какие реформы — когда бардак в душе?»).
Говорили о деревне, в которой он живет и в которой мужики спиваются и гибнут один за другим, а работать не хотят. Говорили о Косово, Церкви и великорусском национал-шовинизме, о проблемах современной молодежи.

И это было все — наболевшее. Я увидел ЮЮ (Юрия Юлиановича — так его зовут в коллективе) бескомпромиссным, честным и некупленным. Человеком, который прошел огонь, воду и медные трубы — и не сломился, не поддался, оставшись самим собой. Юркой Шевчуком он остался.

Скромным. Непричесанным. Обаятельным. Умным.

Человеком с вечно больной совестью...

УДАЧИ ТЕБЕ, ЮРИЙ!

УСПЕХОВ, «ДДТ»!!!


Нострадамус: пророк, шутник, а может быть обманщик?
[Автор]:
[Источник]: Вечный Зов

— Папа, почему этому человеку аплодирует весь мир?
— Сынок, чем искуснее фокусник обманывает людей,
тем громче ему аплодируют.
А. Бестужев-Майский («Искушение страстями»)

...Уважаемая редакция!
Напишите, не скрывайте правды, что предсказал Нострадамус
относительно России, ее будущего и будущего всего мира? Я очень волнуюсь...
Михаил Андреев, г.Самара

Будут ли и дальше сбываться предсказания Нострадамуса?

Давайте поговорим о Нострадамусе, который многих интересует. Это знамя всех астрологов и верящих в астрологию.
Прежде всего стоит напомнить, если кое-кто забыл, его биографию. Даты его жизни — с 1503 по 1556 гг. По образованию и роду занятий он был врачом. Я процитирую замечательную книгу историка Эдуарда Оскаровича Берзина «Нострадамус и его предсказания» (Москва, изд. «Республика», 1992). Вот что он пишет.

«Дед Жан учил его началам математики, латыни, греческому и древнееврейскому языкам. Он же познакомил его с основами астрологии, науки, к которой в то время все или почти все относились с полной серьёзностью. В 1522 г. в южной Франции разразилась эпидемия чумы. Это первое испытание на посту врача Мишель прошел успешно. Он не только проявил незаурядную смелость, исполняя свой долг, но уже тогда стал выделяться среди прочих врачей применением необычных для медицины того времени средств лечения. Вместо кровопускания и клистиров по любому поводу, освященных веками медицинской практики, он обращался к средствам народной медицины, прежде всего к лекарственным травам».
Как видите, человек он был высокообразованный и деловой, и у него имеются реальные заслуги. Но знаменит он, особенно сейчас, не этим, а своими предсказаниями.
Утверждают, что он будто бы предсказал многие исторические события, в частности, Октябрьскую революцию и распад советской системы. Вот эти знаменитые строки: «И в октябре вспыхнет великая революция, которую многие сочтут самой грозной из всех, когда-либо существовавших. Жизнь на земле перестанет развиваться свободно и погрузится в великую мглу». Это — из послания Нострадамуса Генриху II, так называемого «Большого Апокалипсиса Нострадамуса».
Но перевод Завалишина, который я процитировал, мягко говоря, тенденциозен. Слова «революция» во французском оригинале нет, там стоит «translation», то есть перемещение, переворот. Но даже не это главное. Павел Глоба и ему подобные фальсификаторы с упоением цитируют туманные слова насчет переворота из 24-го параграфа, но при этом умышленно вырывают их из контекста, опуская параграф 23-й. А там говорится вот что: «Затем Великая Империя и Антихрист появятся там, где некогда существовала империя Аттилы, и новый Ксеркс нападет с бесчисленным войском, так что явление Святого Духа, появившегося на 48-й параллели, вызовет переселение, изгоняя мерзостного Антихриста, который будет воевать против царственной персоны, которая займет пост Великого Викария Иисуса Христа (т. е. римского папы), и против его церкви, а царство его будет временное и до конца времен».

Что-либо понять здесь крайне трудно. «Который будет воевать, ..., которая займет...». Прямо какой-то «Дом, который построил Джек».

Но обратите внимание на 48-ю параллель. 48-ю! Взгляните-ка на карту: Париж, Мюнхен, Вена, Кривой Рог, Запорожье, Донецк... Далековато от Петербурга, колыбели революции (translation), лежащей, как вы все хорошо помните... на 60-й параллели.

Я уж не говорю об империи Аттилы. Перефразируя Ивана Васильевича из гайдаевского кинофильма, этот Аттила мог бы с полным правом сказать: «Галлию брал. Восточную Римскую Империю брал. Северную Италию брал. Устье Невы не брал». Видите, как сознательно дурят народ, отбирая одно и умалчивая о другом? Глобовским методом можно доказать всё что угодно.

Правда, дальше у Нострадамуса говорится о конкретных сроках: «Это продлится только 73 года и 7 месяцев». Ну и, конечно, комментаторы типа Глобы единодушно сходятся на том, что речь идет об августовском путче 1991 года и распаде Советского Союза.

Но давайте поразмыслим спокойно. Что «это» продлится? Империя Аттилы? 48-я параллель? И даже... допустим на мгновение, что речь у Нострадамуса действительно идет об Октябрьской революции. Что, разве после августа или Беловежского соглашения исчезли все ее последствия? Жизнь полностью наладилась или хотя бы стала немного лучше?

* * *

Возьмем его знаменитые четверостишия — катрены, собранные в сотни — центурии. Темноты там ничуть не меньше. Нострадамусу едва ли не в заслугу ставят, что он все свои предсказания облекал в туманную аллегорическую форму, которая допускает произвольные толкования. Правда, на это у него были веские причины. Он опасался неприятностей со стороны церкви и королевской власти и писал в «Малом Апокалипсисе» — в послании к сыну Цезарю Нострадамусу: «Я решил в темных и загадочных сообщениях рассказать о переменах в судьбах человечества, хотя бы наиболее важных, не оскорбляя при этом их хрупких чувств. Всё это следовало написать в туманном стиле, в особенности пророчества». То же повторяет он и в «Большом Апокалипсисе»: «Но повреждение времен, достойнейший король, требует, чтобы такие тайны раскрывались только в загадочных выражениях». Но тогда и нечего говорить о «необыкновенной точности» его предсказаний. У него что в стихах, что в прозе — одни намеки, которые каждый волен понимать по-своему.

Правда, наряду с такими расплывчатыми, безликими характеристиками, как «тиран», «властитель», «хищная птица» и т. п. встречаются изредка и конкретные имена. Павел Глоба неоднократно говорил, что Нострадамус будто бы предсказал появление Гитлера, назвав его по имени, только слегка исказив — Гистер.

Это не «добросовестное» заблуждение, не простая ошибка Глобы, а его очередная сознательная и преднамеренная ложь. Ведь Гистер — это просто Истр, старое название реки Дунай. Вот один из катренов в переводе Завалишина:

...Над зверем теперь уж не будет опеки.
Голодные звери плывут через Истр.
Решетки тюрьмы новым выбиты веком,
Дух бури немецкой над бездной повис.

А вот в книге доктора исторических наук Эдуарда Берзина «Нострадамус и его предсказания» перевод того же катрена звучит иначе:

...Звери, свирепыеот голода,поплывут через реки.
Большая часть земли будет против Гистера.
Великие велят тащить его в железной клетке,
Когда дитя Германии не будет соблюдать никаких законов.

Очень поучительно сопоставить эти два перевода. Между ними нет почти ничего общего, кроме отдельных слов! Удивляться тут особенно нечему — как можно точно передать смысл, если его просто нет? Как бы то ни было, только в воспаленном воображении можно представить здесь намек на фашизм и Гитлера. Очевидно, глобовская ложь о том, что Нострадамус назвал Гитлера по имени, рассчитана на тех простаков, которые сочинений Нострадамуса в глаза не видели. Вот еще два катрена, где упоминается Гистер (Истр).

В месте очень близком, недалеко от Венус (т. е. Венеры),
Двое величайших Азии и Африки,
О которых будут говорить,что они с Рейна и Истра,
Крики, слезы на Мальте и Лигурийском берегу.
И еще один.Свобода не будет восстановлена,
Гордый, подлый, злобный,черный отнимет ее.
Когда станет вопрос о мосте,
Гистер будет преследовать республику Венецию.

Как видите, всё это просто какой-то бессвязный бред. И толковать его можно тысячью различных способов. Именно этим и занимаются многочисленные комментаторы Нострадамуса. А вот что иногда относят к нашей матушке-России:

Восточный человек покинет свое местопребывание,
Перейдет Апеннинские горы, чтобы увидеть Галлию.
Пронзит небо, воды и снег,И каждого поразит своим жезлом.

Ну как, усмотрели здесь Россию? А вот, по свидетельству Берзина, некоторым умникам это без труда удается. Первая строка — отъезд Суворова из ссылки, вторая — поход в Италию, третья — переход через Альпы, четвертая — маршальский жезл. Но если вы думаете, что это единственное толкование, то глубоко заблуждаетесь. Даром, что ли, комментаторы свой хлеб едят? Вот Берзин пишет дальше: некоторые считают, что речь здесь о Наполеоне. Другие — что это арабский полководец, который должен был вторгнуться в Европу во главе войск новой мусульманской империи. Наконец, по мнению третьих, это вьетнамец, приехавший в Париж на переговоры об урегулировании вьетнамской проблемы в 1970-х годах.

* * *

Вот вам еще пример его катрена в том же духе.В переводе Берзина:

Из простого солдата он станет владыкой империи,
От короткой одежды он достигнет длинной.
Храбрый в воинском деле,к церкви — самый плохой.
Он будет притеснять священников, выжимая их, как губку с водой.

А в переводе Завалишина:

С простого солдата он стал полководцем,
Все выше всходя в боевых временах.
При нем на крестах гаснет яркое солнце,
И церковь изведает горе и страх.

Здесь хоть более или менее можно понять, о чем речь. И переводы ближе друг к другу. В качестве персонажа прежде всего, конечно, приходит в голову Наполеон. Но не он один. Мы с вами уже не удивимся множественным толкованиям одних и тех же стихов. Так вот, это четверостишие комментаторы XVII века относили к Кромвелю, а в ХХ веке — к Гитлеру. И вообще оно идеально подходит к любому диктатору, который не очень жалует церковь. К Сталину, например, или к Пиночету. Так что Нострадамуса можно толковать как угодно.

* * *

Однако не будем его слишком винить в этом. В отличие от нынешних шарлатанов, он был честно заблуждавшимся человеком, искренне верившим в свой ясновидческий и астрологический дар. Вот что он пишет в упоминавшемся уже послании к Генриху II: «Хотя мои расчеты могут не годиться для всех народов, они, однако, определены небесными движениями в сочетании с вдохновением, унаследованным от моих предков, которое находит на меня в определенные часы. Это так, как будто смотришь в горящее зеркало с затуманенной поверхностью и видишь великие события, удивительные и бедственные события...» Выражаясь современным языком, Мишеля Нострадамуса, очевидно, временами преследовали галлюцинации, которые он принимал за небесные послания. Сегодня человек в здравом уме и твердой памяти не может принимать эти видения всерьез. Но его комментаторы и толкователи сделали из Нострадамуса пророка, хотя на самом деле это мыльный пузырь, огромная надувная кукла. Толковать Нострадамуса — примерно столь же перспективное занятие, как расшифровывать узоры, прогрызенные в сосновой коре личинками жука-короеда.

Так будут ли и дальше сбываться пророчества Мишеля Нострадамуса? Ну конечно же, будут, непременно будут, и притом неоднократно и во всех без исключения странах. И в Норвегии, и в Японии, и в Канаде, и в Сомали, и в Колумбии, и в ЮАР, и в Бирме, и в Сьерра-Леоне. Везде будут, во все времена, во все века — до тех пор, пока не переведутся на свете невежественные, легковерные и мистически настроенные люди.

Из выступления Петра Александровича
Тревогина по Петербургскому радио.


Гарри Поттер и тайная комната
[Автор]: Антон Абрамов
[Источник]: Хр.миссия "Божий факел"

Киностудия Уорнер Бразерс. (Warner Brothers)
Режиссер Крис Коламбас. (Chris Columbus)

Гарри Поттера и его создательницу Джоан Роулинг, в христианском мире не пинал только ленивый. Кажется, что каждый проповедующий или пишущий дал обет, бросить в них хотя бы один камень. Были и рассылки в интернете и проклятия с кафедры, и статьи в христианской прессе.
В общем-то, это вполне предсказуемая реакция. Чего стоит одна только школа волшебства и магии, в которой происходит действие фильма. Колдовство, заклинания, поединки магов, не просто случаются время от времени, а составляют основное содержание фильма. Если изъять всю эту бесовщину, то смотреть будет попросту нечего.
В кратком пересказе, сюжет фильма не представляет особого интереса. Главному герою вновь приходиться сразиться с силами зла. Но только на этот раз они сокрыты в тайной комнате, откуда периодически выползают, чтобы сеять ужас в школе магии. Естественно, по всем законам жанра, в финале происходит решающее сражение, из которого Гарри Поттер выходит победителем, чтобы бодро шествовать к следующей части.
По части спецэффектов и монтажа нужно отдать должное создателям фильма, всё сделано на самом высоком уровне. Видимо, почуяв реальные деньги, большой Голливуд бросил на вторую часть фильма все свои силы.
Как я уже сказал, о Гарри Поттере христианами сказано очень много, даже, наверное, слишком много. Но мне лично, такая реакция кажется не совсем честной, и вот почему.
Уж если мы говорим, что настоящий христианин не должен читать книг про волшебство и магию, тогда давайте будем последовательными. В этом случае нам необходимо изъять из наших семейных библиотек ВСЕ подобные книги, и не забыть про видео кассеты.
Вот пример. На меня с полки смотрит всем известное произведение Александра Сергеевича Пушкина «Сказка о золотом петушке». Полный мрак и спиритизм. К кому обращается царь Дадон? Правильно, к мудрецу, звездочёту и скопцу. Другими словами, к колдуну и магу. Кстати, как мне объяснить моему сыну, неканонический термин «скопец»? Автору на это, по-видимому, наплевать. Какое решение предлагает маг? Естественно, колдовское. Золотой петушок, существо явно бесовского происхождения, вводит царя в грех с Шамаханской царицей, и приводит к смерти его сыновей. К тому же повествование содержит сцены убийств и насилия.
Возможно кто-то, прочитав эти строки, рассмеётся, а кто-то обидится, усмотрев издевательство над сказкой, знакомой с детства. Но по логике, эту книгу нужно выкинуть вслед за Гарри Поттером, что многие бы и сделали, не будь на обложке фамилии великого классика русской литературы.
Я не говорю о других сказках, например «О попе, и о работнике его Балде». Это ж, вообще издевательство над духовенством, причём в союзе с нечистой силой. И не надо думать, что если поп православный, то протестантов это не касается. Ещё как касается! Ведь на его месте, легко бы мог оказаться лютеранский пастор, или баптистский пресвитер.
В принципе, все волшебные сказки, можно легко подвести под ту же статью что и Гарри Поттера. Колдовство, волшебство, превращения и прочая бесовщина. Только, в большинстве случаев как-то рука не поднимается выкинуть, или тем более сжечь, книжку с фамилией великого писателя на обложке.
Я не защищаю Гарри Поттера, не рекламирую книгу или фильм, я просто призываю к последовательности, которая является неотъемлемой частью мудрости. И не надо забывать, что наши дети, наши неверующие друзья и родственники, очень тонко чувствуют в христианах такой грех как лицемерие. И возможно, самые наблюдательные из них спросят: почему Гарри Поттер шумно предан анафеме, а «Мастер и Маргарита» спокойно стоят на полке?
Что касается фильма, то, на мой взгляд, он не может быть рекомендован для семейного просмотра. Но молодёжным и детским служителям его посмотреть как раз на помешает, хотя бы для того чтобы вести аргументированную полемику с неверующими подростками и детьми.


Бросать невыносимо трудно
[Автор]: Шоя Н.
[Источник]: Христианская газета

Вы курите? Мы не говорим вам: бросьте. Мы не повторяем слова Минздрава о вреде вашему здоровью. Мы говорим: приди к Иисусу, Он избавит тебя от всякого зла, а уж от курения точно.

Жалкие попытки
Моя жизнь была не из святых, но и не из пропащих. Как многие, праздновала со спиртным, и не один день. Как многие в юности, попробовав одну сигарету, выкурила за 26 лет, как мне кажется, миллионы. Но наркотиков не пробовала, от этого уберег Господь, в светских кругах нашего времени это не было принято. Много раз были попытки бросить курить, но все начиналось заново. Малейшее раздражение, стресс, ругань - и сигарета в зубах. Даже не пожалела младшего сына: в три месяца ребенок бросил грудь из-за того, что вечером я выкурила сигарету, а утром сын остался голодным.

Внезапное обновление
Но вот 1990 год стал годом моего рождения. 6 октября я впервые посетила церковь христиан-баптистов в ст. Елизаветинской. И этот день стал днем моего спасения от этого порока. Привычка курить перед сном и когда просыпаешься утром вдруг исчезла. Не было потребности в курении и вечером этого дня, а утро 7-го октября стало началом новой жизни. Я не замечала даже, что меня не тянет курить.
В этот день я покаялась. Последующие дни также были для меня радостными. Позже пришло и исцеление от инсульта.
Я считала, что у меня есть крепкая сила воли, и я могла все делать сама. В семье я была “хозяином”, а не муж. Первый брак потому и распался, что я не давала главенства мужу, хотя он был умным, интеллигентным человеком. У нас было двое детей: сын и дочь. Второй брак состоялся по стечению обстоятельств, родился сын. И все то же самое. Власть я не отдала и этому мужу, хотя стала верующей. Мое слово было последним всегда.

Спасение дома
Когда муж обследовался, врачи сказали, что у него совершенно не дышат легкие, но нужно сделать дополнительные снимки для подтверждения. Вот тут начал действовать Дух Святой в моем сердце. Я стала говорить мужу о том, что, по словам врачей, он умрет, но есть еще один выход – принять Иисуса Христа как своего Спасителя и быть спасенным. Он, впервые за 6 лет, согласился. Когда он помолился молитвой покаяния, мы с сыном возложили на него руки и попросили Иисуса исцелить его. Ему стало значительно легче.
Какое-то время он не курил, но затем, скрываясь от меня, опять втянулся в курение. Потом вернулась потребность к спиртному, и, не прошло и года, как он умер от этого заболевания, хотя мог быть полностью исцелен.

Капкан привычки
Оказывается, бросить курить очень трудно. Только тот, кто пробовал и потерпел неудачу, знает, насколько это непросто. И Господь не даст вам ангела, чтобы тот стоял рядом с вами и задувал спички, когда вы будете прикуривать. Но Он может дать вам больше.
Попытка бросить курить может превратиться в суровое испытание. Каждый, кто пережил это, подтвердит, что ему знакомы чувства апостола Павла. Он испытывал разочарование, похожее на ваше: “Не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю… Бедный я человек! кто избавит меня от сего тела смерти?” (Рим. 7:15-24). Но Павел нашел выход: “Благодарю Бога моего Иисусом Христом, Господом нашим” (Рим. 7:25).
Да, с Иисусом связана надежда на избавление. Если вы до сих пор делаете то, что не хотите делать, и не можете преодолеть в себе эту склонность, то Он – ваше единственное спасение!

Свобода в Боге
Я не хочу стращать вас историями, которые случаются с курильщиками, алкоголиками и наркоманами. Я хочу просто порадовать Спасителя. В Нем – единственный выход.
Привычки чрезвычайно коварны. Но у нас есть всепонимающий Господь, сострадающий Спаситель. Он знает, что пагубная привычка не всегда умышленна.
Господь понимает. Он полон сострадания. Но это не значит, что Он хочет, чтобы мы оставались рабами привычки. Иисус сказал, что Он пришел проповедовать пленным освобождение (Лук. 4:18). Это Ему принадлежат слова: “Итак, если Сын освободит вас, то истинно свободны будете” (Ин. 8:36).
Апостол Павел предупреждает: “Грех не должен над вами господствовать” (Рим. 6:14).
Пусть вы не в состоянии контролировать свои чувства, потребности и желания. Но в ваших силах сказать себе: «НЕТ! Я еще не утратил волю». Осознайте, что она ослабела в борьбе, но вы, тем не менее, можете выбрать свободу. Даже если, вам кажется, что у вас нет сил для осуществления своего выбора, вы все равно можете его сделать. И когда вы его сделаете, Бог даст вам силы. И вы будете свободны!

«Помощь моя от Господа»
Посмотрите на Иисуса. Расскажите Ему о своих нуждах. Знайте, что Он обеспокоен, словно вы – единственный на земле человек, которого Он должен в этот момент утешить, поддержать и спасти.
Из миллионов людских сердец рвется беззвучный крик, взывающий о помощи и избавлении, крик, обращенный к Кому-то, Кто разрушит оковы живучей и упорной привычки, перед которой большинство бессильны. И каждый будет услышан. Никто не будет обойден.
Иисус ходил по той же земле, по которой ходим мы. Он сталкивался с теми же искушениями, с которыми сталкиваемся и мы. Он знает силу и коварство такого искушения, какого мы не знали никогда. Он сражался с этим врагом каждый день в Своей жизни – и вышел победителем. Уязвленным – да. Но незапятнанным. Изнуренным, но не потерпевшим ни единого поражения.
Окончательная же победа совершается на кресте.
Надо ли ждать какого-то другого момента, чтобы дать Ему возможность сделать Свою победу вашей? Возьмите ее верой и пользуйтесь, как великим даром от Бога любящего Своих детей.
Не ждите, когда ваш ребенок спросит у вас: “Папа, ты собираешься умереть от курения?”


Табак свободы
[Автор]: letters@goodnews.ru
[Источник]: Агенство информации "Благая Весть"

"Эй, сигареткой не угостишь?
Можно одну?
У вас не найдётся закурить?
Ну, что - по одной?"

Сигарета. Общественный наркотик номер 1. Его ты можешь достать где угодно. Его ты можешь свободно приобрести. Всем известны последствия священнодействия светящихся в ночи палочек и голубой завесы дыма. - Риск заболевания раком, нарушение кровообращения, закупоренные кровеносные сосуды, плохая кожа, головные боли, больные лёгкие, беспокойство и жёлтые зубы.
Мне всё равно, мне нужно выкурить сигарету. Мне скучно, я нервничаю, мне абсолютно всё равно. Так я борюсь со стрессом. За сигаретой можно хорошо провести время и пообщаться. Все ведь курят!.. И действительно, курение рекламируется как отличное средство для достижения расслабления, успеха, свободы, стиля. Кстати, сигарета, как самая популярная продукция, сделанная из растёртого в порошок табака, завёрнутого в тонкую бумагу, достигла апогея своей популярности во время второй мировой войны. Тысячи фронтовиков и, прежде всего, раненых в госпиталях, получали как "утешительный приз" знаменитые американские "сосучки для взрослых". Эти-то сосучки и были дешёвым вариантом благородных сигар для господ. Это было время пробуждения для сигаретных фирм и компаний. Хотя вот неизвестно, говорили ли курящие солдаты с блаженной улыбкой в камеру: "Мне нравится курить"!?
Сегодня, наряду с двойным фильтром и ультрасовременными упаковками сигареты комплектуются ещё 16-ю другими тяжело-токсичными веществами, среди которых и никотин - всё ещё остающийся самым сильным ядом для нервов. Заядлый курильщик признан обществом, а вот неврастеников направляют на лечение в клиники. Кто может точно сказать, сколько в год умирает людей от активного курения, а сколько - от пассивного? Знаете, кто господствует над нами? - Нет, это не аморальность. Но, скорее всего, рынок! И на этом рынке богатеют сигаретные магнаты и другие торговцы заветным зельем. Один из парней, часто снимавшихся в рекламе Marlboro, стал известен в рекламном мире только благодаря своим клипам с маркой этой фирмы. С экранов телевизоров и со страниц журналов на нас смотрит удовлетворённый мужик, либо сидящий на коне, либо плывущий на лодке. Надпись на рекламном плакате постоянно призывает нас вкусить свободу. Так вот этому самому парню была сделана операция по удалению раковой опухоли в горле. Теперь он может говорить только благодаря специальному медицинскому аппарату. И что же он заявляет общественности через этот аппарат? - Он хочет привлечь к ответственности знаменитую фирму, сожалея о сопричастности к рекламируемой им ранее продукции. Так что же остаётся нам? - Попробовать вкус свободы!?
Нет, но мы всё равно лучше подержим в руке тоненькую волшебную палочку с опьяняющим дымком, чем разберёмся в происходящем. Интересно, что на смену нам подрастает поколение, взявшееся за эту палочку в малолетства. И держит она эту волшебную кудесницу ещё крепче, чем мы. Мальчишки и девчонки без труда достают пачки сигарет из сигаретных автоматов всего лишь за каких-то 20 рублей, забывая о том, что их лёгкие растут и формируются аж до 18 лет. Повезёт им выжить - или нет? Или же отправится их молодость вслед за дымком "LM"?
Никотин исчезает из организма только через 30 минут. Если после одной сигареты человек тянется за второй, то он в зависимости. И закрепляет он свою зависимость … смолой. Остаётся открытым вопрос: Можно ли утолить жажду смолой?
Иисус сказал: "А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нём источником воды, текущей в вечную жизнь" (Библия, Ев. от Иоанна 4:14).

(soulsaver.de)