About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Интервью ::..
Инетервью с президентом АХЖ
Александр Бабитч: Да здравствует все новое, от Бога приходящее!
..:: Божья кафедра ::..
Разве я жадный?
Смех фарисеев
И помолился Иов за друзей
..:: Молодежка ::..
ТАТУ или НЕТ ТАТУ?
Модификация тела
..:: Поэзия ::..
Христианская поэзия - Сергей Поливода
..:: Творение ::..
Яйцо или курица?
Летающие в ночи
..:: Оккультизм ::..
Моя история - Ярослав Луценко
Колдовство - это не то, чем можно позабавиться
Капкан для любопытных
..:: Слово пророка ::..
Обращение к верующим во Христа

..:: На досуге::..
А я дедушку люблю?
Расскажи мне о Боге за $375 000

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Дорогие братья и сестры. Мир вам.

Очень прошу откликнуться тех, кому не безразлична судьба человека. Один человек покаялся в тюрьме, он понял смысл Божьей любви. Ему нужна помощь: молитвенная, материальная и ЮРИДИЧЕСКАЯ. Нужна помощь опытного адвоката для пересмотра его дела.

Вот его адрес: Ярлыков Вячеслав Анатольевич
ул. Островского, 2 Д. У.
г. Винница
21000
mailto:klimenkoff@hotmail.com

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова) - создание, разработка дизайна, публикация, стиль.

Сергей Поливода (Россия) - ведущий рубрики "Поэзия".

Павел Руссу (Молдова) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США) - помощь и поддержка


Сетевой журнал"Satauras"

Привет всем !!! Перед вами очередной выпуск христианского сетевого журнала "Stauras" .
Есть две новости, одна приятная, а вторая неочень.
Начнем с неприятной, какойто недоброжелатель заслал нам вирус и "вырубил" доступ к Интернету, пришлось "лечить" компьютер, поэтому выпуск этого номера задержался примерно на неделю.
И как обещал вторая приятная новость - к нам присоединился Сергей Поливода он будет вести рубрику "Поэзия", все материалы касающиеся христианской поэзии отсылайте к нему по адресу: wallout@mail.infostar.ru Прошу любить и жаловать!
Кстати, вы еще неимеете CD-диски распространяемые почтой по себестоимости, от издательского служения «Северное Сияние», вы многое ... ?!? Эта ссылка для Вас - www.wallout.narod.ru
Благослови Бог всех кто пишет стихи, статьи и др. материалы.
С уважением, Максим Ковалев

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. Амы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Мнения высказаные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Христианская поэзия
[Автор]: Сергей Поливода
[Источник]: Интернет-каталог "Христианские Ресурсы"

"...но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, — для того, чтобы никакая плоть не хвалилась пред Богом" (1Кор. 1:27-29).

Это место Священного Писания пришло на память буквально накануне подготовки первого выпуска новой рубрики журнала, которая будет называться "Христианская поэзия". По правде говоря, когда мне предложили вести эту рубрику, я очень удивился, поскольку не являюсь профессионалом в этой области, и для меня до сих пор остается загадкой, чем же все-таки отличается ямб от хорея, однако согласился на этот рискованный шаг, поскольку увидел в этом волю Господа, а Ему, как говорится, виднее.

Чем Христианская поэзия отличается от обычной поэзии? Прежде всего своим источником и наполнителем, а также своей целью. В то время, как обычная поэзия создается под влиянием так называемой пресловутой музы, которая посещает время от времени склонных к этому гениев мысли, я верю, что настоящее творчество берет свое начало из сердца Всемогущего Творца и приходит в чистые сердца посвященных Ему людей. Поэзия - это только оболочка того послания, которым и представляет собой истина Божьего Слова. Потоки жизни, любви, мудрости и истины Господа льются рекой в жаждущие сердца через простые незамысловатые стихи.

Что касается целей Христианского творчества, то Господь дает эти щедрые подарки для одной единственной цели, чтобы возвестить о Своей любви, благодати и добром отношении к нам. Поэзия неразрывно связана с музыкой и фактически во многих случаях является ее составной частью. Музыкальной поэзии (если существует такая терминология) посвящена одна из наибольших книг Библии - "Псалтирь", где мы можем видеть многоразличность того, что может быть выражено через творчество: молитва, прославление Господа, пророчество, Божье назидание в вере, весть о Господе для неверующих...

Ну и наконец, не утомляя Вас прозой теории, хотелось бы начать нашу рубрику с одного стихотворения, которое пришло не так давно в основном для тех, кто еще не верит в Господа, но я думаю, что и верующие смогут почерпнуть много назидательного.

Я ТЕБЕ СКАЖУ

        Если скажешь: «Это старомодно
        В наше время Бога прославлять,
        Проще пиво пить и жить в угоду,
        Свое чрево явством ублажать,

            Получать от жизни, что желаешь,
            Кто ведь знает, что будет потом,
            С того света ведь никто не возвращался,
            Одной смертью все в конце умрем».

        Я тебе скажу: «Не обольщайся!»
        Жизнь – мгновенье, вечность – не пустяк.
        Ты сегодня делаешь свой выбор,
        Но суда тебе не избежать никак.

            Когда Бог, Создатель всей вселенной,
            Всё закончит,  ты будешь судим.
            С чем предстанешь ты и что ответишь,
            Чем ты оправдаешься пред Ним?

        Все дела пройдут перед тобою,
        Все слова и мысли все твои
        Скажут о тебе, что не достоин
        Вечной жизни, радости, любви,

            Только потому, что ты отвергнул
            Милость Искупившего тебя,
            И не увидел в Распятом тобою
            Того, Который умер за тебя.

        Над своей главою ты услышишь
        Праведного вечный приговор:
        «Ты убийца, лицемер, бесчинник,
        Пьяница, прелюбодей и вор!

            Недостоин неба ты святого,
            Осужден в геену на века,
            Потому что оценил ты Кровь Святого
            Ниже делаемого тобой греха».

         Преисподняя навеки огласится
        Шумом воплей, скрежетом зубов
        Тех, кто мыслями, словами и поступками
        Попирали Божию любовь.

             Но, мой друг, тебе еще не поздно,
            Ты ведь Богом все еще любим,
            Даже если ты, того не зная,
            Худшим грешником являешься пред Ним.

        Божия любовь готова встретить,
        Кто всем сердцем осознал свой грех,
        И придет с молитвою в смирении.
        Кающихся Бог прощает всех.

            Он тебя очистит Своей Кровью,
            Своим светом сердце озарит
            И наполнит чистою любовью,
            Гордость из души искоренит.

         Заживешь ты с Богом очень классно,
        Лучшим Другом станет Он тебе,
        Жаль лишь дней потраченных напрасно,
        Что провел без Бога в суете.

             Твоя жизнь наполнится любовью,
            И к несчастным ноги побегут,
            Жаждущих напоишь ты водою,
            Странникам окажешь ты приют.

         Стоит потрудиться здесь для Бога,
        Стоит верным быть Ему рабом,
        Чтобы было у тебя сокровищ много,
        Когда ты придешь в небесный дом.

            Там ни моль, ни ржа не истребляет,
            Не подкапывает вор и не крадет,
            Отпускай ты хлебушек по водам,
            Спустя время вновь он приплывет.

        Щедро сей добро, пусть со слезами,
        С радостью пожнешь ты урожай.
        Бог не останется в долгу перед тобою,
        Только в вере не ослабевай.

             Свое сердце сделай ты послушным,
            Чтобы «рот не резала узда»,
            Будь ты победителем и лучшим
            Воином Великого Царя.

        Жизнь твоя не пролетит впустую,
        И, прожив, Иисуса встретишь ты,
        И Его знакомый нежный голос
        Скажет: «Молодчина! Заходи!»

            Моё царство - тем кто в этом мире
            Скорбь терпел, лишения и боль,
            За Благую Весть страдал являя
            Небесное свидетельство – любовь.

         Так скорей, мой друг, прими решенье,
        Не откладывай назавтра, но сейчас
        Преклони пред Ним свои колени,
        Попроси, чтобы тебя Он спас,

             И скажи: «Господь, меня прости Ты,
            До сих пор что жил я без Тебя.
            За мои грехи Ты был распятый
            И воскрес, чтоб оправдать меня.

        В жизнь мою приди, меня наполни
        Своею радостью, любовью, добротой,
        Избавь от эгоизма, чтобы в правде
        Взяв крест свой мог идти я за Тобой.

             Мне смелость Твою дай, чтоб не боялся
            Другим рассказывать о милости Твоей,
            Зажги во мне огонь, всегда молиться
            За Землю, город, близких и друзей.

         Открой мои глаза, чтоб изменяться
        Сиянье видя славы мне Твоей,
        И слух открой мне, чтобы подчиняться
        Глаголам истины, а не словам людей.

             Твоя пусть воля в жизни совершится.
            Твои намерения, цели и судьба,
            Твое пусть Слово в сердце воплотиться,
            Чтобы в поступках славить мне Тебя.

         Дай мне найти свое предназначенье,
        Свою исполнить чтобы часть труда
        И мудрость Свою дай, чтобы решения
        В распутьи правильные принимать всегда.

             Избавь меня, Господь, от осужденья,
            Прощением наполни Ты Своим,
            Ведь в Слове Ты сказал: «Не осуждайте,
            И судящий другого будет сам судим».

         Ты оправдал меня, но, Бог, Тебя прошу я,
        Дай милость бесконечную познать,
        Чтоб также как и Ты, вися на древе,
        Своих обидчиков и я бы мог прощать».
И напоследок, хотелось бы предложить Вам, уважаемые читатели, делать эту рубрику вместе.

Свои стихи с указанием полных Ф.И.О. автора можете присылать на Е-майл сюда: .

Не смущайтесь, если с рифмой не все стройно получается, была бы тема стоящая, а рифму по возможности поможем подредактировать.

Присылая стихи в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаю всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Яйцо или курица?
[Автор]: Др. И. Хицблек
[Источник]: Вера и Жизнь

В настоящее время многие люди не верят в Бога. Некоторые учителя и даже ученые утверждают, что наша Земля и все живое на ней возникли само собой.
На первый взгляд, действипельно может показаться, что живые существа растут как бы само собой. На самом же деле каждое из них происходит из семени своего предшественника. И если внимательно присмотреться к внешности и поведению индивидуума, то можно заметить не мало такого, что могло быть задумано лишь Творцом.
Наглядным примером может послужить обыкновенное куриное яйцо, которое мы не прочь съесть на завтрак. Если взглянуть на него не только как на продукт питания, но изучить его внутреннее строение относительно цели, которой оно служит в природе, мы увидим в этом малом создании чудо.
Кто же его создатель? Курица? Она, правда, каждый раз, как снесет яйцо, громким и продолжительным кудахтаньем пытается оповестить об этом весь мир, но мы все прекрасно знаем, что она об образующемся внутри нее яйце вообще ничего не знает. Так кому же яйцо обязано своим появлением? Петуху, случаю или невообразимо длительному процессу развития?
Нет, куриное яйцо, как все птичьи яйца, является великолепным созданием всемогущего Бога-Творца. Мы в этом можем убедиться, если повнимательней к нему присмотримся.
Прежде всего мы видим твердую белую наружную скорлупу. Она в основном состоит из извести и предназначена для сохранения внутренности яйца. Чтобы содержимое яйца при повреждении хрупкой скорлупы так быстро не вытекало, последняя внутри выстлана тонкой белой эластичной оболочкой.
Всем известно, что содержимое куриного яйца состоит из желеобразного прозрачного белка и шаровидного желтка. Но самое главное - это маленькое невзрачное пятнышко на верхней стороне желтка. Это - зародыш будущего цыпленка, бластодиск. Все остальное - питание для растущего зародыша.
Разбив сырое яйцо, мы увидим в его желеобразном содержимом сгустки мутного белка. Это желеобразные жгутики - халаза. Они удерживают желток постоянно в центре белка. При этом вес желтка распределен так, что при поворачивании яйца
желток с бластодиском - зародышем - всегда поворачивается кверху. Это особенно важно. Именно для того, чтобы зародыш во время насиживания постоянно соприкасался со свежим белком, наседка время от времени инстинктивно поворачивает яйца, и зародыш всегда остается в одном и том же положении - по возможности как можно ближе к теплому телу наседки.
Эластичная подскорлупная оболочка на тупом конце яйца не прилегает к скорлупе. Таким образом между ними имеется небольшое воздушное пространство. Эта луночка содержит первый глоток воздуха для вылупливающегося цыпленка. А как цыпленок выбирается из твердой скорлупы?! Для этого все предвидящий Создатель положил цыпленку в колыбель даже „открывашку" - вверху на кончике клювика имеется зубчатый стекловидный бугорок, которым цыпленок прорезает скорлупу изнутри. Этот „ножичек" вскоре после вылупливания отпадает.
Очень важное значение имеет и внешняя форма птичьего яйца, и быть того не может, чтобы она стала такой по воле случая. Скорлупа должна быть крепкой и в то же время легко разбиваемой изнутри. Самой стабильной формой был бы шар. Почему же птичьи яйца тогда продолговаты?
Желток в яйце лишь тогда может удерживаться в правильном положении, то есть чтобы зародыш был вверху, если яйцо при качении в состоянии вращаться вокруг полюсов хапазы - белковых жгутиков. Но форма яйца не просто продолговато-круглая, один его конец острее другого. Имеет пи это значение?
Еще какое! Правильное продолговато-круглое яйцо при качении вращалось бы вокруг полюсов белковых жгутиков, но на ровной плоскости оно катилось бы в прямом направлении. Тогда наседка, не смогла бы удержать в гнезде свои яйца. Чтобы этого не было, один конец яйца заострен, и поэтому оно может катиться только по кругу.
Не чудесным пи творением является в высшей степени продуманное птичье яйцо?!
Кто осмелится утверждать, что оно возникло само собой?!
Того, кто пытается нас в этом убедить, можно спросить, считает ли он случайность столь изобретательной и предвидящей? Не разумнее ли видеть за этим всемогущего Бога, Творца всего?


Летающие в ночи
[Автор]: Вадим Самокатов
[Источник]: Утро.ru

Однажды я испытал настоящий ужас. Дело было за городом. Не спалось, и я вышел на балкон подышать свежим воздухом. Теплая ночь, мерцающие в небе звезды, еле различимый в темноте силуэт церквушки – все это настраивало на философский лад. Я задумался, как вдруг нечто пронеслось мимо моего лица, слегка задев щеку. Я покрылся холодным потом: почудилось, будто сам ангел смерти коснулся меня своим крылом. Правда, я довольно быстро взял себя в руки, сообразив, что меня всего лишь "пощекотала" летучая мышь, которых в этих местах водилось немало. Тогда я еще не знал, что, согласно народным поверьям, тому, чье лицо эта тварь заденет своим крылом, суждено умереть мучительной смертью...

Неприязнь человека к летучим мышам наверняка зародилась не только из-за их внешности (перепончатые крылья и противная морда, напоминающая мордочку обычной мыши и уменьшенную копию свиного рыльца), но и из-за того, что они действительно кажутся порождениями тьмы, ибо обитают там, куда не проникает солнечный свет. Их можно встретить в пещерах; они прячутся в подземельях, на чердаках и колокольнях, в сырых погребах. В общем, большую часть своей жизни проводят во мраке. У многих народов летучая мышь – символ страха, смерти и ночи. В средние века в Европе верили, что в летучих мышей превращаются колдуньи. Нет ничего удивительно в том, что летучих мышей боялись и истребляли вплоть до XX века.

По мнению ученых, летучие мыши – одно из самых удивительных творений природы, до сих пор конца не изученное. Произошли они от очень древних животных, которые жили на Земле в те времена, когда климат на всей ее поверхности был теплым. Когда климат изменился, летучие мыши, чтобы не погибнуть от резких колебаний температур, облюбовали пещеры. С наступлением холодов они впадают в долгую зимнюю спячку, вывести из которой их невозможно. Обернувшись крыльями, уцепившись коготками за каменный выступ или карниз, плотно прижавшись друг к другу, они висят вниз головой в глубоком сонном оцепенении. Часто при отсутствии пищи летучие мыши впадают в состояние ступора, при котором обмен веществ существенно замедляется и температура тела (обычно – 43 градуса по Цельсию) опускается до температуры окружающей среды. Хотя большинство видов летучих мышей живут большими колониями в пещерах или на деревьях, есть виды (а всего отряд рукокрылых насчитывает целых 950 видов), гнездящиеся на паутине, строящие гнезда из листьев.

Летучие мыши вылетают на охоту только в темное время суток. Добычу они находят при помощи эхолокации, которая также помогает им ориентироваться в пространстве. Испуская звуковые сигналы сверхвысокой частоты примерно 10 раз в секунду, они принимают звуковые волны, отражающиеся от предметов. Время задержки отраженного сигнала и его угол показывает мыши положение цели. Это сканирование настолько точно, что позволяет мыши различать чешуйки на крыльях моли и отличать камешек от жука. Причем обработка данных ведется мозгом с быстротой в микросекунды. О том, с какой скоростью летают эти зверьки, нет точных данных. Некоторые ученые зафиксировали скорость до 51 км/час, но исследования, проведенные американскими учеными, показали, что из 8 видов летучих мышей, которых брали для опытов, только четыре летали чуть быстрее 20 км/час.

Большинство летучих мышей поедают насекомых (есть виды, которые питаются фруктами, нектаром и пыльцой), но есть и настоящие хищники – вампиры, питающиеся кровью. Водятся они в Латинской Америке и сосут кровушку из скота, а вовсе не спящих людей, как гласят легенды. Вампиры обычно нападают с земли – забираются на ногу пасущейся, к примеру, коровки, кусают ее над самым копытом и слизывают кровь, бегущую из ранки, – их слюна содержит антикоагулянты и препятствует свертыванию крови. За один раз вампир может выпить около чайной ложки крови.

В России жертвами летучих мышей являются насекомые, которых они поедают. А также нервные городские жители, которых они пугают своим внезапным появлением в ночи.


Смех фарисеев
[Автор]: Ярослав Луценко
[Источник]:

- У того, кто не знает истолкования притчи,
есть одно преимущество перед тем, кто знает.
- И какое же?
- У него есть шанс найти верное толкование.
Беседы Ангелов. Ст.16

Богословские импровизации

Основная задача, поставленная перед нами такова: никаких эмоций, никаких чувств, никаких собственных мыслей и рассуждений. Только текст и контекст. Только авторитетные толкования. И толкование текста только на основе известных толкований. Как и написано: «будьте единомысленны».
Мы подходим к тексту с точки зрения затеоретизированного богословия, которое за многие века своего существования выработало непререкаемые технологии обработки библейских текстов. Создан авторитетный технический пункт научной переработки букв, слов и выражений; их анализ, синтез и перевод с одних языков на другие.
Институт богословия стал социальной структурой, частью мира сего, со своими званиями, портфелями, зарплатами и привилегиями.
Конечно, существует практическое богословие, активно используемое, например, в евангелизационной литературе. Есть и прогрессивные открытия, много изменившие как в догматике Церкви, так и в практике богослужения.
Но какими усилиями и какими жертвами все это дается? Все живое, необычное, свободное и умное не в почете, воспринимается с точки зрения конкуренции и постоянно подавляется, а все усредненное, принимаемое большинством, не вызывающее лишних эмоций укореняется, обрастает научными терминами и определяет традиции.
Потому, что для любой социальной структуры, стремящейся к стабильности, это есть процесс естественный.
Так богословие становится деревом, под которым ничего не растет.
Вот, например, несколько характерных черт о книге Морриса: «Сразу хочется оговориться - книга Морриса не для широкого круга читателей, а, скорее, рассчитана на «специалистов». Другими словами, «Теология Нового Завета» - серьезное чтение, требующее от читателя соответствующей подготовки.
Уже сам вид изложения со множеством ссылок и цитат может пока заться избыточным и изнуряющим…» («Путь богопознания» №1, 1996 г., стр. 186)
А вот что пишет сам Моррис о евангелисте Луке в предисловии к Евангелию от Луки (в той же «Теологии») :
«Лука не предается долгим чисто теологическим рассуждениям…
Он не ставил перед собой задачи написать труд по теологии».
Нечто подобное о Луке пишет и Мерилл К. Тенни:
«Лука не был просто посторонним наблюдателем, рассматривающим христианскую истину извне, но был сам активным проповедником и миссионером…
Литературные персонажи Луки настолько же интересны, как и исторические… - все они, выхваченные из жизни, были, скорее всего, наглядными примерами, которые Иисус Сам наблюдал, и которые Лука передал нам» («Мир Нового Завета» с.191)
Итак, мы имеем как бы два различных способа изложения христианских истин: евангелизационный и богословский. При чем, богословский претендует на право толковать и дополнять евангелизационный.
Вопросы, которые задают богословы, ни к чему не обязывают, а ответы не обременяют никакой ответственностью.
1. Записан ли этот отрывок параллельно в других Евангелиях?
2. Чем повествование Луки отличается от других?
3. Какие методы использует автор?
4. Истолкуйте каждый абзац избранного отрывка, принимая во внимание иные толкования и другие работы.
Отвечать на эти вопросы необходимо так, как на них уже отвечали либо основатели конфессий, либо другие авторитеты. Зачем думать? Зачем заниматься этим мучительным процессом?! Никаких чувств. Никаких эмоций. Никаких собственных мыслей и рассуждений. Это излишне и вообще опасно для стабильности.
Таковым является преобладающий богословский акцент.
Вопросы же евангелизационного характера, сопровождающие евангельские события, сопутствующие благовестию и евангелизации звучат несколько иначе. Я бы даже сказал, совсем иначе.

Что мы можем взять из этого отрывка для себя?
Как мы можем дополнить этот отрывок примерами из повседневной жизни?
Как можно использовать этот отрывок для наставления неверующих? И т.п.
Акценты и цели этих двух подходов не совпадают.
И прежде, чем мы приступим к толкованию притчи, нам надо ответить на один вопрос: " Будем ли мы использовать данную притчу для обращения неверующих и назидания верующих или мы будем искать в ней предпосылки церковной догматики и украшать ее аллегориями и параллелями?
Богословие, как наука, нейтрально само по себе и не может быть плохим или хорошим. Однако, приступая к нему, мы должны четко осознавать, с чем мы имеем дело, зачем мы это делаем и чего мы хотим добиться.

Почему смеялись фарисеи?
Притча, записанная Лукой в тексте 16.1 - 15, расположена между предлежащей притчей "о блудном сыне", где основной идеей является покаяние, и последующей притчей "о богаче и Лазаре", где основной идеей является воздаяние после смерти.
Все три притчи имеют разное значение. Они могли быть рассказаны даже в разное время, а после уже записаны Лукой вместе.
Следующие за притчей стихи 16 - 17, где Иисус говорит о вечности закона и о разводе, можно, конечно, связать либо с предыдущей, либо с последующей притчей, но, согласитесь, они имеют с ними мало общего. Думаю, они являются вполне самостоятельными утверждениями Иисуса (логиями), которые были записаны Его спутниками.

Теперь обратите внимание на притчу "о неверном управителе".
В начале притчи управитель назван неверным. Когда хозяин узнает, что тот расточает (разбазаривает) его имущество, он собирается его уволить.
Несмотря на это, управитель впадает в еще большее расточительство. Он начинает крупными партиями прощать должникам их займы и стряпает для хозяина ложный отчет (собирает расписки).
Хозяин узнает и об этом. И что же? Он наказывает управителя? Что вы! Наоборот, он начинает хвалить его, считает верным и оставляет в должности. Управитель оказывается даже догадливее "сынов света"!
Если придерживаться текста и не спешить с толкованием, то мы поймем, что управитель работает явно не в пользу своего господина. Если в притче под господином подразумевается Бог, то управитель скорей всего служит Маммоне, а не Богу.
Отсюда не ясно, каким образом должники смогут потом принять управителя "в вечные обители", и почему они вообще занимаются этим приемом?!
Казус еще и в том, что в конце притчи хозяин хвалит управителя за то, за что в начале притчи он хотел его уволить. Управитель назван верным (в 8-ом стихе) за то же, за что он назван неверным (во 2-ом стихе).

Эту притчу невозможно истолковать ни буквально, ни аллегорически. Ее можно истолковать частично, если при этом смазать некоторые детали. И таких толкований встречается очень много. Но, если толковать ее полностью, мы неминуемо придем в тупик. Надо согласиться, что притча абсурдна по самому своему существу.
Можем ли мы сказать, что все притчи истолкованы верно, и что понимать их надо однозначно? Несмотря на многие толкования, я, например, до сих пор до конца не могу понять смысл притчи о десяти девах. Но если ты магистр или доктор богословия, признать свою немощь перед текстом Библии (и перед людьми) очень трудно.
Где вы видели такое заключение: «Не смотря на многие, иногда оригинальные версии смысл притчи до сих пор не ясен»? Такого толкования в природе не бывает.
«Новый Библейский Комментарий» от 2001 года содержит такие слова:
«К кому обращена притча? Возможно, в ней просто содержится призыв приготовиться к предстоящему кризису, вызванному распространением учения Иисуса…» (Евангелие от Луки, гл. 16)
А в «Женевской Библии» написано так:
«Притчу о неверном управителе следует рассматривать в контексте
с притчей о блудном сыне». (с. 1383)
Ни Герменевтика, ни Экзегетика не знает ничего подобного. Даже студенту ясно, что притча не может быть контекстом, и что нельзя толковать две притчи одновременно или одну притчу другой. А именно так происходит дальнейшее толкование.
«Как и сыновья из предыдущей притчи, управитель - человек как творение Божие…». (с. 1383)

Крепкий орешек!
Роберт Ганди (автор «Обзора Нового Завета») тоже толкует сразу две притчи. Но, не смотря на то, что «блудный сын» расточает часть имения своего отца так же, как «неверный управитель» расточает часть имения своего хозяина, Ганди утверждает:
«Пытаясь нажить такое же богатство, как и у хозяина, управитель становится рабом корыстолюбия…» (с. 225)
Совсем одно и тоже!
К запутанной притче давайте добавим еще и запутанное толкование.
Я сожалею, что вместо использования авторитетных источников я вынужден был провести их рецензию. Может быть, и в этом есть какой-то смысл.
Почему-то, никто из толкователей не обратил внимания на то, что реакцией на данную притчу был ни гнев (как обычно), ни недоумение, ни возгласы слушателей, а именно смех. Притча была смешна для фарисеев. По крайней мере, они посчитали, что смех здесь будет уместен, и что другие присутствующие смогут поддержать их.
«Слышали все это и фарисеи, которые были сребролюбивы, и они смеялись над Ним». (Лк. 16.14)
Так, почему же смеялись фарисеи?
Фарисеи были сребролюбивы. Их жадность, их корыстолюбие, их стремление к наживе были совершенно несовместимы с тем, что говорил Иисус. Где это видано, чтобы беднякам прощались долги - до половины долга? Должника могли наказать, избить, посадить в долговую тюрьму, забрать имущество, продать в рабство, забрать жену и детей... Но простить долг - это абсурд, это смешно, это разорение!
Давно ли вы прощали кому-либо долг в 5, 10, 50 гривен? Может, вы забыли и не вспоминаете о 50-ти долларах или о вашей любимой вещи, которую кто-то взял на время и не возвращает?

Представьте, как вас вызывают в Жилищное Управление и сообщают, что вы имеете долг за квартиру в размере 200 условных единиц. Вы, конечно, не обрадованы.
И тут чиновник говорит вам, чтобы вы написали расписку, где указанный долг был бы в два раза меньше. Вы приятно удивлены? Вы в восторге? Нет, вы просто думаете, что это шутка! Вы будете вспоминать этот случай всю свою жизнь.
А представьте себе чиновника, который от страха, что его уволят, простил долги за квартиру четырем пенсионерам и двум многодетным семьям. Наверное, начальник Управления похвалит его за благотворительность, назовет верным и сообразительным чиновником. Так вы думаете? Нет? А в притче говорится именно об этом.
Для фарисеев (и для нас) эти действия означают что угодно: воровство, взятку, махинацию, преступление, но никак не благочестивость. За это в тюрьму посадить могут. «О чем говорит этот пророк? Как такое можно слушать!» - так думают фарисеи, и начинают саркастически смеяться.

Были ли вы когда-нибудь неверным управителем?
Через агентство по трудоустройству я как-то нашел работу в одном из городских кафе. Меня взяли на должность администратора. В моем распоряжении были практически все продукты и все финансы в этом заведении.
Когда ко мне приходили друзья, мне ничего не стоило, открыто, не от кого не таясь угостить их чашечкой кофе или порцией пиццы, разрешить отпраздновать им день рождения без наценок и со своими продуктами. Пользуясь положением, я устроил несколько человек на работу.
По большому счету, мне в этом кафе не принадлежало ничего. Я не мог бы взять домой даже чайной ложечки. Тем не менее, я приобретал себе друзей, пользуясь чужим богатством - богатством неправедным. С их точки зрения, я делал довольно крупные подарки.
Мог бы я рассчитывать на их поддержку, если бы меня уволили из кафе? Да.
Неверный управитель в притче Иисуса думал так же.
Согласитесь, сама притча теперь приобретает логику и смысл. Притча имеет основную идею: Прощайте, и прощены будете. Давайте, и дастся вам. И это не просто какие-то житейские премудрости, а фундаментальные духовные истины:
«И прости нам долги наши, как и мы прощаем должникам нашим…»
Все остальные детали притчи вторичны и подчинены основной идее. Они могут изменяться, быть неестественными, преувеличенными, несовместимыми и так далее. Но основная идея, объединяющая их, расставляет все по своим местам. Смеющиеся фарисеи остаются, в конце концов, посрамленными. И им уже совсем не до смеха.
Я склонен думать, что эту притчу не надо пытаться заумно толковать (аллегорически, буквально или как-то еще), а надо ее просто понимать. Понимать и применять в нашей повседневной жизни.


"И помолился Иов за друзей"
[Автор]: Гарольд фон Секкен
[Источник]: Христианская газета

Еще раз о смысле человеческих страданий

Богословы много спорят о достоинствах книги Иова. Для одних – это что-то вроде исторической поэмы или прекрасной баллады с религиозным содержанием, другие пытаются по названиям местностей и именам лиц установить исторический фон повествования. Но в книге Иова в первую очередь речь идет о смысле человеческих страданий. Из нее можно извлечь великий урок, который состоит в том, что Иов, терпеливый страдалец, путем своих страданий приближается к Богу.

Роковой день

На Ближнем Востоке жил некогда очень богатый шейх по имени Иов. Это был весьма богобоязненный, праведный и добродетельный человек, высоко чтимый как бедными, так и богатыми. И вдруг его постигает одно несчастье за другим. Он лишается своего скота, узнает о гибели всех своих детей и большинства слуг, из которых всегда оставался только кто-нибудь один, чтобы принести ему следующую ужасную весть. В скорби Иов раздирает свои одежды, рвет на себе волосы, падает на землю и говорит: “Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!”
(Иов. 1:21).

Удивительное признание в таком положении! Мало того. Все тело Иова от подошвы ног до темени головы покрылось проказою лютою, и сел он в пепел, и взял кусок черепицы, чтобы скоблить себя от зуда невыносимого. “И сказала ему жена его: ты все еще тверд в непорочности твоей! Похули Бога и умри!” (2:9). Какой совет от собственной жены! Но Иов устоял и возразил ей: “Неужели доброе мы будем принимать от Бога, а злого не будем принимать?” (2:10). Ни в чем Иов не согрешил устами своими.

Иногда лучше молчать

Три друга слышат о несчастье и скорби Иова и приходят издалека, чтобы утешить его. Они так поражены его состоянием, что семь дней (!) скорбят с ним, молча сидя у его постели. Наверное, и нам случалось испытать, что в определенных ситуациях трудно найти подходящие слова. В таких случаях и участливое молчание может быть утешением. Ведь не зря говорится, что уважение к человеку выражается не столько словами, сколько молчанием.

В данном случае столь долгое молчание друзей побудило Иова высказать наболевшее: “Ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне” (3:25). Разве нас не мучают подобные страхи?! Страх потерять близкого человека; страх перед губительной, неизлечимой болезнью…

Ненужные советы

Друзья Иова, считая, что страдания ему посланы Богом как наказание за его грехи, начинают говорить. Однако их многословные речи в конечном итоге лишь усиливают его страдания. Один из них говорит, например: “Я к Богу обратился бы, предал бы дело мое Богу… Блажен человек, которого вразумляет Бог, и потому наказания Вседержителева не отвергай”(5:8, 17).

Разве Иов возмутился против Бога? Нет, поэтому подобные речи его друзей ему неприятны.

Второй друг его считает Иова лицемером и сравнивает его с человеком, забывшим Бога: “Таковы пути всех забывающих Бога, и надежда лицемера погибнет” (8:13). “Неужели Бог извращает суд, и Вседержитель превращает правду? Если сыновья твои согрешили пред Ним, то Он и предал их в руку беззакония их” (8:3-4).

Такие речи слышать больно, когда страдания человека ставятся в прямую связь с грехом! Это жестоко, и страдающему это не может принести ни утешения, ни помощи.

Теперь и третий друг не может более молчать. Ему кажется, что Иов в своих служениях зашел слишком далеко. Он считает своим долгом поставить тяжелобольного на место: “Ибо Он знает людей лживых и видит беззаконие, и оставит ли его без внимания?.. Если ты управишь сердце твое и прострешь к Нему руки твои, и если есть порок в руке твоей, а ты удалишь его и не дашь беззаконию обитать в шатрах твоих, то поднимешь незапятнанное лице твое и будешь тверд и не будешь бояться” (11:11, 13-15).

Не склонны ли мы подчас искать причины страдания человека в его проступках, грехах? Некая зависимость между оккультными силами и заболеваниями, особенно в области психиатрии, существует. Но Иова прямо-таки обвиняют в совершенно определенных грехах.

Лучшая защита - нападение

А Иов энергично защищается, и речь его становится агрессивной и иронической: “Слышал я много такого; жалкие утешители все вы! Будет ли конец ветреным словам? И что побудило тебя так отвечать? И я мог бы так же говорить, как вы, если бы душа ваша была на месте души моей”
(16:1-4).

Это мы читаем уже в главе 16, а за ней следует еще 26 глав! Из доброго намерения помочь и утешить получается типичный спор, в котором каждый хочет доказать свою правоту, в конечном счете и перед Богом! Иов то и дело говорит о своей невиновности, причем с определенным самодовольством, и о своих прежних добрых делах.

Друзья Иова сначала увещевали его, не имея злого намерения. Но чем дальше, тем больше они считают себя обязанными защитить Бога от упреков Иова. Их обвинения против Иова становятся все серьезнее!

Луч надежды

Между тем Иов молился Богу и просил друзей: “Помилуйте меня, помилуйте меня вы, друзья мои, ибо рука Божия коснулась меня. Зачем и вы преследуете меня, как Бог, и плотью моею не можете насытиться? О, если бы записаны были слова мои… на вечное время на камне вырезаны были! А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию. И я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его” (19:21-27).

Для многих людей книга Иова, и именно эти слова, стали утешением. Это свет Евангелия, направленный в ветхозаветное время и показывающий, что во тьме отчаяния Бог нас не оставляет без луча надежды.

Полезные уроки

Чем кончается спор в этой истории?

После того как Бог выразил трем друзьям Иова гнев Свой за то, что они “не так верно говорили”, как Иов, Он повелел им пойти к нему и принести жертву за себя для примирения с Богом. Причем жертву немалую. И они послушались, и сделали так, как Господь повелел им.

И еще один поучительный пример мы можем извлечь из истории Иова: “И возвратил Господь потерю Иова, когда он помолился за друзей своих; и дал Господь Иову вдвое больше того, что он имел прежде” (42:10).

А как у нас сегодня дело обстоит с примирением?

Не всегда у нас примирение происходит легко. Мог же и Иов затаить обиду, как мы ее нередко храним годами. История Иова кончилась бы иначе, если бы он не примирился со своими друзьями, если бы он за них не помолился.

Он исполнил волю Бога, как Иисус исполнил ее на кресте, помолившись: “Отче! Прости им, ибо не знают, что делают”.
(Лк. 23:34).

Научимся же прощению и примирению у Христа. Люди, не способные прощать, ожесточаются. Если бы это случилось с Иовом, он не узрел бы своего Спасителя.

Аминь.


Разве я жадный?
[Автор]: Юлия Звездова
[Источник]: Pastor.ru

Христианин - безусловно, не значит аскет, отлученный от земной жизни, монах-отшельник (хотя и были такие в древности). Христианин с нормальным мышлением, как и все люди, любит принимать подарки. Это может быть что угодно, все необходимое, в том числе всяческие благословения от Господа. Бог готов дарить абсолютно бескорыстно, люди - не всегда. Но и в том и в другом случае не останется без внимания реакция принимающего подарок. Какова она, действительно? Бурные овации, трепет, порыв чувств к дарящему, ответное даяние, благодарность, едва заметный кивок головы, молчание, безразличие?

КОГДА Я ПОЛУЧАЮ
Думаю, все начинается с того, насколько мы ценим дар и того (или Того!), кто дарит. Есть в Библии потрясающая история. Иисус идет в Иерусалим через Самарию и Галилею. И неподалеку от одного селения Ему на пути встречаются десять прокаженных. Обычно такие люди носили на себе таблички с надписью: «нечист» - чтобы прохожие остерегались к ним подходить: зараза ведь все-таки. Думается, у многих больных проказой мог быть приличный комплекс неполноценности, а эти ребята, увидевшие Иисуса, так осмелели, что стали кричать: «Иисус Наставник! помилуй нас». Господь благ, Он и отверженных обществом не отвергает, всегда готов прийти на помощь людям и исцелить, освободить, даровать жизнь. Его сила высвободилась на них мгновенно. Тогда Он отправил этих десятерых к священникам, потому что только священники могли подтвердить и засвидетельствовать факт, что прокаженный человек очистился.

Когда они пошли, все обнаружили, что очистились. Один из них на радостях давай звонить по телефону домой, сообщать радостную новость, другой решил сразу же пойти за невестой: теперь ведь нормальный человек, без проказы - и жениться можно, третий решил слетать на самолете в путешествие, четвертый захотел заняться туристическим бизнесом - показывать туристам прокаженных, а также достопримечательности этой страны, пятый побежал срочно отправлять факс - и так все, кроме одного, жителя Самарии. Они все убежали, а он остался стоять один, потом развернулся - и пошел обратно к Иисусу. Этот необыкновенный Человек заинтересовал его и затронул его сердце. Видя, что он, также как другие, исцелен, Cамарянин начал громко прославлять Бога и, подойдя ко Христу, пал ниц к Его ногам и стал благодарить. «Тогда Иисус сказал: не десять ли очистились? где же девять? Как они не возвратились воздать славу Богу, кроме сего иноплеменника? И сказал ему: встань, иди; вера твоя спасла тебя» (Лк. 17:17-19).

Мы иногда бываем несколько легкомысленны - то есть не задумываемся о том, что с нами происходит, как много нам Бог дает, не замечаем это, а потому и не ценим. Самарянин не забыл, кем он был до встречи с Иисусом, как он страдал и мучался, в том числе от унижения людьми, он помнил, что не мог и приблизиться к людям, общаться с ними в свободе. Господь изменил всю его жизнь, и это было так ценно. Тем более что Он ничего за это не взял, все было бесплатно! Почему, Иисус? Разве Ты мне что-то должен, что Ты сейчас так помог мне? Разве я дал тебе прежде, наперед, чтобы Ты обязан был мне воздать (см. Рим. 11: 35)? Нет.

Многие люди уверены, что Бог им всегда что-то должен. «А почему Бог мне в этом и в том не помог?», «А почему Бог не дал мне то-то и то-то?», «А где был Бог, когда мне было трудно?» - а где был ты сам, когда Бог полагал основания земли (Иов 38:4) и когда Он обращал к тебе Свои заповеди, Свое святое Слово, которое ты не хотел и даже не думал исполнить? А что ты дал Богу от своего сердца? Позволил ли ты, чтобы он тебе помог? «А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: «зачем ты меня так сделал?» Не властен ли горшечник над глиною..?» (Рим. 9:20-21).

КОГДА Я ДАЮ
Еще Господь сказал, что прощаются многие грехи тому, кто возлюбил много, а кому мало прощается - то, следовательно, мало любит (Лк. 7:47). Ты можешь сколько угодно разглагольствовать о своей великой и распрекрасной любви к Господу, но твои взаимоотношения с Ним будут видны на основании того, что ты готов Ему отдать. Если ты, даже не имея за душой ничегошеньки, всего себя Ему отдаешь, свои силы, свое время, последнюю рубашку, единственную похлебку, две лепты - все дневное пропитание, или две рисовые палочки (их отдала нищая бабушка в Корее, больше у нее совсем ничего не было, но огонь Божий сошел на эту жертву и принес великое пробуждение, а один американский бизнесмен отдал за эти две палочки тысячу долларов!) - значит, ты бесконечно любишь и ценишь Его. А если ты говоришь, что «дал бы, но недостаточно богат», что, мол, «а как же я, мне самому что останется? мне же на жизнь не хватит!» - Бог, конечно, может принять твое даяние (подачку), но не будет это приятно и радостно Его сердцу, Он все равно будет знать, что ты жадный. Я?!! Да. «Да я не считаю себя жадным, я десятину и пожертвования вовремя в церковь приношу, я нищих иногда благословляю, я в церковь на служения хожу, помогаю, я...» - послушай, но Бог лучше знает твои возможности, не лукавь перед Ним. Бог не хочет, чтобы ты разделся догола, остался лежать на земле, без крова над головой, питался полевой травой - Бог этого не хочет!!! Будь мудрым, Он же показывает, сколько и что отдать. И вот когда ты боишься это отдать, держишься за свое добро - вот это и называется «жадность», в чем бы она ни проявлялась.

Поймите, что по отношению к людям точно так же. Мы можем думать, что мы не жадные потому, что даем Богу, приносим в церковь и кладем в проносимые мимо нас на собрании ведра. Но если мы не помогаем своим ближним, не благословляем их по побуждению от Бога в сердце - мы все-таки жадные. Библия говорит: «Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере» (Гал. 6:10). И если ты любишь и ценишь человека - ты будешь давать ему независимо от того, дал ли он тебе. «Что, я обязан всех любить? Я же не Бог!». Но Бог в тебе, Христос в тебе, об этом немало написано! Поэтому ты вполне можешь любить всех, тем более что эта Его любовь уже «излилась в сердца наши Духом Святым, данным нам» (Рим. 5:5). И, как хорошо сказал один проповедник, можно давать, не любя, но невозможно любить, не давая.

ЛЮБОВЬ БЕЗОТВЕТНА? НЕТ, БЕЗУСЛОВНА!
Очень часто мы хотим от кого-то что-то получить раньше, чем сами дали другому. Мы так ищем оценки, признания, уважения, почтения, внимания, понимания, восторга, восхищения, любви к собственной персоне. Часто можно слышать, в том числе от христиан: «что ты меня не слушаешь?», «почему ты не делаешь так, как я говорю?», «что ты не улыбаешься (имеется в виде мне)?», «ты такой невнимательный!», «ты обо мне не думаешь, ты занят только собой», «тебе жалко уделить для меня время» и т.д., и т.п.

Когда мой пастор венчает в церкви молодоженов, он говорит, что место Писания: «Но как Церковь повинуется Христу, так и жены своим мужьям во всем» (Еф. 5:24) написано не для мужей, а именно для жен, Бог здесь обращается непосредственно к женам. А место: «Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее» (Еф. 5:25) относится не к женам, а непосредственно к мужьям, для них сказано. То есть муж не может взять «чужое» место Писания и «пригвоздить» им к стенке жену, так же как и жена не имеет права брать «чужое» место и «пригвождать» им стенке своего мужа.

Для чего я это говорю? Очень часто мы во взаимоотношениях с людьми, в том числе и в вопросах даяния, благословений, думаем не о своей части, смотрим не на себя, не на то, что мы должны сделать, а на других. Решаем за других, вместо других, как они должны себя вести вообще и в частности - по отношению к нам, что делать, а что не делать, куда посмотреть, как и что сказать, что и в каком количестве подарить, где извиниться, где поблагодарить. Драгоценный друг, брат и сестра, ЭТО НЕ НАШЕ ДЕЛО! Реши, что тебе никто ничего не должен. Написано в Слове о даянии друг другу и о благодарности за даяния - для тебя написано, чтобы ты давал и ты был благодарным. «Ну и для другого же также написано! И он должен так поступать!» - а это уже его дело и его отношения с Господом. Если ты жадный - Бог не с ним, а с тобой за это лично разберется. Если он (она) жадный или жадная - Бог с ними лично без тебя, как-нибудь Сам разберется! Не жди, пожалуйста, от других ничего. Не контролируй других, не манипулируй чужими поступками, не колдуй. Пойми, что каждый человек создан Господом свободным, и у него есть право нравственного выбора, он от твоей воли и от твоего выбора свободен! Люби людей и давай им без никаких условий, а значит - без корысти, как и делает Иисус. Пусть Господь благословит нас на глубокое понимание этого.

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Слово пророка
[Автор]: Мария Задорнова
[Источник]: газета Божья Труба

Братья и сестры!
Господь обращается ко всем жаждущим освобождения. Пробудись народ спящий! Народ именующийся именем Господнем.
Доколе ты будешь порабощен суетой и тьмой этого мира. Доколе твои уши будут глухи к голосу Моему, а глаза закрыты. Ты, почитающий себя всего достигшим, спасенный и искупленный Господом, успокоил себя в мнимых миражах и видишь себя на злачных пажитях. К тебе обращается глас Мой и не умолкнет, хотя ты и не желаешь слышать Его.
Слово Божие в пренебрежение. Человеческий хлеб не насыщает и потому голод в народе. Многие духовно бедствуют и умирают, а есть среди вас и уже мертвые, только вы не видите этого. Я взираю на все другими глазами, нежели вы. Вы судите по плоти, судом внешнем, Я же сужу по духу, судом внутренним и голос Моего осуждения каждый из вас может слышать внутри себя. Но только яркие одежды, которые обольстили вас не дают вам услышать и принять Мое осуждение, могущее вас спасти и исцелить. Неужели вы не нуждаетесь в исцеление Моем? Неужели только плоть ваша беспокоит вас, а душа и дух в пренебрежение?
Слово принятое вами и слышимое с кафедр - квасное. А как ты можешь совершать Пасху и вкушать Агнца, если нету должного очищение и разум не освещен?! Человеческое слово, каким бы привлекательным оно не было не может дать духовного роста и сил для борьбы со злом внутри. Мой хлеб дает жизнь, он не дает смерти и пустоты. Я не в потаенных комнатах и не в обрядах. Дух религиозности противен свободе Духа Божьего. Какие рамки могут существовать для веры Божьей? А вы призваны иметь именно ее, спасительную и освободительную веру. Спасительную для души и освободительную для духа, дабы вы могли жить для Меня и во Мне.
Пребывать во Христе не значит внушать и успокаивать свой разум, что ты верующий, ты христианин. Христовы творят Мои дела, дела светы, дела правды. Они не могут творить дел тьмы. А если есть такие дела, то не обманывайтесь и не лгите на истину, Бог постоит за Свое. О, как много тщетно уверовавших топчут землю и заполняют собой храмы. Они думают, что большинством и храмом они спасутся? Заблуждаются, далеки от истины Моей. Какой храм, какой священнослужитель может спасти тебя человек? Не Я ли даю спасение, не Я даю жизнь! Но
вы променяли Меня на сонм глупых проповедников, которые и пути то в Небо не знают, сами не обрели жизни правой и Меня не познали. Как они, слепые могут дать тебе спасение? Как они могут указать путь, когда сами нуждаются в Спасителе? Не полагайся на плоть, не полагайся на человека, каким бы великим он не был в твоих глазах. Не будь безрассудным и ленивым, бодрствуй постоянно, ибо не знаешь, когда приду Я.
Вникайте в Слово, познавайте Господа, пока время благости, пока Он близко. Что будете делать, когда придут времена злые и благость Моя будет далеко? Я взываю, Я обращаюсь к тебе - не отвергайте Господа, дабы вам не потерять, то, над чем трудитесь и не впасть в не милость. Что оживит мертвое тело, красивая одежда, богатое возношение? Если нет в нем дыхания жизни в прах истлеет оно. Так и со всеми самоуверенными гордецами и мечтателям. Ничто нечистое не войдет в Царствие Божие. Очищайтесь здесь на земле, покуда живы. И нет ничего страшней духовной смерти, её бойтесь. Бог оживит души живые, а не мертвые, преданные неправде и сожженные в
совести своей. Если бы вы видели себя и мир вокруг вас, то возненавидели все и своё. Если бы знали, как близки вы к смерти и духовному отступлению, то рыдали бы покрывшись вретищем и рвали на себе одежды свои. Ничто не скроет наготу вашу, если вы не облеклись во Христа и не возымели Его праведности. А Христовы те, кто следуют за Ним, куда бы Он ! не пошел. И путь Христов не дает славы плоти человеческой, нельзя плотью следовать за Господом. Не пойдет она.
Господь - Дух, а для духа мерзко все исходящее от мудрости мирской и закона. Так и для мира - путь Христа мерзость и бесславие. А плоть, разве она хочет этого. Она привыкла быть в славе, быть в почете, быть в уважение. Так и избирают сыны человеческие - человеческую славу, почет и уважения, нисколько не заботясь о том, а каково это в глазах Божьих. Боитесь вы человека больше Бога. А Бог, которого вы поставили в своем разуме идол, мертвый он.
Люблю вас, посему и говорю вам правду без прикрас и лести. Бог не хочет вашей погибели, Он не обольщает вас.
Каждый может принять благодать спасения и утверждать ее всей последующей жизнью. Господь грядет. Примите Слово Его и будете живы! "Ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтоб все люди спаслись и достигли познания истины". 1Тим. 2:3-4.

Господь многократно обращается ко всем душам, и вся Библия пронизана Его мольбой и болью за глухое и слепое человечество. И если вы действительно любите Господа, то вникните в Его Слово, в то, что Он хочет и чего ждет от всех нас. Аминь.


А я дедушку люблю?
[Автор]: Юст Мюлер-Бонн
[Источник]: Христианская газета

“Пред лицем седого вставай
и почитай лице старца,
и бойся Бога твоего. Я Господь!”
Лев.19:32

Раньше было так: если в трамвай входил старый человек, то дети вставали и уступали ему место. Старых людей всегда радует, когда дети оказывают им внимание и уважение.

Однажды жил на земле очень старый человек. Глаза его ослепли, слух притупился, и колени дрожали. Он почти не мог держать в руке ложку и во время еды часто проливал суп на скатерть, а иногда кое-что из пищи выпадало у него изо рта и падало на стол. Сын старика и его жена с отвращением смотрели на него и стали во время еды сажать его в угол за печку и еду подавали ему в старом блюдечке. Оттуда он печально смотрел на стол, и слезы катились по его морщинистым щекам. Однажды руки его так тряслись, что он не смог удержать блюдечко с едой. Оно упало на пол и разбилось. Молодая хозяйка стала ругать старика, но он не сказал ни слова, а только тяжело вздохнул. Тогда они купили ему деревянную миску за гроши, и теперь он должен был есть из нее.

Как-то раз, когда родители сидели за столом, в комнату вошел их четырехлетний сын с куском дерева в руках.

-Что ты хочешь сделать? – спросил отец.

-Деревянную кормушку, - ответил малыш. – Из нее папа с мамой будут кушать, когда я вырасту.

Родители долгое время смотрели друг на друга и вдруг горько заплакали. Они тут же позвали дедушку к столу. С тех пор он всегда кушал вместе с ними, и они ни в чем не упрекали его, даже если он и проливал еду.

А мы будем молиться и благодарить Господа за наших дедушек и бабушек. Попросим у Бога сил любить их и не забывать даже тогда, когда они будут совсем старенькими. Аминь?


Расскажи мне о Боге за $375 000
[Автор]:
[Источник]: Христианская газета

Человек, который появился на первых полосах газет по всему миру после того, как он предложил 375000 долларов за то, чтобы узнать истину о жизни после смерти, получил ответ на свой вопрос бесплатно, а также обрел физическое исцеление.

Клэйтон Говард, которому сейчас 79 лет, страдал от рака толстой кишки, когда он дал объявление в газету о том, что обещает отдать свое состояние тому, кто сможет удовлетворительно ответить на сильно волновавшие его в последний год вопросы о Боге.

Его необычное объявление привлекло более 50000 писем со всего света и несколько предложений о браке.

Но сейчас Говард обрел мир с Богом и освободился от рака после необычной встречи с Брэдом Смитом из Йонгстауна, шт. Огайо. Служитель Ассамблеи Божьей впервые услышал о поиске Говарда после того, как ему позвонила его сестра. Она молилась за Говарда каждый день в течение месяца и верила в то, что Богу угодно, чтобы Смит поехал и рассказал ему об Евангелии.

Смит подумал, что все это звучит немного странно, но решил помочь Говарду. Прежде всего, он решил написать что-то вроде рекомендации, и написал небольшую записку, в которой сказал, что причина, по которой он должен приехать, в том, что он знает Божью милость и благодать, потому, что он уходил от Бога на 20 лет, и когда вернулся, Бог был там же, где он оставил Его.

Говард выбрал его письмо из груды корреспонденции и пригласил пастора среди 10 других на круглый стол. Но Смит отказался от предложения, сказав, что он будет рад поговорить, если этот круглый стол не даст ответа на вопрос Говарда. «Я сказал ему: то, что ему нужно - это знание сердца, а не знание ума».

Дебаты не помогли Говарду, и он снова пригласил Смита. «Я сказал ему, что мне не нужны его деньги, и что у меня есть то, что я могу дать ему». Смит заранее приготовил библейские ответы на вопросы Говарда, но за день до встречи он увидел видение, в котором Бог велел ему не спорить о доктринах, а просто показать Говарду Его любовь. Когда на следующий день они встретились, Говард выглядел точно так, как Бог показал его Смиту в видении.

Во время их встречи Смит рассказал Говарду, который, будучи юношей, посвятил себя Христу, но затем оставил веру, о своих собственных годах отступничества. По просьбе Говарда он помог ему выбрать надгробный памятник. Они так же провели некоторое время с братом Говарда, который также является христианином.

Смит рассказал Говарду о видении, в котором Бог показал ему события его жизни, которые когда-то причинили ему боль. «Я сказал, что Бог не забыл его, и что Господь желает знать, сможет ли он разрушить те стены, которые воздвигал, и пустить Его к себе. Встреча закончилась наполненной слезами молитвой».

- Это было поразительно, - сказал Смит. Это свидетельство о Божьей любви и о том, что Он может сделать, чтобы достичь кого-нибудь.

Смит поддерживает с Говардом связь. И Говард сообщил, что его последний медицинский осмотр показал: у него не осталось и следа раковой опухоли.

«Бог просто исцелил его во время нашей молитвы, - сказал Смит. - Я не молился об исцелении, но Бог просто убрал опухоль из его тела. Говард сказал мне, что думает прожить еще 20 лет».


Сергей Романов: "Все что делается с любовью, - все истинно!"
[Автор]: Елена Долакова
[Источник]: "Христианская газета "

Интервью с Сергеем Романовым, Президентом Ассоциации Христианских Журналистов,
главным редактором газеты «Вечный Зов» (г. Санкт-Петербург).

- Сергей, Вы представляете Ассоциацию Христианских Журналистов. В чем смысл существования этой организации?
- В Библии сказано: «Всему свое время, и время всякой вещи под небом». Видимо, пришло время и для нас, христианских журналистов. Не секрет, сегодня в России и других странах СНГ существует обилие (свыше 300) различных христианских изданий: газет, журналов, альманахов. К сожалению, большинство из них малопрофессиональны, имеют маленький тираж, небольшой объем, распространяются бесплатно. У них нет порой своего лица, нет видения… Что-то нужно делать для того, чтобы помочь этим изданиям встать на ноги и зазвучать во весь голос.

- Сколько времени вы существуете, и сколько человек уже стали членами вашей организации?
- Мы существуем около года. За этот период к нам пришло около сорока человек. Эти люди представляют самые различные христианские издания: в основном, евангельские и католические. Православных пока нет, хотя там есть очень интересные издания.

- Как Вы объясняете этот факт?
- Я думаю, это дело времени. Вообще, в православии проходят сложные процессы. Верю, что та политика, которую мы проводим, даст им возможность выйти на контакт с нами. Ведь у нас цель одна: это погибающий народ. Идея, которая сама по себе притягательна для православия, а также для лидеров других конфессий. Здесь христианские журналисты могут даже идти впереди служителей церквей, потому что они не отягощены решением внутрицерковных проблем. В настоящее время такие болезни, как наркомания, проституция, оккультизм, детская преступность, особенно привлекают к себе внимание общества. Мы можем помочь государству в поисках решения этих и других проблем. И в этом смысле не важно, кто написал тот или иной материал: православный журналист или протестант. Подобная публикация будет иметь одно и то же звучание.

- Как Вы считаете, существует ли реально понятие «христианская журналистика», или это понятие еще выдает желаемое за действительное?
- Само по себе понятие «журналистика» - понятие нейтральное. Все зависит от того, каким содержанием оно наполнено. Мы не до конца разобрались с терминологией. Я имею в виду людей, занимающихся журналистикой. Мы часто путаем понятия: «церковное» и «христианское». Когда в статье появляются слова: «Бог», «Христос», «церковь», говорят: это уже христианская пресса. На самом деле это не всегда так. Ведь не секрет, есть материалы, которые порой не содержат специфических терминов, но пробуждают в человеке совесть, побуждают обратиться к Богу, обличают с библейских позиций… Творчество Достоевского, Гоголя, Лескова, поэзия многих русских классиков - на мой взгляд, это именно христианское творчество. То есть христианское творчество должно быть христианским, прежде всего по духу, а не по букве. Оно не должно быть скучным - вот что важно понять. Потому что наш Бог не скучен. Он не говорит с нами одним только моралистическим языком, приводя бесконечные цитаты и без конца осуждая и унижая нас…
Что же касается терминологии, то сейчас модно создавать субкультуру в большой культуре: «христианская песня», «христианская музыка, литература, поэзия». Возьмем песню «Не отрекаются любя» или «Я люблю тебя, жизнь». Является ли христианской песня, прославляющая жизнь, то, что создано Богом, или не является? Или стихотворение Пушкина «Я помню чудное мгновенье» - это христианское или не христианское стихотворение? По каким критериям вы будете его оценивать?

- Вам не кажется, что в этой позиции есть опасность сползания в сторону гуманизма, то есть идей, которые ставят в центр мира не Бога, а человека, что как раз, с точки зрения христианства, недопустимо?
- Мне так не кажется, потому что все, что делается с любовью, - все истинно. Писание учит нас жить с любовью, верить с любовью, с любовью относиться друг к другу… Бог есть любовь - в этом ведь и есть смысл христианства. Если то, что вы делаете, сделано с любовью и состраданием к людям, если это направлено на преображение человека и дает толчок искать Бога - в этом уже есть Бог. Поэтому для меня христианским творчеством является то творчество, которое в той или иной форме проповедует покаяние, влечет к добру, любви и милосердию. Ибо «всякое даяние и всякий дар совершенный исходит свыше, от Отца светов, в котором нет изменения и ни тени перемен», - говорится в Послании Иакова. А Александр Сергеевич Пушкин сказал о призвании истинного художника так: «И, обходя моря и земли, глаголом жги сердца людей!» Жги! Волнуй! Преобразуй! Ищи Божьей правды и отстаивай ее!

- Как Вы представляете развитие вашей организации? Оно будет направлено только на привлечение христианских изданий или речь идет о журналистах вообще во всех изданиях, но избирающих своей мировоззренческой позицией христианство?
- Эта организация для всех, кому это служение интересно, и всех, кто хотел бы реализовать свой дар через служение людям и Богу. Если мы говорим о так называемых «невоцерковленных христианах», или тех журналистах, которые отображают христианскую точку зрения - с ними можно иметь диалог. Двери нашей организации открыты не только для тех, кто уже нашел Бога, но и тех, кто к Нему тянется, Его ищет.

- Что, на Ваш взгляд, дает ваша организация христианам-журналистам?
- Во-первых, многие испытывают дефицит материалов. Мы создаем банк статей по различной тематике. Можно будет быстро найти необходимый материал и, по возможности, дать иллюстрации к нему. Мы уже начали рассылку этих материалов (по электронной почте) христианским издателям, и некоторые из них, как нам известно, были опубликованы.
Во-вторых, мы планируем (и уже проводим) семинары и школы мастерства, где журналист сможет учиться своей профессии, иметь общение с себе подобными. Также подразумевается принятие совместных деклараций и обращений, которые смогут влиять на позицию парламентариев в отношении принятия тех или иных законодательных актов. Мы планируем заниматься разработкой тем, которые, по тем или иным причинам, не имеют пока ясного библейского обоснования, к примеру: зачатие ребенка в пробирке, отношение к смертной казни, эвтаназия, некоторые современные культы и т. д. и т. п.
И еще - нам необходимо внедрять наши материалы в светскую прессу. Благодаря этому мы получим возможность влиять на формирование общественного мнения, поднимать престиж Церкви и христианства. Мы уже начали работу в этом направлении: не так давно встречались с руководством крупнейшей газеты России - «Комсомольской правды». Была проявлена заинтересованность в наших материалах. Также в программе АХЖ - поддержка начинающих изданий, проведение конкурсов на лучшую публикацию, налаживание контактов с коллегами, живущими за рубежом, предоставление пакета документов для регистрации печатного органа, принятие мер по созданию читательского рынка христианской прессы и многое другое.

- Что бы Вы сказали христианским журналистам, которые еще не вступили в ряды вашей организации?
- Что сказать? Один в поле не воин. Пора бы нам становиться профессионалами. Ведь мы - Божьи слуги. К сожалению, у нас бытует мнение, что уверовавший человек может запросто получить дар писать и ему уже незачем учиться. На самом деле это не так. Ведь настоящая жертва Богу должна быть совершенна. Ветхозаветные евреи приносили в жертву Богу агнцев - и это была настоящая жертва! Ягненок не был хромым, слепым или больным. Его отделяли от общего стада и растили отдельно, чтобы отдать в жертву самое лучшее и совершенное. Наши статьи, материалы, стихи - та же жертва Богу, и она должна быть совершенна. По крайней мере - мы должны стремиться к этому совершенству. Народ, читающий наши издания, должен воскликнуть: «Да, они верят в настоящего Бога». Поэтому я советую самокритично взглянуть на себя всем тем, кто собирается работать в области христианской журналистики (или уже в ней работает), чтобы настроиться на серьезный труд. Работать, работать и работать, учиться, учиться и учиться... Это и есть мое пожелание каждому журналисту. И еще: друзья, давайте жить дружно и почаще встречаться!

Беседовала
Елена Долакова,
гл. редактор «Христианской Газеты»,
г. Краснодар


Александр Бабитч: Да здравствует все новое от Бога приходящее!
[Автор]: Бесседу вел Сергей Романов
[Источник]: Вечный Зов

— Вы не знаете, кто выпустил кассету с музыкой «Дроздов»?
— Бабич. НХТ.
— А вот эту — «Новый Иерусалим»?
— НХТ. Бабич.
— А кассету с «Дружками»?
— Бабич! Бабич! НХТ! НХТ!
(Из разговоров в христианском магазине)

- Саша, ты — президент компании НХТ "Новое христианское творчество". Почему она так называется?
- Дело в том, что под христианским творчеством многие понимают хоры какие-нибудь, иконопись… Слово "новое" я включил в название — чтобы люди поняли, что это не то, что они представляют, что это необычное понимание, необычное представление.

- Хорошо, а какой смысл вкладывается в слова "христианское творчество"?
- Я думаю, ударение надо делать на слове "творчество". Творчество есть творчество, каждый человек среднестатистический понимает это слово однозначно — это когда люди занимаются… творчеством. Будь это живопись, музыка, поэзия…

- А вот на что упор делается, на какой вид или жанр искусства?..
- Так случилось, что у нас, создателей НХТ, много друзей-музыкантов, и мы пока делаем акцент на музыку. Но мы включили бы сюда и другие жанры творчества, например, журналистику.

- Широкое понимание…
- Ну да, широкое понимание. А "христианское" — не потому что это творчество, направленное на какую-то религиозную пропаганду, а потому, что этим занимаются христиане, и все. Люди, которые уверовали во Христа, познали Его, ну и живут по вере.

- Теперь ясно. Скажи, а вы поддерживаете какие-то музыкальные коллективы?
- Это одна из наших целей. Правда, у нас сейчас не так много возможностей — что-то решать… Большие вопросы решают мощные, крупные организации. Мы пока еще не настолько мощная организация… Когда мы организовывались, мы ставили такую задачу — оказывать посильную помощь, то есть мы чем сможем, тем поможем.

- Скажи, а рынок христианской музыки большой сейчас? Есть спрос на такого вида продукцию?
- Рынок небольшой, но он есть. Этот рынок сейчас только осваивается, он еще не освоен. Мы надеемся, что по мере того, как мы будем этот рынок осваивать, он будет еще и расти. Это было бы здорово.

- В общем, будете выпускать аудио-, видео-продукцию, да?
- Аудио, видео, компакт-диски. Это на сегодняшний день то, чем мы занимаемся. Ну и плюс концертная деятельность. Есть крупный проект — рождественский фестиваль, и еще один крупный проект — о нем скажу позже.

- Компания занимается продюссированием, так я понимаю?
- Я думаю, это громко сказано — продюссирование, потому что у нас не так много рычагов и сил. Но что касается христианского рынка, то мы достаточно эффективно можем продюссировать.

- А каким группам вы уже дали "путевку в жизнь" или, скажем, помогли?
- Мне легче было бы перечислить тех, кто без нашей помощи раскрутился, чем тех, которые с нашей помощью. Поскольку мы — практически единственные были какое-то время, кто выпускал эти известные христианские группы, кто их распространял и пропагандировал.

- Ну, назови кого-нибудь.
- Это "Дружки", "Новый Иерусалим", "Дрозды", "Масада". Это группы, чью продукцию мы представляем на сегодняшний день на христианском музыкальном рынке. Они известны так широко не благодаря их концертной деятельности, но благодаря альбомам и кассетам, которые мы выпускали и распространяли, — они опережали их туры, которых было, в принципе, не так уж много.

- А есть уже такие группы, которые гастролируют и имеют успех — и за счет этого существуют?
- Ну, прежде всего это "Новый Иерусалим". Одна из самых известных групп в Белоруссии. Их альбом "Что ты думаешь об этом?" взял в светском хит-параде первые места сразу в шести номинациях.

- Саша, скажи, а церкви вас поддерживают?
- Есть люди, которые понимают нас, но так вот поддерживать… Морально — да. Многие благодарят нас. Присылают благодарственные письма и благословляют, молятся о нас.

- А вот какие тенденции сейчас существуют в христианской музыке? Раньше были группы такого агитационного духа. Сейчас это что — больше похоже на чистое творчество?
- Могу сказать, что сейчас идет развитие самого музыкального рынка, я имею в виду — не покупательной способности населения, а растет само количество этих групп. То есть творческие люди появляются в разных городах, в разных церквях. И поэтому нельзя сказать, что вот есть какой-то уклон туда, сюда. Есть и те, и другие. Я просто за себя могу сказать: мы стараемся не уделять большого внимания тому, чтобы развивать музыку для христиан. Я думаю, это делают хорошо и без нас: церкви выпускают свои собственные альбомы прославления и так далее.

А мы сейчас больше ищем путей, как христианские группы, которые, по нашему мнению, действительно занимаются настоящим творчеством, которое может быть интересно не только узкому христианскому кругу слушателей, но и простым людям, — как вывести эту музыку на более высокий уровень. То есть мы сейчас ищем каналы, как музыку сделать доступной для всех слушателей, включая светских людей.

- Ты ощущаешь какие-то тенденции к сближению светской и христианской музыки?
- Прежде всего — за счет того, что в светских кругах сейчас наблюдается интерес к такой тематике. Это все — благодаря тому, что некоторые христианские группы осознали, что они делают некачественную музыку, и поняли, что надо жить по высоким стандартам. А сначала они оправдывались тем, что, значит, "мы играем лажу, зато тексты у нас правильные". И многие музыканты поняли, что надо делать качественную музыку. И поэтому светские люди просто видят качество, видят стандарт и начинают обращать на эту музыку внимание.

- Какие сейчас проблемы есть?
- У нашей компании какие проблемы есть? Дайте денег. (Смеется). Ну нет, на самом деле не все так плохо обстоит. Но просто есть планы, которые надо осуществить, планы серьезные. И некоторые проекты достаточно капиталоемкие.

- Назови какие-нибудь.
- Ну вот, например, "Вифлеемская звезда" — это рождественский фестиваль. Этим проектом мы занимаемся уже не один год. И на этот раз мы хотим (у нас уже вера есть) поднять его на более высокий уровень… Мы хотим, чтобы в качестве гостей у нас и звезды российской эстрады присутствовали, и хотим — это самое главное — чтобы фестиваль имел вес.

А значит, нужна телесъемка, тогда этот фестиваль приобрел бы общенациональные масштабы. А это минимум в два раза поднимает затраты. В общем, нужны средства, поддержка какая-то. В планах НХТ — крупная антинаркотическая акция в "Олимпийском". Есть у нас еще проект молодежного фестиваля. Мы хотим организовать его летом, на берегу моря. В отличие от таких же проектов, которые в миру делают — ну, тусовки там, бесплатные дискотеки — у нас есть своя философия.

Уже выработан имидж фестиваля. Мы это все прорабатывали, у нас есть даже в Интернете страница. Но, опять же, чтобы все это на солидный уровень вывести, нужны какие-то вливания поначалу. Есть также проекты, связанные с тем, чтобы христианские группы использовать на евангелизационных мероприятиях… Главное — чтобы наши группы имели возможность выхода на широкую аудиторию. То есть — у меня есть проект создания чего-то типа христианского госконцерта такого.

И, как часть этого проекта, нужна база на черноморском побережье. Потому что все звезды — не секрет — летом выезжают в туры, на юг. И мы уже присмотрели базу на черноморском побережье, на Северном Кавказе и в Крыму. Все это нужно покупать. Но прежде всего нам нужно стать хоть как-то независимыми. Ведь не секрет, если делать хороший концерт, на хорошем уровне, львиная доля затрат идет даже не на аренду зала, а на аренду аппаратуры.

То есть, чтобы сделать солидное шоу, нужен хороший звуковой аппарат, приличный свет, нужно много денег вложить. Поэтому, исходя из того, сколько концертов мы планируем делать каждый год — нам просто выгоднее найти и вложить какие-то деньги, чтобы купить солидный звук, солидный свет.

- Сколько примерно стоит хорошая аппаратура?
- То, что мы хотим… Ну, если б нам дали тысяч триста долларов, я думаю, нам бы хватило. (Смеется). Ну, что-то можно и на тридцать тысяч купить, но… Я к чему говорю — не то, чтобы нам денег не хватало, и мы вот как бы плачемся и сидим, ничего не делаем. Нет, а потому что… если б у нас были деньги, мы бы освоили рынок.

- Прибыль получили бы?
- Да. И прибыль, кстати, была бы. Но я думаю, дело не в том, чтоб заработать кучу денег. В принципе, мне морально не очень комфортно даже, если я исхожу из мысли, что главное — что-то заработать.

- Куда деваться? Все равно ведь надо зарабатывать.
- Да, да. Но мы сейчас не будем говорить о том, сколько там мне нужно денег… (Смеется).

- Слушай, Саша, одной из целей вот этих концертов является обращение к неверующим. Так ли это?
- Да, это так. То есть мы хотим, чтобы христианские группы не просто состоялись как профессиональные артисты и были широко известны, но чтобы могли выступить по-настоящему в роли тех делателей из Евангелия, которые посланы на побелевшие нивы .

- Извини, пожалуйста, а слово "христианский", фигурирующее в названии твоей компании, вот четко обозначенная христианская направленность творчества — она не отпугивает людей, у которых как бы все решено? То есть — для многих вы заранее неинтересны?
- Да нет, я бы так не сказал. Дело в том, что на самом деле многие поверхностно заявляют, что их не интересует христианство, Бог там и так далее. А копни глубже, начни разговаривать с людьми — и чаще всего выясняется, что они просто морально не готовы отказаться от той жизни, в которой они себя ощущают комфортно, и отказаться от принципов типа "око за око, зуб за зуб"… Ну, чем люди живут? Когда у них только деньги, секс… То есть они просто некомфортно себя с нами чувствуют. А на самом деле все, практически все предрасположены к тому, чтобы искать для себя какой-то смысл. У всех есть интерес.

- Кого вы хотели бы пригласить к себе на фестиваль?
- Сейчас вот мы переговоры ведем с Носковым, с его директором. И, я думаю, группу "Воскресение", Юру Шевчука, Костю Кинчева можно пригласить. Я не хочу повторить в фестивале чужие идеи… сделать что-то вроде "Рождественских встреч" Аллы Пугачевой, где звезды поют о чем угодно, но никак не о Рождестве. Я хочу соблюсти формат фестиваля.

Чтобы он остался как духовный праздник, чтобы не просто светский концерт вышел. С другой стороны, можно и светских исполнителей пригласить. Например, Олега Газманова. Не знаем точно, кто будет. Ведь, к примеру, соглашается какая-нибудь звезда эстрады участвовать, и все равно это не значит, что она на 100% приедет и будет петь песню. Или даже, может быть, он согласен, и все сложится хорошо, но все равно мы будем смотреть, что он собирается спеть, то есть — подходит ли он по духу к фестивалю.

- Может, именно рок-концерт у вас будет?
- Не рок-концерт, нет. Мы просто стремимся сделать этот праздник более светским. Молодежным и светским, для всех интересным. Пока получается, что он все-таки больше для молодежи — ее обычно собирается около 70%. Это, наверное, потому, что те группы, с которыми я дружу и которые я приглашал для участия в этом мероприятии — они просто более молодежные, поэтому фестиваль такой получился. В прошлом году, допустим, из 11 номеров у нас 3 номера были чисто бардовские… а еще один номер — попса, чистая эстрада, остальные так вот, более-менее к року близкие.

— Спасибо, Саша. И дай Бог тебе удачи, творческих успехов! И чтобы все твои проекты осуществились и доставили всем нам, простым зрителям, много-много улыбок и радости. Храни тебя и славную компанию НХТ Бог!

Вел беседу Сергей Романов
На фото: Александр Бабич.


сетевой журнал"Stauras"

Моя история - Ярослав Луценко
[Автор]: Ярослав Луценко
[Источник]:

«И воззрел Бог на землю, - и вот, она растленна:
ибо всякая плоть извратила путь свой на земле»
Бытие 6.12

Путешествие в рабство.

В 14 лет я обнаружил у себя способность гипнотизировать.
В больнице, где мне случалось устраивать сеансы, собиралось до 20 человек врачей, медсестер, больных и их родственников.

Практиковал я гипноз всего около трех лет, пока не произошел инцидент с одним вполне респектабельным гражданином, который в состоянии внушенного (алкогольного) опьянения совершил ряд непристойных действий…
На 21 году жизни я окончил курсы экстрасенсов в Москве и вместе со своей матерью, которая также училась у нескольких экстрасенсов, организовал и зарегистрировал собственные курсы.
Это было выгодно - «делать деньги из воздуха» - так я называл наше предприятие, когда волна экстрасенсорики захватывала бывший СССР.
В нашей программе были: медитации, различные методики оздоровления, ребёфинг, суггестия, телепатия, ясновидение, телекинез и астральный выход.

Достигнув некоторых успехов в вышеперечисленных областях сверхчувственного восприятия, я остановился на астральном выходе. Это более сложная и, как оказалась, более вредная и опасная форма мистического опыта.
Можно сказать, что это искусственно вызванная смерть, или «клиническая смерть», или выход астрала из физического тела, или выход души из тела.
Если не задерживаться в медитативных ощущениях, в увлекательных сценах (галлюцинациях) и в других лабиринтах информации, то можно действительно покинуть тело и выйти в мир духов.

Неожиданная помощь.

Я совершал астральный выход около шести раз. И когда я вышел в седьмой раз, случилось вполне закономерное явление: тело и душа настолько разделились, что соединиться уже не смогли.
После многократных попыток вернуться в тело, меня охватила паника. Я пытался включить свет в комнате, хотя это было невозможно, тело не присоединялось, а это в любом случае означало, что я умер.
В отчаянии я стал звать на помощь Мухаммеда, Будду, Лао-Цзы, Кришну и маму. Я имел теософское убеждение о том, что все религии ведут к Богу и что все основатели религий достигли совершенства. Также я имел личное убеждение, что мама меня услышит.
В ответ на мои призывы - тишина, темнота и страх.
Последним, и без всякой надежды я назвал имя Иисуса Христа…
Вы знаете, тогда я не увидел Иисуса или каких-то картин, но после того, как я произнес Его имя, в меня влилось нечто похожее одновременно и на свет и на мёд, вместе с чем, пришли успокоение и сон (как от снотворного). Я был спасён.
Когда я пришел в себя, мое сознание изменилось. Я усвоил до конца своих дней, что Иисус жив, что Иисус меня слышит, и что Иисус мне помогает, не смотря ни на что.
Заниматься экстрасенсорикой дальше не было никакого смысла. Да и желания. Потому, что мое спасение, в то же время, означало начало моего личного общения с Иисусом Христом.
Верно написано в Библии; что нет ни в ком ином спасения потому, что нет другого имени под небом, данного людям, которым можно было бы нам спастись. (Деяния 4:11)

Три тайны.

Некоторым может показаться, что я фантазирую, рассказываю байки какие-то. Очень хорошо. Хотелось бы, чтобы для этих людей моя история так и осталась сказкой.
Маги и оккультисты, вы даже не представляете себе как хороша привилегия у многих «ничего не видеть и ничего не слышать», т.е. быть обычными людьми с обычным восприятием! Эту тайну высшей теософии я познал на собственном опыте.
Открою вам еще одну тайну. Невозможно заниматься практической магией, биоэнергетикой, гипнозом, т.е. усиленно изменять свое сознание и при этом оставаться в здравом уме.
Попадание экстрасенса в реанимацию или психиатрическую лечебницу не является сенсацией. Для меня это скучно, потому что банально.
Расстройство вашего ума началось с первых медитативных ощущений и видений. Пограничное состояние сознания - это не достижение, а болезнь.
Кто-то думает, что он умнее других, что у него лучшие методики и что ничего плохого не произойдет. Кто-то довольствуется своими успехами, зарабатывает на этом деньги, общается с учителями - духами…
Вы играете с силами, которые весьма могущественнее, весьма хитрее и опытнее вас. Более того, эти силы всегда готовы обеспечить вам бесплатный билет туда, куда вы попасть ни как не хотите - билет в ад.
И это моя третья тайна для вас.
Многие говорят, что, оставив экстрасенсорику, они потеряют деньги и авторитет. Что им придется опять тяжело трудиться. Это ложь.
Я часто предлагал своей матери (да и другим друзьям-экстрасенсам), оставить полностью имеющуюся программу и продолжать обучать людей здоровому образу жизни, основам христианской веры, но только убрать все методики контакта с духами (ребефинг, голотропное дыхание, "подключение к космосу" и т.п.).
Никто не соглашался на такие "жертвы". Почему? Потому что здесь ставится вопрос служения. Кому вы служите своими курсами? И часто оказывается, что это - завет с дьяволом. И тот, кто нарушает этот завет, не обратившись к более сильному, - к Иисусу Христу, - тот просто обречен.

Своими силами.

Христос как-то сказал:
«Не здоровые имеют нужду во враче, но больные. Ибо Я пришел призвать не праведников,
а грешников к покаянию»
Евангелие Луки 5:31
Пропасть, в которой я оказался, была очень глубока. Некоторые эпизоды не хочется и вспоминать. Курение, пьянство, сквернословие, разврат - это были цветочки, которые удобно размещались в моем теософско-православном мировоззрении и затем вырастали в кутежи, ложь, подозрения, распри, травмы, болезни. Надеюсь, вы меня понимаете.
Я был искренне верующим человеком, но многократные попытки оставить свои пороки не имели успеха. Это было рабство греха.

Всю силу и всю власть порока осознаешь лишь тогда, когда решаешься избавиться от него раз и навсегда. Без всяких оправданий. Твердое и устойчивое решение - вот начало освобождения. Но своих сил недостаточно.
Подобно вредной привычке, зависимость от мира духов обострилась тогда, когда я решил оставить любые информационно-энергетические упражнения. Злые духи стали показывать свою власть и мучить меня, как господин мучает своего раба.
Духи врывались в мои сны или просто выдергивали меня из тела, они пытались затянуть меня в свои слащавые лабиринты безумия, издевались надо мной, и я не имел внутреннего покоя ни днем, ни ночью.
Психиатрия стала реальностью, хотя внешне, со стороны все казалось нормальным: я работал, общался с друзьями, встречался с девушкой.

Желая порвать с прошлой греховной жизнью, я все бросил и отправился в длительное паломничество по святым местам Украины и России. Небольшие расстояния (10 - 30 км) я проходил пешком, а, если монастырь или нужная мне церковь были далеко, ехал на электричке или поезде; часто бесплатно.
Согласно правилам, я останавливался в монастырях обычно на трое суток (Золотоноша, Полтава), иногда как послушник задерживался недели на две (Славяногорск, Киево-Печёрская Лавра), а под Москвой строил марианский монастырь три месяца.
К сожалению, аскетизм и послушничество не дали мне освобождения. По возвращении из путешествия, пороки и вредные привычки возвратились, злые духи иногда проявляли себя. В общем, желаемого укрепления я не получил. Внешние действия - ритуалы, службы в церкви, ладан, святая вода, труд, святыни, передвижения - вообще мало помогали мне, а точнее - не помогали ни как.
Душа искала внутреннего, а не внешнего.
В течение всего путешествия никто из священнослужителей не проявил ко мне нормального действенного участия, хотя о некоторых людях я вспоминаю с благодарностью. Иногда все просто ждали, когда я отправлюсь дальше, даже спрашивали меня об этом. Никого не интересовали мои проблемы. Да и никто не смог бы их разрешить.
В монастырях я встречал людей, подобных мне (медиумов), или явно греховных, но выдающих себя за благочестивых праведников. В прочем, это их проблемы. То, что я искал и на что надеялся, в православной традиции я не нашел.
Домой я возвратился в разочаровании.

Силой Господа.

Я уверен, что Бог намного внимательней относится к нашей личной жизни, чем нам кажется. Я знаю, что у Бога был и есть план относительно моей жизни, и у Бога есть план относительно вашей жизни. План направить к праведности и спасти от смерти.
Я уверен в этом потому, что Господь неоднократно призывал меня к Себе и создавал такие условия, в которых я мог бы Его услышать. Это нельзя назвать случайностью или надуманностью. Сейчас, на этих страницах я свидетельствую, что это реальность.
Бог не просто когда-то искупил нас и все тут. Он действует сейчас в нашей жизни - индивидуально. Он не оставляет и не отворачивается от нас как человек, увлекшись своими «великими» делами. В этом есть проявление Его любви к нам, и я благодарен Ему за это.

Выражение «Бог призвал меня» или «Бог сказал мне», для многих верующих (в том числе и для христиан) имеют не буквальное, а переносное значение. Под этими словами обычно подразумеваются какие-то мысли, пришедшие в голову, интуитивные переживания, или складывающиеся жизненные обстоятельства (что отчасти тоже верно).
Когда же я говорю, что Господь призвал меня к святости не в переносном, а в буквальном смысле слова, лицом к лицу, то многие относятся к этому с недоверием. Для многих это просто соблазн.
В прочем, в одной авторитетной книге написано:

«Кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам»
Евангелие от Иоанна 14:21

Это был второй переломный момент в моей жизни. Ко мне пришла сила и разумение. Пороки и вредные привычки стали слабеть и отпадать как листья осенней порой. По убеждению я как бы оставался прежним христианином, но по делам, которыми я раньше похвастаться не мог, я стал на путь праведной жизни - путь к святости. Господь слов на ветер не бросает.
Это произошло вдали от дома без какого-либо участия других верующих и церкви. Я жил среди неверующих грешников и Господь Сам призвал меня и, услышав мои молитвы, сделал меня Своим близким сыном.
Когда же я возвратился в родной город, случилось так, что почти сразу я стал посещать собрания евангельских христиан баптистов. Так, однажды потеряв все, - деньги, прописку, друзей, семью, - я теперь обрел новую семью и новых друзей. Это было чудо. А точнее - начало чудес…

Несколько слов о традициях.

Моя прабабушка Варвара, воспитывавшая меня до восьми лет, была баптисткой и прожила 93 года (до моей службы в Армии). Моя бабушка Аня, крестившая меня в младенчестве в православной церкви и всю жизнь поившая меня святой водой и кормившая просфорами, до сего дня остается православной. Мы с ней постоянно друг за друга молимся.
Мои отец и мать были убежденными атеистами, и говорить с ними о вере даже сейчас очень трудно. До 21-го года я был абсолютно неверующим. В Армии - зам. председателя комсомольской организации роты.

Я первым из всех моих родственников (в т.ч. двоюродных) начал заниматься духовными поисками (экстрасенсорикой). Так же первым я стал верующим христианином. У меня был всего лишь один верующий друг - Игорь. Но из года в год в течение лет пяти мы с ним все больше и больше расходились во взглядах по вопросам веры и общения с Богом
Однажды пришел момент, когда Игорь начал называть меня баптистом, хотя я никогда не посещал баптистскую церковь и не имел никакого представления о баптизме. Видимо, его поражала независимость моих взглядов и моего внешнего поведения.
Когда мои убеждения исходили исключительно из дотошного изучения Библии и фанатичной веры, Игорь больше любил цитировать авторитетных людей (в основном, национально-православных) и исполнять установившиеся в церкви традиции.

Сейчас Игорь служит православным дьяконом в Запорожье, а я учусь на миссионера в Донецком Христианском Университете.
Я думаю, что это нормально. Мы - друзья, мы служим Господу, и мы молимся друг за друга. В Университете я прохожу трехгодичную аккредитованную программу бакалавра Миссиологии, обучаюсь более глубокому пониманию Библии, плодотворной работе с людьми. Хочу посвятить свою жизнь профессиональному служению Богу и людям.
Я не православный, но я чувствую внутреннее единство с православными верующими. Я - член баптистской церкви, но по убеждениям я не могу назвать себя полностью баптистом. Я - евангельский христианин, служитель Иисуса Христа.
Если у вас хорошие отношения с начальством, чего вам бояться? Мои отношения с Иисусом определяют для меня все. Традиции, правила, догмы, власти, мнения, авторитеты - все это временно, преходяще, хотя и необходимо.

Жаль, что мою историю мне пришлось изложить так кратко. Многие крупные периоды пришлось просто опустить. Также я понимаю, что моя история и мои убеждения не могут быть каким-то образцом для Вас. Но я уверен, что Вы увидите в этой истории фрагменты из своей жизни, отголоски Ваших поисков и размышлений.
Главное - не останавливаться на достигнутом. Если прошло пять, десять лет, а вы по- прежнему живете опытом своей молодости и в ваших отношениях с Богом по-прежнему ничего не изменилось, то вы просто застряли. Вы в праве желать лучшей жизни для себя. И сам Бог призывает вас к этому.
Не придавайте слишком большого значения традициям и правилам
Духовный рост - вот о чем нам нужно беспокоиться.
Выражайте Господу свои эмоции и желания, ищите доказательств, просите и получайте. Он не требует чего-то сверхъестественного от нас потому, что имеет все.
И в общении с Ним не надо искать чего-то сверхъестественного. Он прощает нас просто как отец, если мы просим прощения. И, как наш отец, Он не любит однообразного, равнодушного и пренебрежительного отношения к Нему.

. Уважайте основы христианской веры и традиции церквей, но не становитесь рабами преходящих вещей и человеческих авторитетов, а, тем более злых духов. Ищите личного общения с Иисусом и Его воли - это залог спасения. Он сейчас готов услышать Вас и научить Вас, и утешить, и исцелить. Он - Бог, а не человек.


Колдовство - это не то, чем можно позабавиться
[Автор]: Не известен
[Источник]: Христианский информационный портал

По данным недавнего социологического исследования, подростки, которые читали книги о Гарри Поттере или смотрели экранизации этих книг, более расположены к тому, чтобы экспериментировать с психикой или оккультизмом чаще тех, кто этих книг не читал и не смотрел эти фильмы. Результаты исследования были опубликованы служением WisdomWorks Ministries, которое организует по всей стране (США) конференции для подростков на тему .как смотреть на жизнь с точки зрения Бога.. Служение WisdomWorks Ministries считает полученные результаты значительными.

Исследование выявило, что 41% подростков либо читали, либо смотрели истории о Гарри Поттере. В результате этого 12% из них серьезно заинтересовались колдовством. Марк Матлок, служитель WisdomWorks Ministries, участвовавший в исследовании, говорит, что существует взаимосвязь между теми, кого привлекает история Гарри Поттера и теми, кто экспериментировал с оккультизмом, хотя это и не означает, что во всех случаях просмотр фильма или чтение книги о Гарри Поттере приводит к занятию детей колдовством. Возможно, что некоторые подростки уже интересуются оккультизмом, и это притягивает их к Гарри Поттеру, но, также возможно после того, как они попадают под впечатление книг и фильмов о Гарри Поттере, у них появляется стремление подражать ему и копировать его. Матлок предупреждает, что родители должны быть осторожны по отношению к средствам массовой информации, которые представляют колдовство, как что-то нормальное и забавное. .Я думаю, что мы должны быть осторожны, потому что некоторые дети впечатлительнее других., - сказал он. Исследование, проведенное исследовательской группой Барна (Barna Research Group), охватило 612 подростков в возрасте от 13 до 19 лет. Исследовали рассматривали более глубокие вопросы, чем просто влияние Гарри Поттера на подростков. Исследование включило в себя целый ряд различных духовных вопросов. Матлок сказал, что очень интересно было выяснить, насколько распространена тема .сверхъестественного. в сегодняшнем обществе.

По данным исследования, большинство подростков не смогло дать четкий ответ на вопрос о том, кто оказывает на них влияние в вещах, связанных с сверхъестественным. Хотя по всем остальным аспектам жизни, по словам Матлока, подростки сразу же поставили своих родителей на первое по влиянию место. WisdomWorks Ministries планирует помочь родителям также стать главными наставниками в вопросах сверхъестественного.

Для того чтобы выяснить, как много подростков занимается экспериментами с оккультизмом, исследователи перечислили различные его виды и попросили подростков сказать, в каких из них они принимали участие. Список включал в себя гадание по ладони, предсказание будущего, посещение медиумов, вызывание духов, использование доски Оюджа. (Ouija - доска для общения с духами), игры с элементами колдовства, попытки наложить заклятие и приготовить снадобье. Один из четырех подростков экспериментировал с тремя пунктами из этого списка, один из двадцати испробовал все.

Таких подростков Матлок определяет как глубоко вовлеченных в колдовство. Практически 66% из всех опрошенных принимали участие, по крайней мере, в одном из видов оккультизма. Из всех подростков, которые либо читали, либо смотрели истории о Гарри Поттере, 74% сообщили исследователям, что они экспериментировали хотя бы с одним из пунктов списка. Служение WisdomWorks планирует продолжать проводить свои конференции для родителей и подростков, чтобы научить их Божьей истине, когда дело касается колдовства. .Колдовство - это не то, чем можно позабавиться., - сказал Матлок.


Капкан для любопытных
[Автор]: Островерх С.
[Источник]: Христианская газета (г.Краснодар)

Жители города Владивостока, число которых достигло в настоящее время уже нескольких сотен, обращаются к священнослужителям местной православной церкви, чтобы найти защиту от нашествия нечистой силы.

Все эти люди накануне Рождества посетили различные магические салоны, пытаясь разрешить проблемы и узнать свое будущее с помощью магов. Теперь жертвы оккультизма уверяют, что подвергаются преследованию различных «голосов», полтергейстов, домовых и других потусторонних сил.

Жители Владивостока поддались соблазну узнать свою судьбу в салонах, которые наперебой приглашали любопытных «погадать в Рождественские вечера». Соприкосновение с колдовством для многих из них обернулось еще большими проблемами, чем те, которые одолевали их до посещения магов. Представители Православной Церкви полагают, что сотни любопытных россиян, находящихся теперь на грани психического срыва, стали жертвами потусторонних сил, вызванных гипнотическим внушением. Некоторые из них даже высказали Православной Церкви свои претензии, поскольку в магических салонах, рекламирующих «Рождественские гадания», как русскую православную традицию, используются ее атрибуты – иконы и свечи.

Таков печальный итог праздного человеческого любопытства. Интерес к будущему подогревается, кстати, не только стремительно развивающимися в последние годы угрожающими событиями, но и телевидением. “Миллениум”, “Ошибка 2000”, “Секретные материалы”, “Астероид”, “Омен” – такими фильмами апокалиптического содержания кишит сегодня телеэфир. Трезво мыслящие люди, желая объективно оценить происходящее вокруг, обращаются к авторитетному источнику – Божьей Библии. Остальные, будучи во власти панического страха, бегут к магам, колдунам, экстрасенсам всех мастей. Чтобы услышать ободряющий прогноз и получить несколько “полезных советов”, готовы платить любые деньги и верить любой чепухе, высказанной с глубокомысленным видом. Этим-то и пользуется враг человеческих душ, сатана, и его служители, наживающие немалые деньги на своих “пророчествах”.

Все, что Бог имел сказать грешному человечеству, отпавшему от Него, Он уже сказал на страницах Библии. Любой другой вид предсказания – обычное мошенничество в одних случаях или демоническое влияние – в других. Несмотря на это, люди идут к гадалкам. Что же представляет собой это “таинственное ремесло”?

Во-первых, это хиромантия, то есть “предсказание” судьбы с помощью линий на ладони. Опыт показал, что из более чем двухсот “специалистов по хиромантии”, с которыми имел дело экспериментатор, не нашлось и двух человек, предсказания которых совпадали бы хоть отдаленно. Налицо явное мошенничество. Те же немногие, которые действительно что-то “могут”, в доверительной беседе, как правило, признаются, что гадают не по руке, а получают информацию от невидимых существ, которые ими управляют. А это уже бесовская одержимость.

Другой основной вид гаданий – картомантия. Любому нормальному человеку ясно, что раскладывание карт наугад ничью судьбу не откроет. Гадалка просто манипулирует сознанием доверчивого клиента, внушая ему его будущее. “Запрограммированный” таким образом клиент начинает сам отыскивать связь между выпавшими картами и реально происходящими событиями, “за уши” притягивая их друг к другу. Как предупреждал Христос: “По вере вашей да будет вам” (Мф. 9:29). И духи зла, опекающие клиента, всеми силами подогревают в нем эту веру.

Еще один наиболее распространенный метод гадателей – так называемая психометрия. Ее идеологи предсказывают будущее, “определяя духовную ауру” человека, а за дополнительную плату они дадут вам “ценные рекомендации” для ее улучшения. Нечего и говорить, что психометрия – это “золотое дно” для Бендеров от магической псевдонауки. Делая вид, что осматриваешь “нечто невидимое”, о нем нетрудно наплести что угодно. Лишь бы платили.

Способов гадания, конечно, куда больше. Всех не перечислишь. Но, к сожалению, кровопускание кошелькам - не самое страшное в этом деле. Гадание – дьявольский обман. И всякий, обратившийся к служителям сатаны, тем самым добровольно углубляется на территорию тьмы, что неизменно приводит к проклятию: бесы начинают активно преследовать свои жертвы. “Мерзок пред Господом всякий, делающий это”, - говорит Библия (Втор. 18:12). Мерзок – значит нечист. На нечистоту и слетаются нечистые духи!

А закончить этот рассказ о “гаданиях” и “прорицаниях” хотелось бы словами Н. В. Гоголя: “Все, что ни скажет враг Господа Христа, все солжет, собачий сын! У него правды и на копейку нет!”

Очень хорошо сказано.


ТАТУ или НЕТ ТАТУ?
[Автор]: Катя Саура
[Источник]: "Иоанн" - молодежное служение

Сейчас очень популярно среди молодежи наносить на свое тело всевозможные "татушки". В Европе большим успехом пользуются тату с христианской тематикой: "Jesus - Superstar", "Аллилуйя", "Я люблю ИИСУСА", "Я спасен" и т.д. У нас в Украине и ближнем зарубежье до таких экстремальных занятий христиане еще не дошли, хотя тема эта в последнее время поднималась на нашем форуме. На своем теле европейцы рисуют кресты, Библии, пытаясь тем самым проповедовать. А давайте попробуем разобраться, что же такое тату. Можно ли проповедовать с помощью рисунка на теле? Откуда оно взялось это тату? Какие последствия несут татуировки?

Немного истории… Кто первый нанес себе татуировку, достоверно неизвестно. По одной версии, она была завезена в Европу Джеймсом Куком - тем самым, которого съели аборигены с Таити. Не исключено, что отсюда и название: в переводе с таитянского "та" - "картинка", "ату" - "дух". Считалось, что рисунок на теле может защищать от злых духов. Заодно татуировка должна была устрашать врагов, служить опознавательным знаком племени и положения каждого в 20-е годы. В России татуировки далеко не в новинку. Николай II, будучи в Японии, сделал себе на плече наколку в виде крылатого дракона. Екатерина II также имела наколку, но ее могли видеть только ее фавориты.

Да, история запутанная, ее корни уходят в язычество, и явно не имеет отношение к христианству. А сейчас тату - это крик моды, который, как известно со временем превращается в жалкий писк. Мы, как представители самого модного населения, хотим быть в контексте модных новинок, но нельзя слепо следовать моде и отдавать ей дань, выкалывая на теле тату. Тебе, конечно, никто не может запретить сделать это, ведь ты сам отвечаешь за себя. К тому же, почему-то многие духовно зрелые люди, пастора, считают тату признаком бунта... скорее молодежь часто делает тату, чтобы выделиться из толпы, доказать всем как он крут и независим. Вот и бунт налицо.

Как делается татуировка? Игла или заменяющий ее специальный инструмент, покрытый краской, вбивается под кожу на глубину нескольких миллиметров мелкими колющими движениями. В тату салонах бывают и специальные наборы красок, позволяющие подобрать малейшие нюансы оттенков, и импортные машинки, пробивающие кожу на определенную глубину с заданной скоростью. Рисунок можно выбрать по каталогу. Последствия этой процедуры могут быть весьма неприятными. Вместе с татушкой можно получить и заражение крови, и сифилис, и СПИД. Подавляющее большинство "мастеров татуировки" до сих пор действует нелегально, поэтому ни о какой гарантии не может быть и речи. Если уж вам непременно хочется сделать себе татуировку, ищите хотя бы "салон в законе". Таковой салон должен иметь лицензию здравоохранения на процедуры, связанные с нарушением целостности кожи и гигиенический сертификат на красящее вещество.

Влюбленные пишут на своем теле имена своих возлюбленных. Поначалу эта клятва вечной любви выглядит очень романтично, но спустя несколько лет - а, скорее всего, пару месяцев! - вы пожалеете о сделанном. И что? Опять побежите в салон - рядом с "Таня" выкалывать "Ира"? В зрелые годы хочется избавиться от всяких татуировок - да не тут-то было! В институтах красоты и других косметологических учреждениях производится процедура снятия тату методом шлифования кожи слой за слоем. Но как бы тщательно не проводилась операция, после нее нередко остаются глубокие рубцы - так сильно въедается татуировка.

Татуировка может многое рассказать о своем носителе. Так перед вами человек тихий и спокойный, но на груди у него - угрожающий тигриный оскал. Это означает скрытую агрессивность и жестокость. Но возможно, что такая картинка - своего рода маска, желание спрятать свою трусость и уязвимость. В обоих случаях такой тигр смотрится смешно и нелепо.
Изображение в виде паучка - знак наркомании. То же обозначает и татуировка в виде невинного мака или его коробочки. Бабочка - знак легкого непристойного поведения. Сторонитесь на пляже или в другом месте человека с татуировкой жук или изображения этого насекомого - можете не досчитаться свои вещичек: аббревиатура означает "желаю удачной кражи". А вот угрожающая надпись КТОФ куда безобидней - это всего лишь свидетельство службы на Краснознаменном тихоокеанском флоте.

Психологи утверждают, что татуировка влияет на своего носителя, изменяя его. И здесь велика опасность утраты своего "Я". Человек невольно начинает подгонять себя под суть рисунка и совершать поступки, которых ждут от него окружающие.

Если для вас недостаточно тех аргументов, которые были приведены выше, и ты все-таки намереваешься сделать тату, то делай ее хотябы временной. Тем самым ты отдашь дань моде, ничуть не рискуя. Это просто переводная картинка, которая несколько дней будет украшать ваше тело, пока вы не захотите ее смыть или заменить на другую. Есть варианты и более долговечные - тату на полгода или на год, а потом она сама стирается. Тогда как с настоящей тату сделать уже своими силами ничего нельзя.

Сделаешь ты себе тату или нет, зависит только лишь от твоего внутреннего состаяния, духовной и моральной зрелости. Надеюсь, теперь стало понятно, что проповедовать с помощью тату - это очень глупо. Бог нам дал язык для проповеди, ведь вспомните хоть одного апостола, который пытался проповедовать с помощью тела. Да, не было таких. Зачем же нам христианам выкалывать на себе татуировки, тем самым, нанося вред своему телу, и прикрывая все это мотивами проповеди и спасения людей? Хм… бессмыслица какая-то! Счастливым, сделав себе тату, ты не станешь, а лишь приобретешь себе лишнюю головную боль. Всё счастье в Господе и в служении Ему!

Желаю удачи!


Модификация тела
[Автор]: letters@goodnews.ru
[Источник]: Агенство информации "Благая Весть"

Украшение собственного тела стало субкультурой. Люди нашли замечательный способ привлечь внимание своих соплеменников. Но и здесь доходит до экстрима: осознанно нанесённые ожоги, имплантанты под кожей, пирсинг, татуировки, оттягивание отдельных частей тела - всё это нужно современному человеку, чтобы быть непохожим на своих сородичей. Многие, конечно же, не задумываются о последствиях этих украшений - инфекции, аллергии.

Современные мужчины во многом могут перещеголять современных красавиц с силиконовыми имплантантами. Посмотрите на это чудо, мило улыбающееся нам с фотографии. Вы согласитесь со мной, что именно так выглядит современный супер-герой и мечта каждой тёщи. О таком зяте только мечтать можно! У него есть всё, что нужно: заострённые зубы, раздвоенный язык, татуировки по всему (!) телу, силиконовые имплантанты в нужных местах.

Можно ли назвать людей, подобных этому чуду, больными? Пожалуй, нет. Ведь тогда к категории больных пришлось бы отнести и некоторые племена аборигенов и папуасов, в которых практикуются подобные странности. В одном из племён центральной Африки мужчины имплантируют в нижнюю губу небольшие тарелочки. С возрастом эти тарелочки заменяются на более крупные. Ведь, чем больше тарелочка, тем больше супа можно захлебнуть. Или же возьмём всевозможные украшения пениса, которые популярны среди народа майя. В других племенах больше внимания уделяется всё же красоте женщин. Поэтому красавицам приходится буквально вытягивать шею с помощью колец, ширина которых доходит до 15 см. Взрослея, красавицы уже не могут жить без этих колец. Ведь мускулы шеи ослабевают настолько, что, без колец шея не способна держать голову на плечах и просто сломается. Задумайтесь над тем, а болит ли когда-нибудь голова у этих красавиц? Не говоря уже о самой шее.

У нас в стране пока ещё не выдаётся премия за лучшее насилие над собственным телом. Мы пока ещё до этого не додумались. Хотя, на техно-тусовках всё-таки можно увидеть довольно таки странные экземпляры человеческой расы. В основном же, наши соотечественники довольствуются небольшими бабочками и драконами на ягодицах и плечах. Ну, конечно же, очень модными стали в последнее время татуированные орнаменты-браслеты на предплечьях и лодыжках. Интересно, какая тату-мода будет в этом году? Что ещё придумают наши самые интеллигентные в мире юноши и девушки?

На вопрос "зачем всё это?", вероятно, есть только один ответ - чтобы понравиться соплеменникам. Понравиться окружающим. Вот так всегда: вместо того, чтобы стремиться понравиться тому, кто создал нас, мы, зачастую, выбираем стремление понравиться таким же, как и мы сами. Мы осознанно не хотим нравиться творцу. И зря. Украшая себя, мы хотим понравиться людям, потому что нам очень важно, что о нас скажут или подумают. Ведь у красивого человека, по идее, и душа и сердце должны быть красивыми. Но не тут-то было: зачастую внешняя оболочка ещё не является свидетельством духовной и душевной чистоты. Потому-то, украшая себя и стараясь понравиться со-человекам (забывая при этом о Боге), людям не удаётся показать свою истинную красоту. (Помните, что мы созданы быть венцом творения?) Результат всего этого - без друзей и без спасения. Ну и кто же может спасти всех нас от нашего собственного проклятого эгоизма, душащего и порабощающего нас? - Ответ за вами.