About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Абитуриент ::..
Куда пойти учиться?
Русско-американский христианский интитут
..:: Марш Иисуса ::..
История Всемирного и Московского марша
МАРШ ИИСУСА - Санкт-Петербург
..:: Интервью ::..
Ярл Пейсти: Я очень люблю все русское
В.Жириновский: Христианство-форма патриотизма
..:: Божья кафедра::..
Обида - путь к смерти
Приготовьте путь Господу
Дух табакокурения
..:: Молодежка ::..
Прочь мат!
8 молодежных движений которым не удалось изменить всех тинэйджеров
..:: Осторожно! ::..
Возвращение "белых братьев"
..:: Поддержите нас ::..
Церковь Святой Троицы (г.Чебоксары)
..:: Поэзия ::..
Цыганка пишет стихи?!?
..:: На досуге::..
Юмор
Химия свидетельствует

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация, стиль.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США, г.Такома) - помощь и поддержка


Сетевой журнал"Satauras"

Привет всем «новеньким»! Ну, а особый привет постоянным читателям!
«Век живи, век учись»,– говорили мне родители, учителя, проповедники и др. доброжелатели, с чем я полностью солидарен. Вот и наступила пора, когда молодые люди заканчивают различные учебные заведения и радуются выпускному вечеру, немного грустя, потому что не хочется прощаться со своими "занудливыми" преподавателями и сокурсниками, к которым они привыкли за N-е годы учебы.
А вот у некоторых другие проблемы: они ищут учебное заведение, куда смогут поступить, и где будут учиться. В свое время и я был перед выбором, но, слава Богу, у меня был хороший советник, за что я ему премного благодарен. С одной стороны, хорошо, когда выбор маленький: идешь учиться туда, куда берут, и не размышляешь много перед поступлением, а с другой – сами понимаете. В рубрике «Абитуриент» мы предлагаем статью Антона Абрамова «Куда пойти учиться?», а также первое приглашение и координаты Русско-американского христианского института (г. Москва).
Выбор за Вами, дорогие!
С уважением, Максим Ковалев

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую форму, которая расположена на нашем сайте. А мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Мнения высказаные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

История Марша ИИСУСУ!
[Автор]:
[Источник]: Пресс-служба Марша Иисуса

История Всемирного Марша

Это движение зародилось в 1987 году в Британии. Десять лет назад, на марше в Лондоне собралось 15 000 человек. Инициаторами этих маршей были христиане разных деноминаций, среди них известный христианский певец и музыкант Грэхэм Кендрик, песни которого исполняются христианами по всему миру.
Уже через год, 21 мая 1988 года, Марш Иисуса в Лондоне собрал 55 000 христиан, в два с лишним раза больше, чем предполагалось. После этого впервые обсуждалась мысль о распространении Маршей по всей стране.
16 сентября 1989 года в Великобритании прошло 45 больших Маршей, объединивших 200 000 верующих. Марши Иисуса по всей стране объединяло молитвенное общение, растянувшееся с севера на юг Британии.
15 сентября 1990 года 200 000 человек приняли участие в 603 местных маршах, по масштабу от 10 000 человек в Белфасте до 20 в некоторых деревнях. В этом же году начал расти интерес к Маршу Иисуса, подобные шествия прошли во многих странах. В 1991 году в Марше приняли участие верующие США, Южной Африки, Германии, Франции, Японии, Австралии, Уганды и других стран.
23 мая 1992 года Первый Международный Марш Иисуса вывел около 600 000 христиан на улицы Европы и Северной Америки. Почти все столицы Европы присоединились к Маршу, от России до Исландии. Более 300 000 человек приняли участие в 155 городах в США и Канаде.
12 июня 1993 года к Маршу Иисуса присоединилось 1 300 000 христиан в 40 странах мира, включая молитвенные походы и концерты в "закрытых" странах. В течение всего года в Марше Иисуса приняло участие около 2 миллионов христиан в 53 странах мира.
25 мая 1994 года проходил первый Всемирный Марш Иисуса. Этот марш объединил христиан всего мира под девизом: "Этот день, который изменит мир". Миллионы христиан во всем мире, в 14:00 по местному времени, выходили на улицы своих городов, и таким образом за 24 часа он обошел весь земной шар.
3 июня 1995 года во Всемирном Марше Иисуса приняло участие более 10 миллионов христиан. Во Всемирном Марше Иисуса, проходившем 25 мая 1996 года, участвовало 6,5 миллионов христиан из 120 стран мира. Марш Иисуса, который состоялся в прошлом году 17 мая 1997 года проходил под лозунгом "примирение поколений для исполнения Великого Поручения" и собрал в Москве около 7000 христиан из разных городов России.

История Московского Марша

1992
Первый Московский марш Иисуса состоялся в 1992 году. Тогда на улицы Москвы вышли христиане двух Московских церквей: "Росы" и Московского Христианского Центра. В общей сложности около 800 человек приняло участие в этом Марше.
1993
В 1993 году к маршу присоединились христиане нескольких других церквей. Около 1000 человек прошли от Зубовского бульвара по Садовому кольцу к парку Горького.
1994
Марш 1994 года прошел впервые с официальным разрешением правительства Москвы. 25 мая 1994 года около 2000 христиан различных конфессий соединились вместе для провозглашения Доброй Вести Иисуса Христа. В Марше принимали также участие представители различных миссий, таких как, "Евреи за Иисуса". Заключительное собрание Марша состоялось у памятника Тимирязеву на Бульварном кольце напротив здания ТАСС.
1995
Марш Иисуса 1995 года был особенным для России также и тем, что на улицы вышли также христиане Санкт-Петербурга и Владивостока. Только в одном Питере в Марше приняло участие около 10,000 человек. В Москве марш собрал около 4,000 христиан. На этот раз, помимо "Росы" и МХЦ в марше участвовали представители пятидесятнических церквей, миссия "Возможность" и церковь "Слово Жизни". Маршрут марша лежал от Арбата, далее мимо строящегося Храма Христа Спасителя, по набережной к парку Горького, где состоялось праздничное собрание.
1996
В 1996 году к Маршу Иисуса впервые присоединились представители баптистских церквей, и адвентистов, а также представители Армии Спасения, Христианского Демократического Союза и Христианского Социального Движения. В общей сложности в Марше принимало участие около 5,000 человек. В день марша по всей Москве шел ливень, гроза, дождь и даже град. Но Господь дал Своему народу знамение: в течение всего Марша над колонной оставалось ясное и солнечное небо! Генерал КГБ, который присутствовал в тот день на Марше Иисуса, сказал: "Я чувствую здесь так много радости и силы. Ради этого дня стоило жить."
1997
В прошлом 1997 году Марш объединил 50 московских церквей, а также общин, миссий, и других христианских организаций из различных регионов России. В шествии участвовали представители церквей "Голгофа", "Слово Жизни", "Роса", МХЦ, независимые пятидесятнические церкви, баптистские церкви, пятидесятнический союз и многие другие - около 7000 человек. Кроме Москвы, были представлены Христианские церкви Владимира, Подольска, Твери, Казани, Усмани и других городов России.
1998
30 мая 1998 года в Москве состоялся 7-ой Марш во имя Иисуса. В подготовке Марша, кроме различных церквей и миссий, участвовали также такие организации, как Христианское Социальное Движение, Христианский Юридический Центр и Институт Религии и Права.
В 12:00 началось шествие от памятнику Гоголю на Гоголевском бульваре, путь которого лежал мимо Кремля, по Большому Каменному мосту, далее по улице Большая Якиманка к Центральному Парку Культуры и Отдыха им.Горького. На протяжении всего марша колонны участников пели христианские песни, провозглашая, "Иисус - Царь царей! Иисус - Бог богов!", "Иисус есть Царь, и мы - Его народ!". В марше приняли участие представители различных христианских церквей, деноминаций и конфессий. Среди них были - харизматические церкви: Роса, Слово Жизни, МХЦ, Радуга, Живая вода, Церковь Живой веры, Церковь Христа Воскресшего и многие другие; пятидесятнические церкви: Фессалоники, Церковь Божья, Юность для Иисуса, Эммануил, Ковчег, Свет Жизни и другие; представители баптистских церквей; пресвитерианские церкви Ассоциации "Духовное Возрождение"; Евангелическая Лютеранская церковь; православная церковь, которая была представлена верующими различных направлений. В марше также приняли участие различные христианские миссии: Армия Спасения, Евреи за Иисуса, Евангельское общение и Гедеоновы братья. Господь в очередной раз благословил Свой народ замечательной погодой - в пятницу накануне марша погода резко переменилась с дождливой на солнечную.
В общей сложности около 10 000 христиан вышло на улицы Москвы для Марша во имя Иисуса Христа в этот день. В Московском марше приняли также участие церкви других городов России, среди которых: Подольск, Балашиха, Электросталь, Тверь, Усмань, Донское, Пенза, Сочи, Сызрань и др.
Шествие завершилось объединенным собранием прославления и молитвы у ЦПКиО им.Горького. Девизом этого марша была "Молитва за гонимую церковь", поэтому многие пасторы молились за тех, кто сейчас испытывает гонения и подвергает свою жизнь опасности исповедуя веру в Иисуса Христа, в различных уголках нашей планеты. Многие пасторы Российских церквей в своих выступлениях отмечали, что та свобода, которая существует в России сегодня, есть результат слез и страданий христиан, живших в России в предыдущих поколениях, многим из которых пришлось заплатить цену собственной жизни.
Марш во имя Иисуса Христа прошел в этом году также во Владимире, Смоленске, Санкт-Петербурге, Ростове-на-Дону, Владивостоке и других городах России.
1999 году маршрут шествия отличался от маршрута предыдущего года. Сбор участников происходил у памятника Кириллу и Мефодию на Славянской площади, что само собой символично.
Шествие началось в 12:00 и направилось к Москворецкой Набережной. Далее на Васильевском спуске марш прошел рядом с Красной Площадью, около Спасской башни Кремля и Собора Василия Блаженного, провозглашая господство Иисуса над Москвой и Россией. Потом по Москворецкому мосту к Болотной площади.
У заключительного пункта Марша на Болотной площади состоялось молитвенное собрание.
Марш был организован региональной общественной организацией "Марш во имя Иисуса Христа" совместно с Российским Объединенным Союзом Христиан Веры Евангельской, Ассоциацией Христиан Веры Евангельской "Харизма", Ассоциацией Христиан Веры Евангельской "Церкви веры", Миссией милосердия "Армия Спасения", Союзом Христианских Пресвитерианских Церквей, Славянским Правовым Центром и другими церквями, миссиями и общественными организациями. По скромным оценкам, в Марше во имя Иисуса Христа 1999 года приняло участие более 5 тысяч человек.
2000
В этом году 10 июня к миллионам молитвенных голосов всего мира в девятый раз присоединились москвичи. Марш закончился молитвенным митингом в самом сердце Москвы — на Площади Революции.
Около 5 тысяч верующих из более чем 100 городов России соединили свои сердца и голоса, прося Бога благословить москвичей, весь российский народ, правительство и Президента, а также прекратить все конфликты, начиная от межнациональных и заканчивая распрями соседей по лестничной клетке.
Епископ Союза христиан веры евангельской С. В. Ряховский благословил все деноминации, которыми представлено христианство сегодня: католиков, лютеран, англикан, методистов, пресвитериан, баптистов, пятидесятников, епископальные и харизматические церкви. Участники Марша особенно благословили Русскую православную церковь и ее главу, Патриарха Алексия II, десятилетие служения которого в этом сане отмечалось в тот же день.
Телекомпании НТВ и РТР дважды передавали репортажи о Марше.
2002
Место сбора - у памятника Кириллу и Мефодию. Для нашего времени было совсем не традиционно место молитвы за Россию - Васильевский спуск. Хотя сейчас никого не удивишь митингами на Красной площади, те, кто хотя бы немного знаком с историей христианства в России, поймут, что произошло действительно чудо.
Пасторы, епископы и лидеры церквей (а здесь были представители различных христианских деноминаций), которые в Советское время вынуждены были молиться в подполье, сегодня увидели результат своих молитв. В сердце России христиане провозглашают победу добра над злом, победу Иисуса Христа и Его вечного Евангелия над мраком невежества.
И надо полагать, что и на этот раз они будут услышаны...
2003
Марш во имя Иисуса Христа пройдет 8 июня.
Место сбора: сквер Яузские ворота, напротив библиотеки иностранной литературы (метро «Таганская» кольцевая).
Время сбора в 16:00.
Начало движения в 16:30
Место молитвы и прославления: Славянская площадь, у памятника Кириллу и Мефодию.
Окончание: 18:30

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Христианская поэзия
[Ведущий рубрику]: Сергей Поливода
[Источник]: Издательское служение "Северное сияние"

"...но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, — для того, чтобы никакая плоть не хвалилась пред Богом" (1Кор. 1:27-29).

В этом номере под рубрикой "Христианская поэзия" хотелось бы рассказать об одной цыганке (да, да, не удивляйтесь), которую Господь чудным образом привел в нашу домашнюю группу, и позволил нам вместе служить Ему до ее отъезда в Беларусь в библейский колледж, где она, выйдя замуж, осталась жить.

Перед отъездом в Беларусь она, желая выразить к нам свою любовь и признательность, несколько дней, взяв ручку и бумагу, изливала свою душу в стихах. Поскольку она до этого стихов никогда не писала, то это было нечто сверхъестественное.

Было еще несколько событий, которые стали просто незабываемыми. Поскольку Ирина (ее так зовут) проходила через сложные бытовые обстоятельства, Господь постоянно побуждал нас молиться за нее, и каждый раз Господь давал ей такое утешение, что она не могла на ногах держаться при этом. Как-то в один из вечеров к нам на общение приехали региональный пресвитер Николай со своей женой Валентиной. Пообщались, обсудили некоторые вопросы, стали молиться. Как обычно, после молитвы возложили руки на Ирину - она, как обычно, - бам на пол под силой Святого Духа и лежит. Тут подбегает Николай и давай за нее молиться на языках сильно. Я тогда еще подумал, что это не обычные молитвенные языки, а как дар языков (думаю, понимаете конечно). Вижу, Ирина глаза вдруг открыла удивленные, встала и ушла на кухню что-то обдумывая. Подходят к ней, мол, "что с тобой?", "все ли в порядке?", а она и говорит: "Откуда он знает по-цыгански?" Это был первый раз, когда я был очевидцем чуда такого рода.

Или был еще случай. Идем мы как-то с собрания церкви всей нашей шумной компанией, вдруг, смотрю, под ногами Ирины часы лежат женские с позолоченным браслетом. Мне невольно подумалось: "Вот ведь как Господь ее любит, со всех сторон благословляет". Какое же было мое удивление, когда она подхватила эти часы и побежала вперед, ища того, кто их потерял и, найдя обрадованную хозяйку, с радостью их отдала. Для меня было удивительно видеть, как цыганка, которая еще не так давно будучи неверующей "кидала" других путем гаданий и воровства вдруг проявила такую любовь, хотя ее никто не учил тому, как поступать в таких ситуациях. Это точно Господа работа.

Ну а сейчас, наконец-то, переходя к поэзии, хотелось бы представить Вашему вниманию несколько стихов из ее репертуара:

                     ТУЧИ

            Я жизнь свою прожить хочу
            Не птицею в полете,
            Но дни летят, и я лечу
            В людском водовороте.

            И я хочу оставить след
            Пусть незаметный с виду,
            Но чтоб о нем на склоне лет
            Не вспоминать с обидой.

            Бывает, что в часы грозы –
            Я даже помню случай,
            Не дав ни капельки росы,
            Прошли по небу тучи.

            Хочу я тучей в небе быть,
            Дождливой летней тучей,
            Хочу всем сердцем возлюбить
            Я жаждущие души.

            И о Христе им рассказать,
            О милосердии Божьем,
            Что Он для нас Отец и Мать,
            Он – Путь на бездорожье.

                ТВОЯ ЛЮБОВЬ

            Твоя любовь глубокая как море
            Манит меня в святую глубину,
            И я иду с надеждою во взоре,
            Как на тропу ступая на волну.

            Ты ждешь меня, мой Господин небесный,
            Ты руки простираешь мне Свои,
            Ты умер за меня, и я воскресну
            В огне Твоей немеркнущей любви.

            Твоя любовь не властна разуменью,
            Лишь сердцем ее можно принимать,
            И таять как снежинка от волненья,
            И как костер на ветерке пылать.

            Твоя любовь глубокая как море…
            Благодарю за эту я любовь.
            Ты как слезу осушишь мое горе,
            Чтобы Тебя я прославляла вновь.

            Твоя любовь так глубока собою,
            Что не имеет берега и дна,
            И лучезарна кротостью святою,
            И всех цветов прекраснее она.

                КРЫЛЬЯ

            У дикого гуся могучие крылья,
            В далеком полете широк их размах,
            Немного старанья, немного усилья,
            И гусь высоко-высоко в облаках.

            У ласточки крылья, у голубя тоже,
            А я человек, не умею летать,
            Но крылья молитвы Ты дал мне, мой Боже,
            Они меня могут над миром поднять.

            Я много богаче, счастливее птицы,
            На крыльях молитвы лечу высоко,
            Те светлые крылья не знают границы,
            Несут мою душу неслышно, легко.

            Когда человек начинает молиться,
            У птиц перелетных растерянный вид,
            Ведь птицам приходится посторониться,
            Дорогу молитвам людей уступить.

            Бесшумные крылья, могучие крылья
            Мой дух поднимают над грешной землей,
            Немного старанья, немного усилья, -
            В полете молитвы для сердца покой.

                БОЖИЙ ЩИТ

            Вода и воздух крошат скалы,
            А я, конечно, не скала,
            И потому я кров искала
            От бурь житейских, и нашла.

            Нашла надежную защиту,
            А без нее хоть пропадай,
            Как челн о берега разбитый,
            Как в сито влитая вода.

            Защитник мой – Отец Небесный,
            Земным защитам не чета,
            Чем круче скалы и отвесней,
            Тем крепче мощь Его щита.

            Пусть дунут ветры, воды хлынут,
            Пускай дробят гранит и сталь.
            Они не в силах с места сдвинуть
            Надежность Божьего щита.
Другие стихи Ирины Сухановой Вы можете найти на страничке "Стихи" нашего сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Думается, что среди этого народа (как впрочем и среди других) есть немало запрятанных сокровищ, которые Господь намеревается отыскать не без нашего участия. Хотелось бы, пользуясь случаем, побудить Вас молиться о том, чтобы эти сокровища были найдены и стали достоянием их полноправного хозяина - Иисуса.

И напоследок, хотелось бы предложить Вам, уважаемые читатели, делать эту рубрику вместе.

Свои стихи с указанием полных Ф.И.О. автора можете присылать на Е-майл сюда: .

Не смущайтесь, если с рифмой не все стройно получается, была бы тема стоящая, а рифму по возможности поможем подредактировать.

Присылая стихи в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаю всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru


Марш Иисуса - марш миролюбия
[Автор]:
[Источник]: Пресс-служба Марша Иисуса

* * * * *
Обращение Сандея Аделаджи, старший пастор Посольства
Благословенного Царства Божьего для всех народов, Киев, Украина:

"Здравствуйте, дорогие братья и сестры! Я бы хотел присоединиться к пастору Сергею Тимохину и всему комитету, который готовит Марш Иисуса 2003 (10-летие) в Санкт-Петербурге. Я как один из организаторов этого мероприятия на Украине хотел бы призвать всех христиан Санкт- Петербурга и округа России выйти дружно, чтобы заявить об Иисусе. В этом году в Киеве на Марш Жизни вышло 50 000 (пятьдесят тысяч) человек и даже те люди, которые не принимали участие, а только стояли рядом, свидетельствовали о чудесах и большом помазании, от которого их качало. Когда все христиане собираются вместе это не только свидетельствует о единстве христиан, но это приносит Его славу на землю!
На Украине даже чиновники государства благодаря этому Маршу вынуждены были признать, что церковь является самой организованной структурой в нашей стране.
Еще хочу добавить, что успех, который мы имеем на сегодняшний день с Маршем Жизни в Киеве, во многом благодаря Санкт-Петербургу и лично пастору Сергею Тимохину, который сильно вдохновил меня в свое время верой идти даже без разрешения и начинать это делать. Так что мы обязаны Санкт-Петербургу и хотим, чтобы у Вас был такой же успех и слава, какие мы переживаем на Украине.
Пусть Господь благословит всех участников, и в частности пастора Сергея
Тимохина.

* * * * *
Питер Вагнер,
теологический семинар Фуллера,
координатор Пути Молитвы GCOWE'95:

"Пришло время объединиться огромному количеству христиан, чтобы провозгласить Господство Иисуса над нашими городами и народами! Бог сделал Марш Иисуса катализатором осуществления этой идеи в наше время. Публичное прославление и молитва во время Марша Иисуса имеют потенциал для изменения всего мира. Рука Бога движется с силой, и я не хочу быть просто зрителем - я хочу быть участником!

* * * * *
Рейнхард Бонке,
движение "Христос для всех народов":

"Марш Иисуса - от Бога. Стопы ваших ног имеют нечто общее с духовной увлеченностью, когда мы движемся по слову Господа. А Господь сказал: "ИДИТЕ: проповедуйте Евангелие всей твари"

* * * * *
Джордж Кэри,
архиепископ Кентерберийский:

"Марш Иисуса рассматривается как очень существенный элемент современной церковной жизни. Церковь имеет послание, которое нужно провозглашать, и нам не следует смущаться или бояться того, что оно выносится на площади и улицы. Такие события являются знаками нашего единства, поскольку в эту форму свидетельства вовлекаются все конфессии"

* * * * *
Оргкомитет Марша во имя Иисуса Христа, Москва
www.i4j.net/march:

"Марш во имя Иисуса Христа - это марш против упадка морали и нравственных ценностей, против растущей наркомании, алкоголизма, разрушения семей, против засилья бескультурья и деградации подрастающего поколения, против рабства страха и обесценивания жизни.
Мы объединимся под знаменем Того, Кто на протяжении всей истории человечества является эталоном нравственности и чистоты. Кто создал непревзойденный шедевр под названием "Нагорная проповедь", под знаменем Самого человечного Человека, который в то же время является Богом богов и Творцом всего существующего.
Присоедини свой голос к тем, кто желает изменений в нашем обществе.

Ты нужен на этом Марше!"

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Дорогие друзья! Пожалуйста, примите активное участие в подготовке и проведении Марша!
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Вы можете:
· сообщить о своем участии в юбилейном Марше Иисуса 27 июля 2003 г.
(сообщите в штаб Марша ваши фамилию, имя и полное название
должности и организации, которую вы представляете, и сколько человек
может принять участие вместе с вами, в какой информации и помощи вы
нуждаетесь);
· прислать свое приветствие, обращение, слова поддержки Маршу
(с вашего согласия они будут опубликованы в рассылке по почте и через
интернет, а также могут быть озвучены во время Марша).

Вы можете присоединиться к пасторам и руководителям организаций,
которые:
· распространяют обращение оргкомитета Марша в своих церквях и
организациях;
· назначили в своей церкви, организации ответственного человека,
который вошел в рабочую группу штаба по подготовке и проведению
Марша для координации и использования имеющихся возможностей;
· рассылают обращение оргкомитета марша и свое личное приглашение
участвовать в Марше по своим связям и знакомствам;
· организовали молитвенную группу в церкви для поддержки Марша;
· собирают дополнительно специальные пожертвования на одном или нескольких служениях в своих церквях, чтобы помочь покрыть финансовые расходы на проведение Марша (только на сцену и звуковой аппарат требуется $7 000).
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Координатор Оргкомитета Марша Иисуса - Владимир Мартьянов
Координаты Штаба Марша Иисуса:
mfj@uucycxpuctoc.ru
тел. (812) 3265927
факс/тел. (812) 3265997
Дополнительная информация на сайте: www.uucycxpuctoc.ru
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Мы принимаем ваши пожертвования:
Получатель:
Благотворительный фонд содействия развитию международного
общественного экуменического движения "Марш Иисуса"
Реквизиты:
р/с 40703810600020400011 в филиале "Санкт-Петербургский"
ОАО "Альфа-Банк" к\с 30101810600000000786
ГУ ЦБ РФ по г.Санкт-Петербургу
БИК 044030786, ИНН 7813157057, КПП 781301001


Куда пойти учиться?
[Автор]: Антон Абрамов
[Источник]: миссия "Божий факел" (г.Санкт-Петербург)

Ученье свет…
А не ученье,
мягкий полумрак!!!

Не хочу жениться, а хочу учиться! Именно так, в отличие от Фонвизинского Недоросля, рассуждают некоторые молодые христиане. Признаюсь, что в пору христианского младенчества, такие же мысли, не раз посещали мою буйну голову. Библейское образование представлялось делом необходимым и насущным, а женитьба, напротив, казалось далёкой как луна.
Но тех, кто сегодня надумает учится, поджидают трудности, еще большие, чем 15 лет назад. Тогда всё было понятно – острый дефицит богословского образования, был обычным для гонимой церкви. Сегодня ситуация совершенно иная, но проблем не стало меньше. И самая большая проблема, это проблема выбора.
Поэтому, на вопрос, куда пойти учиться, очень трудно ответить однозначно. Даже если абитуриент имеет деньги, и точно знает, чего он хочет. И это, не смотря на то, что Санкт Петербург постоянно называют то культурной столицей России, то столицей интеллектуальной, то ещё не весть какой. И, хотя в Питере огромное количество, семинарий, институтов, и даже академий; проблем с образованием не стало меньше.
Однако прежде чем рассуждать дальше, мне хотелось бы отметить, что: «Как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь, и буду радоваться» (Фил 1: 18)
Любая попытка благовествовать и учить о Христе, за исключением совсем уж откровенных ересей, вызывает у меня только радость. К тому же, нужно честно признать, что даже в самых непутёвых учебных заведениях, всегда найдётся пара-тройка нормальных выпускников, которые служат Господу и приносят плод на Его ниве.
Одним словом, я люблю всех, кто занимается библейским образованием, и молюсь за них: «Да даст Господь, по великой милости Своей, обилия мудрости, и успеха во всех делах». Аминь.
Но одним из отличительных свойств христианской любви, является способность говорить правду при любых обстоятельствах. Да и Апостол Павел говорит, что истинная любовь: «Не радуется неправде, а сорадуется истине». (1 Кор 13: 6) Поэтому я, как под судебной присягой, обязуюсь писать «Правду, только правду и ничего кроме правды».
Поскольку, структура библейского образования в Российском протестантском мире, может запутать кого угодно, то я предлагаю начать с классификации. Необходимо отметить, что она полностью разработана автором, является, так сказать, его «ноу-хау», и защищена законом об авторском праве. Итак…
Группа первая: «Богатые и знаменитые». Или нет, «Богатые и бестолковые», или даже нет, «Богатые и ленивые». Хотя, пожалуй, справедливо всё это. Причём всё сразу. Эта группа не самая многочисленная, зато без сомнения самая состоятельная. Её девизом может служить присказка: «День прошёл, и слава Богу», или, например «Декан спит, служба идёт», или ещё одна подходящая «Где бы ни работать, лишь бы не работать».
Первое, что сразу бросается в глаза нормальному христианину – этих людей Бог сюда не звал. Было бы лучше, если бы они оставались у себя на родине, причём лучше и для них, и для нас. Но всё сложилось иначе, и вот они здесь. У них есть деньги, по Российским меркам отнюдь не маленькие, а также строгая система отчётности, включающая в себя предоставление фото и видео материалов о проделанной работе.
Конечно, чисто по-человечески их можно понять. Они долго учились в колледже, потом в семинарии, потом в институте. Защищали дипломы, получали степени. Потом пришла пора распределяться. Отличников отправили в города, хорошистов в посёлки, троечников в деревни, а остальных послали куда подальше – проповедовать благую весть диким народам, нести, так сказать, бремя белого человека.
Поверьте, я не против иностранных миссионеров, наоборот, я двумя руками за. Более того, я безмерно благодарен Богу, за каждого иностранного миссионера которого Он послал в Россию. А тем, кого в Россию отправили по разнарядке, Бога даже и не спросивши, я бы порекомендовал взыскать Господа, желательно с постом и молитвою, или попробовать написать сочинение на тему: «Зачем я здесь?» Говорят, помогает.
Однако если в планах подобных делателей, присутствует такой пункт, как семинария, или библейская школа, они ни секунды не сомневаются в своих силах. Они дерзают. А дерзнув, не останавливаются на достигнутом и наслаждаются процессом. Не забывая, впрочем, фиксировать процесс на фото и видео.
Что выйдет из подобной кузницы кадров, руководству абсолютно по барабану. Что натворят их выпускники в своём дальнейшем служении, им тоже, по большому счёту, до фонаря. Здесь главное не процесс, и уж тем более не результат, главноё – отчёт. Иногда, случаются веши просто анекдотические.
Однажды, директор одной семинарии срочно обзвонил выпускников, преподавателей и студентов, и в пожарном порядке объявил им, что выпускной вечер переносится, и состоится на неделю раньше. Каково же было удивление приглашенных, когда они поняли что «кина не будет», выпуск не состоится, а собрали их только для того, чтобы показать зарубежному спонсору.
Ещё одна вещь, которую очень любят «Богатые и знаменитые», это громкие названия. «Институт», «Университет», «Академия», если эти слова написаны на вывеске, рано радоваться. Вполне возможно, что на дневном отделении, будут учиться «полтора землекопа», вместе с вами включительно.
Вводную лекцию вам прочитает преподаватель, за 10 лет построивший церковь в 10 человек, и ни слова не понимающий по-русски. И не удивляйтесь, если переводчик назовёт «Агнца Божия» - «Господним Бараном», а вместо «Плодов» вдруг вырастут «Фрукты Святого Духа». Для таких «Институтов» и «Академий» это вполне нормальная практика.
Чтобы ненароком не поступить в такую «Чудо-школу», достаточно соблюсти два нехитрых правила. Во-первых: посмотрите на учредителей и преподавателей. Если эти люди ничего не достигли в служении, подумайте, чему они могут научить вас. Во-вторых: постарайтесь навести справки о выпускниках. По ним видно многое, и именно они, являются объективным критерием оценки качества образования. Обычно этого бывает достаточно.
Вторая группа достаточно многочисленна – это: «Театр одного актёра». Девиз этих учебных заведений таков: «Если хочешь сделать что-то хорошо, сделай это сам». В принципе, этих пасторов можно понять. Пару-тройку раз, обжёгшись с чужими школами, и потеряв несколько «овец», они навсегда зарекаются связываться с «Богатыми и знаменитыми», и принимают смелое решение – учить собственную церковь самостоятельно.
С одной стороны это очень неплохо. К тому же, в случае чего, обижаться им не на кого, кроме как на самих себя. Но в «Театре одного актёра» есть несколько проблем, которые изначально заложены при таком подходе. Дело в том, что количество преподавателей в такой школе, обычно ограниченно служителями одной церкви. Как правило, это небольшие учебные заведения при поместных церквях. И если они ставят задачу учить новообращённых, то тогда всё в порядке. Но если цели иные, например, готовить служителей, то тогда всё гораздо сложнее.
Дело в том, что далеко не все пасторы способны преподавать предметы, необходимые для получения действительно разностороннего богословского образования. На практике обычно бывает так: люди сильны в одной или двух областях, (причём обычно это практические дисциплины), и, естественно, что преподают они именно то, что знают. Так что если в программе будет 5 часов догматики, а 30 часов учения об освобождении, то не стоит особенно удивляться.
Поскольку в «Театре одного актёра» люди работают на своё служение, то преподаватели, или преподаватель, весьма и весьма заинтересованы в конечном результате. Так что будьте готовы к жёстким дисциплинарным требованиям, а так же к спартанским условиям, обилию молитв, и практических занятий.
К сожалению, и здесь не обходится без эксцессов. Обычно, они начинаются тогда, когда люди пытаются преподавать то, чего не знают. Иногда случается так, что люди совершенно не способные к преподаванию, залазят на кафедру и провозглашают с неё совсем уж несусветную глупость.
Однажды в Питере произошел случай, совершенно анекдотический. Следуя веяниям времени, в одной весьма ортодоксальной церкви, пастор решил открыть библейскую школу, ответственным за которую, он поставил самого верного дьякона. На первое занятие собралось десятка два студентов, которые внимательно слушали, что преподаватель читает из книжки. Некоторые даже начали конспектировать, но вскоре бросили, почуяв неладное. Наконец, и сам преподаватель остановился, перелистнул пару страниц, и извиняющимся тоном сказал: «Ой, простите, это вводная инструкция для преподавателя».
Но, несмотря на разные досадные мелочи, практика показывает, что в такой школе хорошо получить старт, поступив туда сразу после покаяния. Семейная атмосфера, тёплые взаимоотношения между студентами и преподавателями – здесь это обычное дело. К тому же твёрдая ориентация на практику, навсегда избавляет студентов от «Синдрома кабинетного учёного». Но, окончив подобную школу лучше всего идти дальше, и поступать в учебное заведение третьей, самой последней категории.
Условное название этой группы: «Великие и ужасные». Ну, может быть и не настолько «Ужасные», но зато уж, однозначно «Великие». Имена этих людей знает вся страна, а иногда и весь мир. Можно было бы назвать парочку, но боюсь, что последователи и ревнители могут меня неправильно понять. К тому же, если сами «Великие», в большинстве своём обладают здоровым чувством юмора, то многие последователи напрочь его лишены.
Когда речь заходит о результатах и плодах, то «Великие», в одиночку, дадут фору целым братствам и конфессиям. Например, у нас в Питере, есть одна поместная церковь, которая в одиночку перевешивает целые деноминации.
Общение с «Великими» впечатляет. Тысячные церкви, громадные здания, десятки, а иногда и сотни открытых церквей, это не оставляет равнодушным. Даже враги и оппоненты «Великих» ни могут не признать выдающиеся плоды их служения.
Что касается школ, и учебных заведений, то и здесь у «Великих» всё масштабно и круто. Они в состоянии оплачивать лучших преподавателей, и приглашать служителей, равных им по статусу. В такой школе могут научить очень многому. Но и там, к сожалению, есть несколько подводных камней.
Как ни странно, но самая большая проблема «Великих» – это последователи. С одной стороны, именно наличие учеников и последователей определяет масштаб служения. С другой, именно они готовы довести до абсурда те истины, которые Бог открыл «Великим».
И если сами «Великие» могут вызывать восхищение, то некоторые последователи, могут преткнуть и смутить кого угодно. Иногда дело доходит до откровенного фанатизма. Так что, находясь в библейской школе рядом с «Великими» необходимо помнить одно простое правило: «Кушая курицу, мясо надо есть, а кости выплёвывать». А не наоборот.
Кроме того, нужно быть готовым к тому, что учёба в таком месте будет стоить денег, иногда денег немалых. Что поделать, качество всегда стоит денег. Но если кто-то вдруг подумает, что на библейском образовании можно заработать, тот глубоко ошибается. Даже признанные гранды на западе, формируют свои бюджеты частично за счёт пожертвований, а частично из платы за учёбу, хотя там она может достигать десятков тысяч долларов за год.
Находясь рядом с «Великими», ни худо помнить, что успех в служении зависит от взаимоотношений с Богом, а не от диплома с подписью выдающегося служителя. И что сами «Великие» в большинстве своём, вообще не имеют ни каких дипломов, а вся их сила состоит именно во взаимоотношениях со Христом. И что наличие диплома, само по себе, не гарантирует сверхъестественных результатов на ниве Божией.
В процессе учёбы, некоторые, особенно усердные, потратили массу усилий, чтобы в точности скопировать интонации, жесты, и даже мимику своих учителей. Но, как показывает практика, к великому пробуждению это не приводит. Так что если кому-то повезёт учиться у «Великих», то возможно, более эффективным будет последовать совету Козьмы Пруткова, и «Зреть в корень».
В заключение этого небольшого исследования, мне хотелось бы сказать следующее: Не требуйте от учебных заведений невозможного. К сожалению, учебной программы способной превратить «тормоза» в мудреца, попросту не существует.


Церковь Святой Троицы
[Автор]:
[Источник]: www.kirichenko.pochta.ru

Возлюбленные наши братья и сестры!
Мы рады приветствовать Вас любовью Господа нашего Иисуса Христа, и молимся, чтобы Господь Бог наш обильно благословил Вас своими благословениями.

Великая Нужда лежит у нас на сердце за наш многонациональный народ. Страдания, выпавшие на его долю стали результатом безбожия и невежества нескольких поколений, отвергавших как само существование Бога, так и Его любовь. Только в Боге возможен покой и благоденствие, и только Бог по Воле своей может наполнить свой народ духовной и материальной составляющей.

Мы рады сообщить Вам, что собрание нашей церкви приняло решение об общем посте и молитве членов нашей церкви за Духовное пробуждение и излития Божией любви на все народы, населяющие Россию.

Бог благословил нас определить сроки проведения поста на 3,4,5 июля 2003г.

Поддержите, пожалуйста, нас в молитве и посте в эти дни.

Большая ответственность лежит на христианах, людях божьих. Бог возлагает на нас большие надежды и заповедует нам быть светом этому миру и солью этой земле.
Христианская церковь есть тело Христово, то, что Он возлюбил навеки и поэтому просим Вас, передайте наше предложение другим церквам, адреса которых Вы знаете.

О своих предложениях Вы можете написать нам
mailto:kirichenko@msx.ru
Получить дополнительную информацию Вы можете по адресу
www.kirichenko.pochta.ru


Русско-американский христианский институт
[Автор]:
[Источник]: РАХИ

Привет,
Возможно, именно сейчас ты думаешь о своей дальнейшей жизни. Кем быть? Что делать? Что дальше? Пару лет назад перед нами стояли такие же вопросы. И Господь помог нам найти ответ: Он привел нас в Русско-американский христианский институт.

Это действительно необычный институт. Ты хочешь получить больше, чем просто высшее образование? Ты хочешь служить людям используя те таланты, которыми Господь наградил тебя? Ты хочешь развивать свои способности и расти профессионально? Тогда РАХИ – институт для тебя. Небольшие классы, где говорят и на русском, и на английском, прекрасные преподаватели-профессионалы, христианское мировоззрение и ценности, теплая атмосфера. Вряд ли ты сможешь найти где-нибудь еще такое удивительное сочетание. В РАХИ никогда не бывает скучно. Это источник знаний и новых знакомств, служение друг другу и школа жизни.

Подумай и приходи к нам. Вступительные экзамены уже совсем скоро.

Дай своей профессиональной взрослой жизни хорошее начало!

Студенты РАХИ

PS. Если ты уже учишься в каком-нибудь вузе, расскажи своим друзьям о нашем институте. Возможно сейчас они задают себе вопросы «Кем быть?», «Что делать?», «Что дальше?».

РУССКО-АМЕРИКАНСКИЙ ХРИСТИАНСКИЙ ИНСТИТУТ
Москва, Б. Саввинский пер.,
д. 12, стр. 18
тел. 246-91-13/49
www.racu.ru
racumoscow@racu.ru


Приготовьте путь Господу!
[Автор]: Марина Задворнова
[Источник]: "Божия труба" С-Петербург

"Я посылаю Ангела моего пред лицем Твоим, который приготовит путь Твой пред Тобою. Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему". Мк.1:2-3.

Когда мы приходим к Богу, то первое что мы можем понять для себя, что старое прошло и теперь все новое. Бог дает человеку лучшее и делает это согласно Своего Слова, ни капли не сдерживая нас в наших устремлениях. Он видит наше сердце, Он видит наши желания, подвижничества, успехи и падения и направляет наш путь через Ангела Света, в правильном направлении. Это направление зачастую для нас является и болезненным и на первый взгляд не справедливым, потому что уши наши еще не слышат, глаза не видят, а сердце не разумеет. Но Слово Божье непреложно и кто поверит Ему больше, чем может понять, и выровняет пути свои, не обольщаясь видимым богатством, приобретет все обетования Вечной жизни в полной мере.
А кто такой есть Ангел, приготовляющий пути наши Господу и зачем их выправлять? Раз уж мы пришли в церковь и покаялись, да еще пробыли там в каком-нибудь успешном служении долгие годы, что исправлять? "Бог сам все сделает", - говорят многие. Да Он сделает, но только согласно Слова Своего: "Сотворите достойный плод покаяния…уже и секира при корне дерев лежит, всякое дерево не приносящее доброго плода, срубают и бросают в огонь" Лк. 3:9 А добрый плод в нас - это "…реки воды живой" текущие из нашего внутреннего источника, то есть Божья мудрость ведущая в жизнь. Кто нашел мудрость - нашел жизнь.
Ангел есть посланник Божий, Иоанн Креститель только образ для нас, он жил во времена Иисуса Христа в пустыне, то есть во внешней изоляции от видимого внешнего мира. Он не строил видимых храмов, не привязывал людей к какому-то видимому объекту, как овец в загоне, не собирал десятины, а наоборот - жил в пустыне, одевался как дикарь, но обличал и учил с силой и властью Божьей. Никакой видимый образ не подменит собой внутреннего содержания, сути.
Иоанн призывал народ приготовить свои пути Господу и сделать прямыми стези Ему! Это и есть служение Духа благодати в нас, а изоляция от внешнего дает нам пристальней приглядеться во внутреннее и увидеть там завесу, разделяющую нас с Богом.
Приготовить путь, значит жить по духу. Дух Божий помогает нам не идти на поводу собственной похотей, а в огне веры и борьбы творить достойный плод покаяния, очищающий наши внутренние уши и глаза, способные увидеть истинный свет истины Христовой.
Иоанн Креститель не был истинным светом, но сильные мира сего боялись его обличения, Ирод заключил его в темницу своего неверия, а в последствии по глупости обезглавил. Если ты обезглавливаешь обличение во внешних свои грехах, то что говорить о том, если придет свет истинный, Христос и обличит наше внутреннее содержание. Насколько храм нашего сердца должен быть очищен и приготовлен к Его пришествию, чтобы не услышать в свой адрес: "Отойдите от меня, делающие беззаконие."
Библия говорит так: " …и придет внезапно в храм Свой Господь… и кто выдержит день пришествия Его" Мал.3:1-4.
Бог придет в Свой храм, то есть сердце наше, которое является Храмом Духа Святого и станет переплавлять, и Бог задает нам вопрос: кто выдержит это? Но наш Бог, Бог - милостивый и никогда ничего не делает не предупредив, потому что это для души человека, неочищенной и привыкшей жить видимыми образами, может закончиться очень печально.
Пришествие Духа истины, Творца Вселенной, Огня сжигающего все нечистое и оскверненное плотью - есть адское пламя для тех, кто не приготовился, а растратил благодать Божью на расширение своего душевного имения, тем самым подвергнув себя опасности быть отвергнутым Христом. А тот, кто со страхом и трепетом совершал свой путь, ожидая Его и собирая масло на свой светильник с усердием, не потеряет благодати своей, но приумножит ее в познании истины.
Написано, что " каждое колено преклониться перед именем Иисуса и всякий язык исповедает, что Господь Иисус Христос...со страхом и трепетом совершайте свое спасение" Флп2:10-12. ("язык", с древнесл. "народ"). Каждый человек живущий на земле, независимо от вероисповедания, расы, национальности, социального положения увидит дух мудрости, правды, света, чистоты и святости Божьей в сынах Света и преклониться пред Ним.
Масло есть мудрость Божья, которая и помогает нам увидеть правильный прямой путь. "Если примешь Слова Мои, и сохранишь при себе заповеди Мои, если будешь призывать знание и взывать к разуму, если будешь искать его и отыскивать как сокровище, то уразумеешь страх Господень и найдешь познание о Боге, ибо Господь дает мудрость, из уст Его знание и разум… тогда ты уразумеешь правду, правосудие, прямоту и всякую добрую стезю." Пр.2:1-9 И если мы не услышали Иоанна Крестителя вначале нашего пути, значит и сам путь совершили неверно. И мы после долгих лет служения Богу можем быть отвергнуты, не смотря на наши добрые дела, слова, жертвы, храмы, молитвенные дома и прочее, соделанное за годы христианской жизни, окажется ничем в глазах Бога, потому что не познавший мудрость Божью, не способен увидеть где правда, а где ложь, где свет и дела света, а где тьма и дела тьмы. И вместо Христа такая душа примет Антихриста, а вместо истины - позор. "Гибнет Мой народ от недостатка веде!
ния", - говорит Господь.
Огонь Духа Божьего не пощадит ничего, кроме того, что стало подобным Ему и приобрело дыхание Вечной жизни, соединившись с Вечностью. Все плотское сгорит, как будто его и не было, и наша нагота будет налицо. Поэтому все четыре Евангелия начинаются с проповеди Иоанна Крестителя, с пришествия Ангела, то есть посланника Божьего твердящего день и ночь народу Божьему, не уставая: " Если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете".Рим 8. И кто прислушается к этому гласу и воспримет его более чем серьезно, взвесив все свои пути и честно посмотрит в свое сердце и раскается, жив будет. И Бог "…как огонь расплавляющий и как щелок очищающий…" не умертвит эту душу пришествием Духа Своего, как умертвил первенцев Египетских, а наоборот наполнит и вдохновит на дальнейший путь в сретенье Господу на возДухе.
Аминь.

Желаю успехов. Марина.


Дух табакокурения
[Автор]:
[Источник]: Христианский Информационный портал

" Почему я назвал эту проповедь «дух табакокурения»? Дело в том, что на основании Слова Божьего я считаю – в этом мире нет ничего реально существующего, за чем не стояли бы какие-то духовные силы, использующие это для своих целей. Так, Святой Апостол Иаков в своем послании 1:17 пишет: «Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов…» Т.е. всякое благое дело появляется в нашем мире, имея начало в высшем духовном мире. И его источником является Бог. Соответственно всякое злое даяние имеет свой демонический источник, а первоисточником его является сам дьявол, который, согласно Писанию, является «человекоубийцей от начала» (Иоанн. 8:44). Для того, чтобы познать источник такого явления, как табакокурение, мы воспользуемся простым способом, который дает нам Слово Божье: «Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они…» (1Иоан. 4:1)
Итак, сейчас мы с вами проведем исследование того, откуда пришел дух табакокурения.

Почему я назвал эту проповедь «дух табакокурения»? Дело в том, что на основании Слова Божьего я считаю – в этом мире нет ничего реально существующего, за чем не стояли бы какие-то духовные силы, использующие это для своих целей. Так, Святой Апостол Иаков в своем послании 1:17 пишет: «Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов…» Т.е. всякое благое дело появляется в нашем мире, имея начало в высшем духовном мире. И его источником является Бог. Соответственно всякое злое даяние имеет свой демонический источник, а первоисточником его является сам дьявол, который, согласно Писанию, является «человекоубийцей от начала» (Иоанн. 8:44). Для того, чтобы познать источник такого явления, как табакокурение, мы воспользуемся простым способом, который дает нам Слово Божье: «Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они…» (1Иоан. 4:1)
Итак, сейчас мы с вами проведем исследование того, откуда пришел дух табакокурения. Табакокурение зародилось в гибнущих культурах Центральной Америки еще в доколумбову эпоху. Историки сообщают, что "частые человеческие жертвоприношения, совершавшиеся в большом храме Теночтитлана ...держали в постоянном страхе население Центральной Мексики ... Ацтеки воевали, чтобы захватить пленных для будущих жертвоприношений. ... Существовала невероятно тесная связь между религиозными верованиями и всеми остальными аспектами мезоамериканской цивилизации". Берналь Диас дель Кастилио, испанский конкистадор, участник мексиканских походов Кортеса, в своей "Правдивой истории завоевания Новой Испании", рассказывает о духовном состоянии ацтеков и о том, как проходили жертвоприношения в их храмах: "...В большом доме находились дикие звери, страшные и громадные, а подле был другой дом с не менее страшными идолами. Местные львы скорее похожи на волков и называются "шакалы"; а кормили их не только всякой дичиной и собачиной, но и человечиной - в случае больших жертвоприношений. Впрочем, некоторые остатки от жертв всегда бросают змеям - а их там великое множество... После нашего несчастного отхода из Мексики многое множество наших несчастных товарищей было пожрано этим диким зверьем. Говорят, ими их кормили целую неделю …
У начала лестницы "пирамиды храма" Кортеса встретили шесть жрецов и два высоких сановника, посланные Мотекусумой... Всего вверх было 114 ступеней. Взобравшись на самый верх, мы увидели площадку с несколькими крупными камнями, на которые кладутся жертвы. Подле стоял громадный истукан, вроде дракона, окруженный столь же отвратительными изваяниями, а весь пол кругом был забрызган свежей еще кровью... Сам Мотекусума... вышел из какой-то часовенки, где также стояли проклятые идолы, и принял нас весьма милостиво... взял Кортеса за руку и стал ему показывать не только столицу, но и многие другие города на озере... Дьявольское капище господствовало над всей округой".
Кто стоял за всеми этими идолами и драконами? Кому реально поклонялись и приносили человеческие жертвы эти жрецы? Конечно же тому, кого Господь Иисус Христос называет «человекоубийцей от начала», т.е. сатане. Его дух господствовал над всей цивилизацией ацтеков. Поэтому она и была уничтожена. Именно, в этих храмах зародилось ритуальное курение табака, которое символизировало молитвы богам. Надеюсь, вы понимаете каким богам. Т.е. автором и источником духа курения является сам дьявол. Поэтому с этого момента я буду называть его демоном табакокурения. Не случайно в книге «Откровение Святого Иоанна Богослова» 5:8 описано поклонение Святому Агнцу Иисусу Христу: «…двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых». Мы видим здесь, что воскурение фимиама символизирует молитвы святых к Иисусу Христу. Дьявол не творец и он ничего своего не придумывает. Он делает свои мерзкие копии с Божьего мироустройства, извращая его. Как фимиам символизирует молитвы святых, т.е. тех кто посвятил себя Богу, так и воскурение табака символизирует молитвы людей приносящих человека в жертву сатане.
Итак, этот исторический экскурс позволил нам установить, что демон табакокурения зародился и являлся молитвенным служителем дьявола во время человеческих жертвоприношений. За прошедшие столетия его действие почти не изменилось. Точно так же человеческая жизнь с помощью этого демона приносится в жертву дьяволу. Это правда, давайте честно посмотрим ей в глаза. Может, вы скажете: «Брат Николай, но ведь уже давно не существует ни тех жрецов, ни тех храмов, ни тех идолов». Что ж, я отвечу так. Уже более 1900 лет не существует Храм Богу Всевышнему в Иерусалиме и священников, которые, поклоняясь, приносили там Ему жертвы, однако, по Писанию: «Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот храм – вы». (1Кор.3:16,17) Согласно новозаветному учению, люди рожденные свыше от Святого Духа, являются храмом Бога и сами, как священники приносят Ему жертвы хвалы и поклонения. Теперь по аналогии вы сами можете сделать выводы где сейчас те храмы, те жрецы и те жертвы. Курильщики так же безжалостны, как и те жрецы, ведь они приносят в жертву не только себя, но и окружающих, и даже самых близких им людей. Своим примером они передают этого демона своим «любимым» детям, тем самым, проклиная их. Может вы возмущены, тем что я говорю? Но это факты основанные на Слове Божьем, на истории и на реальности, которую вы видите каждый день. Прежде, чем я укажу вам путь к освобождению от этого демона, хочу привести еще один факт, показывающий демонический характер табакокурения. В последнее время многие курильщики переходят на, широко рекламируемые, так называемые «легкие» сигареты. Демон говорит, что они почти безвредные. Но что говорит наука и медицина? «Табачные компании пытаются снизить уровень содержания канцерогенов в дыме, но... «легкие» сигареты оказались опаснее обычных, поскольку ими затягиваются глубже, что приводит к поражению легочных тканей. «Легкие» оправдывают свое название – с их появлением возросли заболевания раком легких». Вот так демон табакокурения путем откровенной лжи убивает людей еще более эффективно. Господь Иисус сказал о сатане: «Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи». (Иоанн.8:44) Да, история с «легкими» сигаретами – это его страшный почерк лжеца человекоубийцы.
Я говорю вам жесткую, может неудобоваримую, может страшную, но правду. Сегодня я призываю вас покаяться в этом грехе и встать на путь спасения в Иисусе Христе. Только Он может освободить вас от этого рабства, в которое заманил вас демон табакокурения. Да, именно рабства, ведь Иисус Христос сказал: «… истинно, истинно говорю вам: всякий, делающий грех, есть раб греха. Итак, если Сын освободит вас, то истинно свободны будете». (Иоанн.8:34,36) Вы ведь уже пытались бросать. И я думаю, не один раз. Но ничего не выходит, т.к. это духовное порабощение. Согласно последним данным, две трети курильщиков хотят бросить, и половина из них каждый год пытается совершить этот героический поступок. Но... только 5 процентов достигают цели. Ежегодно потребление сигарет возрастает примерно на 1 процент, число курильщиков во всем мире насчитывает ныне 1,1 миллиарда человек, а к 2025 году этот показатель вырастет до 1,6 миллиарда. Вы ведь хотите освободиться? Согласно исследованию, опубликованному в British Medical Journal, большинство курильщиков, представься им возможность прожить заново, никогда бы не начали курить. Из дымящих в возрасте от 16 до 24 лет решительное "нет" табаку сказали 70 процентов опрошенных, из тех, кому от 25 до 44 лет, -- 80 процентов, в возрасте от 45 до 64 лет -- 90 процентов. Более старших не опрашивали -- и так все ясно. Поймите, только «… если Сын освободит вас, то истинно свободны будете». Без Него вы бессильны. Сын Божий Иисус Христос хочет освободить вас прямо сейчас. Все что нужно – это исповедовать свой грех и призвать Кровь Иисуса Христа во очищение этого греха: «Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды» и тогда «…Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха». (1Иоан.1:9,7)
Вы можете помолиться примерно так:
«Отец мой Небесный, я прихожу к тебе во имя Сына Твоего Господа Иисуса Христа за освобождением. Я искренне раскаиваюсь в грехе табакокурения и признаю свое бессилие освободиться самому. Я обращаюсь к Тебе Милостивый мой Бог: помилуй меня и освободи от этой рабской зависимости. Драгоценной Кровью Иисуса Христа омой и очисти мой грех. Дай мне свободу служить Тебе, поклоняться Тебе. Я прошу освободи меня от всякого нечистого духа и влей в меня Твой Святой Дух. Открой мне премудрость Слова Твоего и утверди в Твоей Святой Церкви. Я прошу Тебя во имя Иисуса Христа. Амен».
Если вы помолились сейчас со мной этой молитвой, то милостивый Отец освободил вас. Теперь сделайте шаг веры – уничтожьте все атрибуты этого греха. И еще. Я не случайно закончил молитву просьбой утвердить вас в Церкви Божьей. Мы должны иметь общение и поддержку верующих людей вокруг: «… если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом…» (1Иоан.1:7) Ведь этот демон вряд ли сдастся просто так: «Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; и, придя, находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого». (Лук.11:24-26) Поэтому так важно освободившись от нечистого духа, быть в общении с верующими во Христа Иисуса, изучая Его Слово, и имея в Церкви молитвенную поддержку и наставление.
Да пребудет с вами благодать Господа Иисуса Христа.


Обида - путь к смерти
[Автор]: Валл С.
[Источник]: Христианская газета г.Краснодар

Обида – один из самых распространенных грехов. Обиженный человек редко замечает, что он обижен, хотя со стороны это очень хорошо видно. Очень часто человеку говорят: “Ты же обижен”, а он отвечает: “Нет, у меня просто плохое настроение”. Но ведь это настроение и есть обида.

В Библии описана подобная ситуация. Бог видел, что внутри Каина живет обида, и специально не принял дар Каина, чтобы его обида проявилась, он увидел ее и смог от нее отказаться. Возможно, в самом приношении Каина не было ничего ущербного, но Бог хотел поработать с его сознанием, и для этого Он подверг его испытанию. “И сказал Господь Каину: почему ты огорчился? И отчего поникло лице твое?” (Быт. 4:6). И вот аргументы Бога: “Если делаешь доброе, то не поднимаешь ли лица?”. Со стороны всегда видно, когда ты обижен, потому что лицо твое поникло. Поэтому, когда нам говорят: “Ты обижен”, - нам не нужно спешить оправдываться, но надо внимательно проверить себя, потому что именно в это время внутри нас идет борьба: “У дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним” (Быт. 4:7). Бог говорит очень просто: “Господствуй над ним”. Очень важно в этот момент признать себя обиженным, потому что сила крови Иисуса Христа приходит только тогда, когда мы признаем свои грехи.

Выражение обиды может быть различным, но суть ее всегда одна – обида всегда направлена на разрушение связей. Именно по этому критерию ты можешь отследить, обижен ты или нет: если тебе хочется отстраниться от коллектива, если ты не хочешь “делать сообща”, значит в тебе живет обида. Обида может проявляться очень тонко. Например, при работе команды, когда общее мнение не совпало с мнением одного члена, его обида может проявиться не только так, что он разругается со всеми, хлопнет дверью и уйдет, но и так, что он внутри решит: делайте, как хотите, и из члена команды превратится в стороннего наблюдателя или эксперта. Когда приходит обида, как бы она ни проявлялась, - открыто или скрытно – она разрушает единство. Поэтому обида это грех, и Бог ее ненавидит.

Из-за обиды многие служители Божьи теряли свое призвание и погибали. Среди них Каин, Ахитофел и другие. Каин знал Бога, он мог приходить пред Его лицо, но из-за обиды Бог его проклял и прогнал от Своего лица. Об Ахитофеле Библия говорит, что советы, которые он давал, в то время считались, как если бы кто спрашивал наставления у Бога; таков был всякий совет Ахитофела как для Давида, так и для Авессалома (2Цар. 16:23). Ахитофел был большим служителем Божьим, но из-за обиды он отказался от своего призвания и от своей жизни: “И увидел Ахитофел, что не исполнен совет его, и оседлал осла, и собрался, и пошел в дом свой, в город свой, и сделал завещание дому своему, и удавился, и умер” (2 Цар. 17:23). Обида убивает людей.

Иначе поступали герои веры. У Давида были справедливые основания, чтобы обидеться на Саула, но в его сердце не было ни капли обиды. Если бы он обиделся, он убил бы Саула, и тогда был бы наказан Богом, потому что поднявший руку на помазанника не останется ненаказанным (1Цар. 26:9). Аналогично Иосиф, если бы обиделся на своих братьев и не принял их в Египте, не исполнил бы своей миссии, и все его долгие испытания от раба до управителя Египта были бы абсолютно бессмысленны. Великие мужы веры стали таковыми, потому что они смогли победить обиду внутри себя.

В этих Библейских примерах для нас урок, как справляться с обидой. Давид и Иосиф не обижались, потому что они заняли ответственную позицию и смотрели на жизнь с точки зрения Бога, а не человека. Иосиф стоял перед лицом Бога и отвечал перед Ним за исполнение Его воли, поэтому он видел во всем, что с ним произошло руку Божью, и обиде не было места в его сердце. “Но теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни” (Быт. 45:5). Нам надо на все жизненные ситуации смотреть с точки зрения Бога, тогда обида не сможет нас обмануть.

Также обида уходит, когда мы усердно от сердца благословляем обидчика. Благословляй от сердца обидчика, несмотря на свои чувства, и тогда обида уйдет, и придут правильные чувства и правильное отношение к нему.

Обида легко овладевает гордыми и самодостаточными людьми. Не позволь гордыне войти в твое сердце. Когда человек сам себя превозносит, он перестает правильно себя оценивать, и поэтому , когда обстоятельства вскрывают его истинное содержание, дух обиды овладевает им, и он уже не может ему противостоять. Тебя могут обижать и несправедливо, но Библия учит, что и в этом случае в твоем сердце не должно быть места для обиды. Сколько раз прощать? До семи ли раз? Не говорю тебе: “до семи”, но до семижды семидесяти раз (Мат. 18:21, 22). Бог простил нам и нас призвал прощать. Библия говорит, что прощение - это одна из главных черт Бога, и когда она призывает быть подобным Ему, она говорит именно о милости. “А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас, да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему всходить над злыми и добрыми и посылает дождь на праведных и неправедных” (Мат. 5:44, 45). Кроме того, прощение является главным условием, чтобы быть принятым Богом: “Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших” (Марк. 11:26). Без прощения Бог не слышит наши молитвы: “И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши” (Марк. 11:25).

Каждый раз, когда мы прощаем того, кто нас несправедливо обидел, мы преображаемся в Его образ. Поэтому Писание говорит, что мы призваны к тому, чтобы страдать несправедливо и прощать при этом от всего сердца(1 Пет. 2:20, 21). Ничего не происходит без воли Бога, поэтому каждый раз, когда тебя несправедливо обидят, знай, что Бог дает тебе шанс выбрать лучшее – простив от всего сердца, поступить подобно Ему.


Юмор

* * *

Один бизнесмен, которому потребовался миллион долларов, чтобы заключить важную сделку, зашел в церковь помолиться о деньгах. Случайно он преклонил колени рядом с человеком, который молился о ста долларах, чтобы отдать болг. Бизнесмен достал бумажник и вложил в руку человеку сотенную купюру. Тот обрадовался, поблагодарил и вышел из церкви. После этого бизнесмен закрыл глаза и начал свою молитву: "А теперь, Господи, когда Ты внимаешь только мне ...".

* * *

Встречаются два брата, один другого спрашивает:
- Как живешь?
- Да... по милости Божией.
- Пора, брат, жить по воле Божией!

* * *

Небеса.
Выходит апостол Павел к вновь прибывшим семейным парам и говорит:
- Вам всем нужно разделиться. Вправо должны встать все семейные пары, в которых по библейским принципам главой семьи был муж, а по левую стороны - пары, где главой была жена.
Через полчаса Павел вернулся и увидел такую картину: по левую сторону стоит длинная шеренга, а справа одна единственная пара.
Он подходит к этой паре и спрашивает мужа:
- Вы действительно правильно встали?
Муж отвечает:
- Да не знаю, мне жена сказала сюда встать.


Химия свидетельствует
[Автор]: Дмитриев А.
[Источник]: Христианская газета г.Краснодар

“Чем больше я занимаюсь наукой, тем больше становлюсь верующим”, - сказал некогда Луи Пастер, французский ученый, доктор, химик и бактериолог. Наука удивительным образом подтверждает факт бытия милосердного Бога, и даже дословную богодухновенность Священного Писания. Рассмотрим это на простом примере.

Верующих в Иисуса Христа Сам Он назвал “солью земли” (Мф. 5:13) и добавил, что у них “из чрева потекут реки воды живой” (Ин. 7:38). Следовательно, соль и вода – символы Церкви Сына Божия, Его искупленных.

Внимательно вчитавшись в Библию, нетрудно заметить, что очищающие свойства крови Иисуса Христа один из древних пророков сравнивает со щелочью: “Как в щелочи очищу с тебя примесь” (Ис. 1:25). А вот разрушающие, растлевающие, разлагающие свойства греха Сам Христос сравнил с закваской (“Берегитесь закваски фарисейской, которая есть лицемерие” (Лук. 12:1), и ржавчиной (“… на земле… моль и ржа истребляют” (Мф. 6:19), что прямо указывает на химический процесс окисления. Итак, говоря опять же языком символов, щелочь в Библии означает кровь Христа, которую Он пролил на кресте за грехи мира, так как написано: “Кровь Иисуса Христа… очищает нас от всякого греха” (1Ин. 1:7); кислота же является символом греха и падшего, развратившегося потомства Адама.

Что же происходит, когда обычный грешник приходит за милостью и спасением к Святому Сыну Божию? Наука дает совершенно точный ответ. Химическая формула щелочи – NaOH; формула самой сильной из кислот, соляной – HCI. Попробуем сложить их вместе и получим следующее уравнение:

NaOH + HCI = NaCI + H2O.

Остается только понять, что NaCI – это формула… соли. А вот H2O – самая обычная, всем известная вода!

В химии эта реакция классифицируется как реакция обмена. И это именно то, что совершил на кресте Иисус. Человек открывает Ему свои грехи, а Спаситель их прощает, омывает грешника Своей кровью и дает взамен прощение, оправдание, Своего Духа, и даже вступает с человеком в завет! А завет, кстати, также символически обозначается в Библии солью: “Это завет соли вечный пред Господом” (Числ.18:19).

Вот как свидетельствует наука химия о величии, могуществе и любви Вечного Бога к Грешному человечеству. Остается пожелать всем христианам оставаться солью и изливать из сердец потоки живой воды – радости и веры – чтобы текла через уста к людям, еще не познавшим Бога Живого.


Ярл Пейсти: Я очень люблю все русское
[Автор]: Бесседу вела Донченко С.
[Источник]: Христианская газета г.Краснодар

Ярл Николаевич Пейсти - всемирно известный радиопроповедник Евангелия Иисуса Христа. В годы воинствующего атеизма в нашей стране он транслировал христианские передачи из-за рубежа для жителей Советского Союза. В декабре прошлого года Ярл Пейсти посетил Краснодар и рассказал о себе «Христианской газете»

- Ярл Николаевич, расскажите, где и когда Вы родились?

- Первый раз я родился 9 октября 1920 года, и провел детство в китайском городе Харбине. Тогда это был фактически русский город. Еще при царе правительство Китая позволило России провести железнодорожную ветку из Владивостока в Хабаровск через Манчжурию, чтобы поездам не приходилось далеко объезжать. Мои родители были шведами из Финляндии, при этом мой отец – наполовину русский, так что на 25% я тоже русский. И очень этим горжусь.

- А как попали в Китай Ваши родители?

- Это было во время революции. Она принесла в Финляндию голод, и мои родители были вынуждены уехать оттуда. Большевики объявили вначале свободу совести и вероисповедания, поэтому мой отец обрадовался возможности проповедовать Евангелие в России, чего раньше, при засилии официальной церкви, делать было нельзя. В качестве миссионеров мои родители поехали на Дальний Восток. Там я и родился, в городе Уссурийске. С четырехлетнего возраста я жил в Харбине, а через 11 лет родители увезли меня в Америку, и вся наша семья приняла гражданство этой страны.

В США я получал образование и несколько лет не пользовался русским языком, хотя продолжал читать по-русски Библию и художественную литературу. По крови я русский лишь на 25 процентов, а сердцем – на все сто! Я очень люблю Россию и ее народ, и вообще все русское, включая сало…

- А теперь расскажите, пожалуйста, о Вашем втором, духовном, рождении.

- Я воспитывался в христианской семье и теоретически знал все о покаянии, рождении свыше, спасении. Я мог даже другим об этом рассказывать, но сам ничего подобного не переживал до четырнадцатилетнего возраста. Это знаменательное для меня событие произошло на русское Рождество, 7 января 1935 года. Церковь, где служил пастором мой отец, организовала праздничный молодежный вечер. Проповедовать в собрании поручили тогда молодому христианину, его звали Георгий Кононов. Сидя за новогодней елочкой, я восхищался смелостью этого паренька: “Надо же! Не побоялся выйти перед всеми, какой храбрец!” А он так растерялся, что от смущения даже заплакал, а потом с огромным трудом продолжал проповедь. Его решительность, показавшаяся мне просто фантастической, так зажгла меня, что во время призыва к покаянию я сразу выбежал вперед, к кафедре. Упав на колени, я взмолился: “Господи, будь милостив ко мне!” В этот момент произошло то, что невозможно описать… Я просто получил внутри себя знание, что Господь Иисус меня простил и я теперь новое человеческое существо. В тот вечер я и пережил рождение свыше. Тогда же пришла откуда-то уверенность, что я сам буду проповедовать Евангелие, и именно среди русских.

Спустя некоторое время, уже в Америке, произошел такой случай. Однажды, в три часа ночи, мой отец молился в одиночестве. Утром его лицо сияло, он повторял: “Миллионы русских для Христа!” Я сказал: “Папа, ты что! Там в Кремле сидит Сталин. О чем ты говоришь?” Но он стоял на своем: “Миллионы русских для Христа!” Оказывается, в ту ночь Бог открыл моему отцу если не парадную дверь или окно, то, во всяком случае, форточку в Россию. Этой форточкой было радио. Через него он развернул настоящее вторжение Евангелия в дома русских радиослушателей, и я помогал ему в этом деле.

- Откуда вы вели ваши радиопередачи?

- Тогда мы выходили в эфир из Кито, в Эквадоре, с миссионерской радиостанции. На коротких волнах радиостанция транслировала евангелизационные передачи примерно на 30 языках мира, в том числе и на русском. Потом мы сотрудничали и с другими радиокомпаниями. В России были времена “железного занавеса”; нас, конечно, глушили советские спецслужбы, и мы знали это. Но люди нас слушали! С 1988 года мы, по крайней мере, три раза объехали Россию вдоль и поперек. И везде я встречаю людей, которые слушали нас еще в те годы. Даже не просто слушали, а обратились тогда же к Богу, пережили духовное возрождение. Сегодня многие из них – служители церкви: пасторы, миссионеры, евангелисты…

Через несколько недель после начала работы отец сказал мне: “Ярл, следующую проповедь приготовишь ты”. Я растерялся: долго не пользуясь русским языком, я почти начал его забывать. Но отец настаивал, и я согласился. Я благодарен Богу, что Он через моего отца предоставил мне эту возможность, а я ее принял. Так началась моя работа в радиоэфире для русского народа, и я счастлив видеть сегодня ее плоды.

Из СССР известий мы получали очень мало: нашим радиослушателям не давал связаться с нами почти непроницаемый “железный занавес”. Но они упорно искали выхода, пускаясь даже на самые невероятные способы связи. Например, однажды молодая женщина в Швеции нашла какую-то бутылку на берегу пролива в Балтийском море, который отделяет шведский город Хельсинборг от датского Хельсингёра. В бутылке оказалось письмо на русском языке: “Уважаемый Ярл Пейсти, прошу Вас, вышлите мне Библию”. И адрес в конце. Мы, конечно, приложили все усилия, чтобы по нашим, тайным в то время, каналам, Священное Писание попало к этому человеку. Еще бывало, что письма проходили через границу с помощью иностранных делегаций…

Теперь – другое дело. Ежедневно мы получаем из России сотни писем. А иногда и больше тысячи.

- Вы продолжаете проповедовать по радио?

- Да, и уже не я один. В Москве у нас тоже есть свое отделение. Мы выходим в эфир по “Маяку”, “Радио – 1”, на канале “Юность”, на областных радиостанциях.

- Ярл Николаевич, Вы часто ездите по миру?

- В конце восьмидесятых я выезжал довольно часто. Сейчас пореже. Но всегда очень счастлив посетить Россию. Я очень рад, что смог побывать в Краснодаре, встретиться с кубанскими христианами. Слава Богу, что сегодня вы пользуетесь той свободой, которую Он дал в России. Я чувствовал и говорил когда-то, что в СССР мы будем проповедовать Евангелие на стадионах. И впервые в моей жизни это действительно произошло в 1988-м, в год 1000-летия крещения Руси, в Киеве. Молодое поколение христиан в России имеет от Господа то, о чем наше поколение только мечтало и молилось. Слава Господу, Он ответил на эти молитвы! Кто бы мог подумать еще тридцать лет назад о христианских теле- и радио передачах, прессе? А сегодня это реальность. И я верю, что Бог еще больше благословит эту страну.

- Что Вы считаете самым большим чудом?

- Недавно я был в одной тюрьме в Ульяновске. Несколько человек в камерах смертников ожидали расстрела за особо тяжкие преступления. Один из них, татарин Рашид, услышал от другого заключенного, уверовавшего в Иисуса, Благую Весть о спасении. Ощутив в сердце потребность в покаянии перед Богом, Рашид в молитве обратился к Аллаху, прося Его о милости прощения. Затем, обернувшись к тому верующему заключенному, сказал: “У меня ничего не получается”. “А кому ты молишься?” – спросил тот. “Аллаху”, - ответил Рашид. “Попробуй теперь помолиться Иисусу”, - посоветовал собеседник. Рашид решил попробовать. И едва он только закричал: “Иисус! Иисус!” – небесный покой в тот же миг наполнил его душу. Я с ним встречался. Глядя на него, уже и не подумаешь, что он убил семь человек; он улыбается, как Божий ангел. Это уже другое творение, новый человек, возрожденный, кроткий, любящий! Самое большое чудо в мире, самое настоящее, самое сверхъестественное – это спасение человека от греха через рождение свыше. Бывший убийца теперь не боится казни, он радуется, что идет к Небесному Отцу. “А если меня помилуют и освободят, я с буханкой хлеба босиком пойду по России, чтобы всем рассказать о любви Иисуса Христа!” – говорит он. И таких случаев – сотни, тысячи. Что может быть чудеснее? Полковник, служащий в той тюрьме, признался мне: “Моя идеология не работает. За 23 года я не сумел изменить ни одного из моих подопечных. А христианский Бог творит такие чудеса!” В другой “зоне” замполит с крайним недоверием отнесся к моему визиту: “Я много лет здесь работаю, и точно знаю, что из этих зэков людей не сделаешь”. Но после проповеди к Господу обратилось около трети осужденных в колонии! Совершенно потрясенный, замполит публично признал: “Мы совершили большую ошибку, не понимая, что человек – это еще и душа”. Вот настоящее чудо, которое совершает Бог. Большее, чем если бы мертвец из гроба поднялся.

- У Вас большая семья?

- Да, 10 детей. Они все верующие, служат Господу. Мой старший, Джон, сейчас уже заведует нашей работой. Старшая дочь, Тамара, работает миссионером среди индейцев Южной Америки. Моя жена Пирко, финка по национальности, ушла к Господу 6 лет назад. Она тоже очень любила Россию, поэтому ее именем мы назвали один из наших реабилитационных центров в республике Коми: “Дом Пирко”. Теперь Бог дал мне другую жену, русскую. Ее зовут Наташа. Она очень помогает мне в моем труде.

- Как Вам нравится Краснодар?

- Очень нравится! И удобно расположен: до Черного моря всего полтора часа езды. Мы в Америке живем подальше от побережья, в штате Колорадо. Но я уверен, что это – лучший из пятидесяти Соединенных Штатов, включая Гавайские острова. Там прекрасный климат, и 300 дней в году стоит ясная погода.

- Вы посетили краснодарские церкви?

- Конечно. Сюда я приехал по приглашению “Вифании”, но побывал в “Ковчеге”, в церкви станицы Елизаветинской. Я очень рад, что вижу, как христиане различных деноминаций объединяются в служении Господу, вместе молятся и прославляют Его!

- Как Вы оцениваете духовное состояние России на сегодняшний день?

- В отличие от конца восьмидесятых сейчас Церковь в России проповедует Евангелие не так ревностно. Конечно, многие уже обратились к Богу, повсюду есть поместные христианские церкви. Но Россия нуждается в большом духовном пробуждении, и оно должно начаться с нас. Для этого Богу нужны люди, которые отдались бы Ему полностью, без мыслей об отступлении назад. Возможно, двоих или троих будет достаточно, чтобы из искры загорелось пламя. Я думаю, что пробуждение в России еще впереди.


Владимир Жириновский: Христианство - форма патриотизма
[Автор]: Бесседовал Олег Аскаленок
[Источник]: Христианская газета г.Краснодар

Впервые на наших страницах публикуется интервью со столь крупным политиком как Владимир Жириновский. Он, безусловно, личность весьма противоречивая, неординарная, но вопросы, которые были ему заданы, открывают те стороны его натуры, которые являются глубоко личными, сокровенными - отношение к вере, принятие Бога, роль духовно-нравственных основ в возрождении общества. Подобная публикация откроет малознакомые стороны характера этого политика, а верующим станет напоминанием о необходимости молиться о всех, кому Господь вручил власть в нашем народе.

Корр.: Владимир Вольфович, поделитесь самыми яркими воспоминаниями Вашего детства.

В.В.: Многие яркие эпизоды моего послевоенного детства связаны с армией. И даже улица, на которой я жил в городе Алма-Ата, называлась Артиллерийская, а школа была им. Дзержинского. Напротив дома находилось здание КГБ и МВД республики, таким образом я был “окружен военными объектами”. Два моих брата – военные, связист и танкист. Первый муж матери был полковник, а многие соседи – офицеры. Так что военная форма в доме значилась. Второе мое яркое воспоминание связано с церковью… Мы часто ходили с родителями на Никольский рынок мимо Никольского православного храма. По дороге на базар частенько заходили в церковь. К тому же моя бабушка была верующей – баптисткой и ходила со мной в молитвенный дом. Так что я был окружен христианами.

Корр.: Какой предмет в школе был любимым?

В.В.: Мне всегда нравились гуманитарные науки, особенно история и обществоведение. По этим предметам у меня стояли пятерки. А по остальным предметам – хорошо. Троек в аттестате не было.

Корр.: В своих выступлениях и печатных материалах Вы всегда подчеркиваете, что никакое экономическое процветание России, русского народа, равно как и создание устойчивого правопорядка, не будет возможно без возрождения духовно-нравственных основ, что только духовность является тем базисом, на котором могут возродиться экономика и культура общества. Вы действительно считаете, что без веры в Бога нам не преодолеть этот период?

В.В.: Конечно. Я знаю, что сегодня есть четыре главных направления для становления молодых людей: это учебные заведения, спорт, военная служба и духовные образовательные учреждения. Например, каждый год достигают совершеннолетия 4 миллиона молодых людей. И вот пусть один миллион идет в спорт, другой – в ВУЗы, третий миллион – в армию и четвертый – в монастыри (духовные семинарии). Тогда наше общество будет здоровым, снизится преступность. Духовность, конечно же, нужна. Надо возрождать духовные традиции. Российское общество не приемлет западный образ мышления, в котором главное – зарабатывание денег. Да, материальная часть важна, но русскому народу всегда была нужна еще и общая цель, благое дело, а не только материальные блага.

Корр.: Как Вы считаете, христианство – это удел сильных или слабых людей?

В.В.: В принципе, слабый должен иметь возможность найти поддержку в христианстве. Вообще христианство – это форма патриотизма в России. Оно нужно для укрепления силы. Должны прийти сильные мужчины, которые помогут обществу очиститься от скверны, духовных язв, приобретенных при советском и при новом демократическом режимах. И создать у народа здоровое отношение к обществу, к истории, к семье…

Корр.: Как Вы относитесь к личности Иисуса Христа?

В.В.: Это историческая личность. История показывает, что на Ближнем Востоке, вполне возможно, был рожден Богочеловек, Который много пострадал, принес Себя в жертву, чтобы люди знали, что в загробном мире их ожидает какая-то благодать. И Он служит хорошим примером для подражания, являясь тем, Кто придерживался самых правильных принципов по жизни.

Корр.: Многие знаменитости давали высокую оценку Библии, каково Ваше восприятие этой книги?

В.В.: На мой взгляд, это лучший учебник истории человечества. Причем, написанный не по заказу, без желания кого-то обмануть или по-своему подать какие-то эпизоды истории человечества. Видимо, очень талантливые люди написали Библию, взяв за основу хронологию жизни Иисуса Христа. Это великолепный учебник жизни.

Корр.: А не приходилось ли Вам в трудные минуты жизни или в каких-то особенных ситуациях обращаться к Богу?

В.В.: Во-первых, я крещен с детства. Также я венчан со своей женой. Конечно, в трудные минуты я обращаюсь к Богу, переживаю и за наш многострадальный народ. Прошу, чтобы Бог защитил и как-то облегчил нашу участь. Нередко в жизни я вспоминаю о Боге, заповедях, историях, написанных в Библии. Их изучение помогает лучше осознать, что происходит в стране и мире сегодня.

Корр.: Верите ли Вы в существование ада и рая?

В.В.: Да, душа человека может существовать после физической смерти. В мире столько непознанного, что я вполне допускаю существование того другого, нематериального мира, в котором правит определенный разум.

Корр.: Насколько нам известно, не так давно Вы были в одной протестантской церкви в Москве. Любопытно узнать о Ваших впечатлениях.

В.В.: Я в основном бываю в православных храмах. Но три месяца назад посетил протестантское служение. Мне понравилось, что служба у них идет очень демократично, много музыки, общая молитва. Бросилась в глаза их сплоченность, желание помочь друг другу, отношения между собой, но особенно то, что у них в церкви исцеляются наркоманы. В православном храме – там священник проводит службу, а люди приходят – уходят. А у протестантов – как одна большая семья. Я и на других службах бывал и у иудеев, и у буддистов, и с кришнаитами встречался.

Корр.: В Священном Писании говорится: “Все испытывайте, хорошего держитесь”…

В.В.: Да, да. У меня дома десятки Библий, Коранов, несколько Тор, есть протестантские книги, история религии. Много, очень много у меня религиозной литературы, целый раздел.

Корр.: Чего Вы ждете от будущего?

В.В.: От будущего жду хорошего, считаю, что человечество очень много прошло войн и конфликтов, а теперь оно будет объединяться. У нас общие беды и нас всех сплотит экология: стихийные бедствия обрушатся и на верующих, и на неверующих. По моим прогнозам, в ближайшие годы они унесут жизни миллионов людей. Это должно сплотить нас. Хотя, конечно, хотелось бы более горячего единения в христианской семье.

«Военно-христианский вестник» №1, 2001 г.


Возвращение "белых братьев
[Автор]: Александр КОЛЧИН
[Источник]: Utro.ru

На Урале вновь проявляет активность небезызвестная "молодежная" секта под названием "Белое братство".

Расцвет ее деятельности пришелся на начало 90-х годов. В 1993 г. несколько тысяч молодых людей совершили поход на Киев, сопровождавшийся массовой истерией и волной самоубийств по поводу предсказанного лидерами секты "конца света". Тогда же в отношении гражданки Украины Марины Мамоновой-Цвигун-Кривоноговой-Ковальчук, "работавшей" под псевдонимом Мария Дэви Христос и стоявшей во главе данной организации, было возбуждено уголовное дело. Она была заключена под стражу. Естественно, все силы сектантов были направлены на то, чтобы создать ореол "мученичества" вокруг осужденных главарей секты, в числе которых находился и Юрий Кривоногов (псевдоним "Юоанн Свами"). Он, по сути дела, и являлся негласным руководителем данной тоталитарной секты.

В советское время Кривоногов работал на КГБ, и ему были отлично известны приемы гипноза и прочие методы психического давления на личность. А с гражданкой Цвигун он познакомился в Днепропетровске, оценил по достоинству ее способности, вскоре объявив ее "богом" на земле. Раньше она работала в днепропетровском райкоме комсомола, а позднее – в местной газете. После седьмого аборта пережила клиническую смерть, после чего у нее были галлюцинации. По "версии" самого Кривоногова, ее душа "вознеслась на небеса", оставив "место" для другой – божественной вселенской. С помощью КГБ-шных приемов он заставил в это уверовать всех своих сподвижников, не исключая и саму Марину.

Затем, как мы все помним, в первой половине 90-х гг. во многих городах России начало появляться множество листовок. Становясь все более истеричными, они, в конце концов, стали прославлять смерть как единственно возможный выход. В листовках всячески рекламировались мучения, которые потенциальный новообращенный просто-таки обязан принять от грешников. Предлагалось проклинать буквально всех: родителей, окружающих, Православную Церковь, телевидение, СМИ, правительства – все, что "роботизирует" сознание человека. Лишь Марина Цвигун со своим верным напарником Юоанном Свами могут избавить человека от гнета враждебной действительности – конечно, с помощью смерти во имя их бога.

"Конец света", назначенный на один из ноябрьских дней 1993 г., в Киеве встретили несколько тысяч молодых людей – те, кто пришел, а также местные приверженцы секты. По традиции, если секта объявляет свое собственное светопреставление, то события могут развиваться двумя путями. Либо ничтоже сумняшеся руководство "переносит" это действие на какой-либо другой срок, желательно, чтобы он отстоял по времени на несколько лет (так, например, всегда поступали вроде бы безобидные мормоны). Это самый мирный вариант. Либо, что самое страшное, все кончается массовым самоубийством (печальный пример "Давидовой ветви" в США 19 апреля 1993 года). Здесь же все предполагалось провести по второму сценарию, и несколько человек все-таки лишили себя жизни.

Как и любая другая более-менее удачливая секта, "Белое братство" обладало большими финансовыми возможностями. Действительно, чтобы обклеить большинство городов России листовками, деньги нужны немалые. К тому же гигантских расходов потребовала акция "конца света". Сами лидеры секты жили в то время в Киеве в шикарном особняке. Средства на все это добывались более чем традиционным для сект способом – с помощью самих же верующих, которые "дарили" верхушке свое имущество, движимое и недвижимое. Если человек уходит из семьи и принимает новую сектантскую веру, забота о материальных ценностях его больше не волнует. Такими "низшими материями" и прочими административными делами – конечно, только сугубо ради долга и необходимости, вынуждено заниматься заботливое руководство.

Когда, наконец, Марина Цвигун вышла на свободу, а случилось это в августе 1997 г., с ней же по амнистии освободили уже новую пассию "божественной души" – гражданина Ковальчука, ранее занимавшего важный пост в "Белом братстве", его называли "апостол Петр". А Кривоногов так и остался сидеть. Некоторое время после освобождения Цвигун по ряду причин скрывалась от своих бывших приверженцев.

Теперь у секты появился свой сайт в Интернете, весьма красочный и забавный. Мало-помалу деятельность "белых братьев" вновь начинает набирать обороты. В Екатеринбурге сектанты работают, в основном, на вокзалах и в прочих людных местах. Они ходят с гитарами по электричкам, как и их коллеги-коробейники, и поют песни о вечной любви, о божественной душе и т.д. Также предлагается видеопродукция и печатные материалы, в основном, содержащая графоманские стишки М. Цвигун (ныне – Ковальчук), ранее издававшиеся миллионными тиражами.

В екатеринбургской епархии РПЦ говорят, что "Белое братство" имело попытки зарегистрироваться в Екатеринбурге в качестве религиозной организации, однако безуспешно. Ныне изменился контингент лиц, завербованных сектой. Раньше это была, в основном, молодежь, теперь же среди сектантов можно увидеть также людей среднего и пожилого возраста. Большинство из них считают себя несчастными или разочарованы в жизни. "Только таких уязвимых людей может привлечь примитивный идеал любви, навязанный М. Ковальчук", так считают в епархии.

В заключение остается лишь перечислить названия наиболее заметных "доморощенных" сект (т.е. созданных на "российском" материале), действующих на территории современной России: движение Виссариона, бывший "Богородичный центр", ныне – "Церковь Божией Матери Державная", "Анастасия", движение Порфирия Иванова и некоторые другие. Основная масса секты создана на протестантском материале или же неоязыческие. Естественно, их общее количество столь велико, что поддается лишь приблизительному подсчету. Их изучение представляет немалый научный интерес.


8 молодежных движений которым неудалось изменить всех тинэйджеров
[Автор]: Катя Саура
[Источник]: Проект "Иоанн" - молодежный ресурс

Каждый тинэйджер хочет быть оригинальным и суперклевым - и это правильно. Но почему-то очень часто, если кто-то хочет стать оригинальным, он записывается в группу, где становится опять похожим на остальных. У таких тусовщиков неплохо получалось менять прически, задавать моду, придумывать всякие супермодные словечки, а вот изменить планету к лучшему им оказалось не по силам. А все потому, что они уповали только лишь на себя и на свою толпу, а не на Бога. Вот, эти 8 движений, которые ярко вспыхнули и через некоторое время потухли, а сейчас они только дымят...

ПАНКИ

Основная доктрина: настоящий панк должен иметь мрачный вид, любить реггей, круто выглядеть, ругаться матом, губить свое здоровье и лютой ненавистью ненавидеть Queen.
Почему у них ничего не вышло? Панки продались, накупили себе домов на Малибу, а некоторые из них стали даже главными редакторами солидных изданий.
Что от них осталось? Книги Джона Мэвиджа, идиотские телешоу и группа Greenday.
Влияние на современную политическую жизнь: хамская манера давать и брать интервью.

ХИППИ

Основная доктрина: немытые волосы, вино и любовь к Greaful Dead сделают нас непобедимыми.
Почему у них ничего не вышло? Они просто не понимали, что апатичное бездействие всемирную революцию не приближает. Тем более что после окончания университета многие хиппари как миленькие шли в биржевые брокеры.
Что от них осталось? Бисерные "фенечки", автостоп, повязки на длинных волосах, вера в левитацию и медитацию, музыкальные фестивали и необьяснимая популярность некоторых групп.
Влияние на современную политическую жизнь: Билл Клинтон.

КИСЛОТНИКИ

Основная доктрина: наглотаемся таблеток ЛСД, обнимемся покрепче, и мир станет намного лучше.
Почему у них ничего не вышло? Флюоресцентная одежка и братское целование окружающих, увы, не тянет на политическую программу. К тому же после каждого кислотного мероприятия отсыпались, по крайней мере, три дня.
Что от них осталось? Выражение "по приколу" все чаще используется в рекламе.
Влияние на современную политическую жизнь: странно, но политики не оценили по достоинству всех прелестей рейвкультуры и при первой удобной возможности начинали применять меры против нее.

НЕПРИСОЕДИНЕНЦЫ

Основная доктрина: мы все такие нежные, никто нас не понимает, а от ваших тупых развлечений нас с души воротит. Неприсоединенца легко узнать по очкам, вязаной кофте и иронично-презрительной ухмылке, с которой он смотрит на окружающих.
Почему у них ничего не вышло? Как и большинство движений появившихся в восьмидесятые годы, неприсоединенцы были бесхребетными слабаками. Для того чтобы сделать что-нибудь серьезное, кишка у них оказалась тонка. Впрочем, они и не собирались изменять мир - они просто вежливо отстранились.
Что от них осталось? "The Fall" все еще выпускает альбомы.
Влияние на современную политическую жизнь: ни для кого не секрет, что многие в правительстве слушают Oasis.

ДЖАНГЛ-ДВИЖЕНИЕ

Основная доктрина: кошмар родителей по всему миру. Сувенир на память об эпохе хард-кора. Кстати, танцевать под это весьма проблематично.
Почему у них ничего не вышло? Джангл-движение постигла судьба троцкистов. Создать идеологию военного подполья не так просто, особенно если пытаешься совместить эти два занятия со съемками в рекламе. А потом джангл просто перестали слушать.
Что от них осталось? Почти ничего, если не считать поющих веселенькие мотивчики светофоров в южной части Лондона.

ДВИЖЕНИЕ "НАЗАД К ЗЕМЛЕ"

Основная доктрина: Давайте выкинем карточки социального страхования, перестанем покупать расчески и мыло и тем самым подорвем мощь проклятой капиталистической системы.
Почему у них ничего не вышло? Без мыла и расчесок тяжело. Большинство участников движения в поисках простых человеческих радостей разбрелись кто куда.
Что от них осталось? Уличные музыканты, студенческие союзы.
Влияние на современную политическую жизнь: традиции приковывать себя к строительной технике в знак протеста чего бы то ни было.

ГОТЫ

Основная доктрина: в чем она заключалась, мало, кто помнит, но готы косили под вампиров.
Почему у них ничего не вышло? Они слишком уж зациклились на некрофилии, и потому их никто не любил, особенно сельские жители.
Что от них осталось? Целое поколение мужчин, способных накрасить губы, не вымазавшись помадой с ног до головы.
Влияние на современную политическую жизнь: да никакого!

ХИП-ХОПЕРЫ

Основная доктрина: власть - народу, землю - крестьянам и тому подобные марксистские прибамбасы, многократно усиленные и пропущенные через сэмплер.
Почему у них ничего не вышло? Призывы к вооруженному восстанию постепенно сменились банальной уголовщиной. К тому же у них была "замечательная" привычка стрелять друг в друга.
Что от них осталось? Адидасовские кроссовки и процветающая сеть подпольных торговцев огнестрельным оружием компактных размеров.
Влияние на современную политическую жизнь: по правде сказать, весьма значительное, особенно в США. Если учесть, что хип-хоперы активно снимаются в кино в ролях черных бунтарей.

Следует обратить внимание на то, что уже многие столетия христианство распространяется по всему миру без устали всё более масштабными темпами. Удивительно, но чем больше притесняли верующих в Бога, заставляли отрекаться от веры, сажали в тюрьмы, расстреливали - тем больше увеличивались их ряды! В страданиях христиане более заботились о чистоте сердца, во всем уповали на Бога, много молились и заботились о том как сохранить веру и передать её последующим поколениям.

В чем успех? У христиан есть то, чего не было у всех остальных:
1) Слово Божье - Библия, которая указывает на выход из любой ситуации, дает надежду;

2) Любовь к ближнему - это дефицит в нынешнем мире. В разных движениях молодежь пытается найти поддержку и понимание, обрести новую "семью", но личный эгоизм и амбиции заставляют их "съедать" друг друга.

Но только в Иисусе Христе жизнь обретает смысл!


Прочь мат!
[Автор]: Катя Саура
[Источник]: Проект "Иоанн" - молодежный ресурс

Проявление зла как дань моде
Нынче почему-то считается особым шиком вставить в свою речь матерное словцо... Ведь такая манера поведения ужасна до брезгливости! Мат - это лексикон дна, забитости, ограниченности. Люди, которые матерятся достойны только жалости... Матерные слова проникают в жизни людей, умудряясь испачкать даже красоту. Большинство молодежи отлично знает эдакие словечки. Увы, порой не услышать их нельзя: школа жизни щедро раскрывает свои учебники. Мы сталкиваемся с матами на заборах, на стеклах в общественном транспорте, в подъездах, школе. Слабые и ограниченные люди легко попадают под их влияние.

Нет, правильная, культурная, красивая и лаконичная речь никогда не выходила из моды! В нашем 21 веке - это особый шик! Сейчас многие печатные издания придают матерным словам статус официальных. Как жаль, что люди, которые работают в этих изданиях не понимают самого главного! Ведь матерная брань - это проявление в человеке зла. Человек матерясь, выбрасывает в атмосферу сгустки злобы, которые засоряют атмосферу, делают ее тяжелой для наших легких, сердец и душ. Поэтому советую тебе поменьше общаться с такими людьми. Чтобы хорошо чувствовать себя, тебе необходимо просто запретить звучать подобным словам вокруг себя.

В церкви нас всегда охватывает приподнятое настроение. Все дурное словно остается за порогом. Почему? Потому что в храме мы славословим Бога, [image] направляем к нему молитвы и получаем взамен благодать. А в домах, которые посещают матершинники - смрад. Тут тяжело дышать, и дело не в закрытой или открытой форточке, а дело в атмосфере, которая будто наполнена выхлопными газами, которые дурят голову и отравляют душу.

Господь нам дал язык для того, чтобы восхволять Его, выражать восхищение и радость. "Вначале было Слово..." - это строка из Евангелия от Иоанна. Давно известно, кто решается на нечистую речь, тот легко может позволить себе нечистые дела. Ведь прежде чем совершается зло, оно проговаривается словами. Поэтому нельзя считать матерные, похабные слова безобидными: в них великая разрушительная сила. Следует почаще вспоминать слова апостола Павла в одном из его посланий: "Никакое слово гнилое да не исходит из уст ваших, а только доброе".

Желаю удачи!