About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Интервью ::..
Патриарх Московский и Всея Руси Алексий II: Живите с миром!
..:: Божья кафедра::..
Что такое пробуждение?
Признаки пробуждения
Cлово о КРЕСТЕ
..:: Пресса ::..
Евангельская печать в России
Ожидая Мессию - НЕ ПРОспите Россию
Встреча с желтым человеком
..:: Лидер ::..
Наставник
Одиночество это ловушка
..:: Абитуриент ::..
Теологическая Семинария ХВЕ Республики Молдова
..:: Поэзия ::..
"...немощьное мира избрал Бог, чтобы посрамить сильное"
..:: Рассказ-быль ::..
Новая весна
В западне
..:: На досуге::..
Поучительные истории
Статистика

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Приглашаем Вас в паломничество.
Дорогие братья и сестры во Христе!
Вот уже в шестой раз мы стремимся пойти в паломничество Мелитополь - Запорожье, благодаря Господу за великие дела, которые Он творит в нашей жизни, прося Его благославения для нашой Родины, нас самих, наших родных...
Если ты хочешь на несколько дней оторваться от проблем и хлопот, вырваться из круговорота каждодневности, чтобы вместе с нами прославлять Бога песнями, искать Его в молитве, услышать про Него в коныеренциях, встретится с ним в братьях и сестрах, которые идут с тобой, принять Его в своё сердце во время каждодневных служений, то приглашаем тебя пережить это все вместе с нами!
Присоединяйся к нам!
Паломничество начнеться со Службы в городе Мелитополе в субботу, 26 июля 2003, в 10.00, а закончится 3 августа в 11.00 Службой Божей.

Возьми с собою: продукты; посуду (тарелку, ложку, кружку); пластырь и эластичный бинт; предметы личной гигиены; удобное убовь; небольшой рюкзак; спальный мешок; палатку (или договорись про место в палатке товарища).
Дополнительную информацию ты можешь узнать:
город Мелитополь (Украина)
ул. Дзержинского 225
Телефон: (06192) 2-89-65
e-mail: rim_cerkov@im.net.ua

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация, стиль.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США, г.Такома) - помощь и поддержка


Сетевой журнал"Satauras"

Приветствую вас, уважаемые подписчики!
Вот мы и встретились снова. Сегодня у нас праздничный выпуск! Почему праздничный, на носу вроде никаких праздников нет?
А вот у нас есть!!! "Какой?" - спросите Вы. Нашему журналу исполнился один год! Этот первый год очень важен для нас: прежде всего, тем, что мы выжили, Бог благословил нас. Мы продолжаем работать над проектом и многому научились.

Как это было (воспоминание).

Уже два года моя жизнь и работа тесно связана с Интернетом: помню, как неудобно было добираться в центр города, чтобы в Интернет-кафе получить почту, загрузить на сервер только что сверстанные страницы сайта www.max4j.narod.ru. А так хотелось одним кликом мышки скачать архив с журнальчиком, да еще чтобы в нем были собраны лучшие и свежие статьи, проповеди, свидетельства и анекдоты (ну куда без них). Но, увы, христианских в те времена "не водилось".
Так появилась идея: а если не ждать с моря погоды и самому "замутить" христианский сетевой журнал. Результатом стал Stauras №1, который вышел 7.07.2002 (сейчас он не в таком виде, в каком был раньше, но содержание сохранилось прежним). Разместил в Интернет, дал объявления, журнал начали качать, присылать отзывы, которые вдохновили на Stauras №2, и завертелось, закружилось...
Журнал начал жить и развиваться, а я стал доволен своим созданием, мне все нравилось и ничего не хотелось менять. Недолго пришлось существовать моей "самоуверенности". В апреле 2003 г. мы отправились в г. Краснодар на конференцию "Христианская пресса-2003", организованную Ассоциацией Христианских Журналистов.
Во время общения с коллегами Бог открывал мне глаза и показывал, что нужно изменить, что убрать, а что добавить. Да что там говорить - поменялось отношение к журналу! Изменился дизайн, изменился и сам принцип подбора материала.
Я стал очень недовольным: чувствую, что чего-то не хватает, хочется лучше и лучше. Появилось больше писем от читателей, одни хвалят, другие критикуют, третьи статьи присылают, сотрудничество предлагают. А еще есть читатели (но их очень мало), которые, жертвуя временем во Имя Господа нашего Иисуса Христа, предлагают свое участие в развитии сетевого журнала. Берите с них пример и встречайте:
Павел Руссу - реклама, E-mail рассылка;
Сергей Поливода - ведущий рубрики "Поэзия";
Владимир Черный - корректировщик.
Вся команда сетевого журнала "Stauras" с оптимизмом смотрит в будущее, и мы обязуемся перед Вами делать журнал интересным и насущным для христиан с русской душой. А от Вас, в свою очередь, требуется присылать нам критику, статьи, стихи, свидетельства и рассказы.
Благослови Вас Бог!

P.S. Всем журналистам и редакторам газет и журналов. Если у вас "застой", "отстой" и прочие неурядицы, советую посещать конференцию Ассоциации Христианских Журналистов (АХЖ).

С уважением, Максим Ковалев

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Мнения высказаные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Теологическая семинария ХВЕ Р.Молдова

Перед Своим вознесением Господь Иисус Христос оставил Великое Поручение каждому, кто верует в Него (Матф.28:19-20): нести Евангелие и готовить учеников, тем самым, созидая Церковь и устанавливая Царствие Небесное на земле.

Как это сделать максимально эффективно?

Ответ один: "УЧИТЬСЯ, УЧИТЬСЯ и еще раз УЧИТЬСЯ", - как сказал так называемый "вождь народа" В.И.Ленин. Чтобы стать профессиональным токарем или слесарем, нужно закончить ПрофТехУчилище, чтобы быть хорошим служителем, недостаточно призвания и открытого сердца для Бога. И пастору, и евангелисту, и учителю, и проповеднику, и миссионеру - всем нужно ОБРАЗОВАНИЕ, и не какое-то, а БИБЛЕЙСКОЕ. И не только теория, но и практика, и не только практика, но и теория.
Если ты в поисках такого образования, тогда эта Теологическая Семинария - для тебя! Программа Семинарии ориентируется на пасторское и миссионерское служение в мусульманских странах. Студенты Теологической Семинарии трудились и трудятся на миссионерских полях в Азербайджане, Танзании (Африка), Непале, а также на корабле ЛОГОС-2, который посетил 19 стран.
Обучение в Семинарии продумано так, что каждый студент уже на первом курсе практически участвует в миссионерской работе Республики Молдова.
После окончания Семинарии каждому студенту, успешно окончившему Семинарию и продемонстрировавшему достаточный уровень духовной зрелости, будет предложена возможность стать миссионером в Молдове, России или одной из мусульманских стран.
Те студенты, кто в будущем станут служителями церквей или миссионерами, а также их семьи будут иметь необходимую поддержку.

Условия приема

Студентом семинарии может стать каждый христианин в возрасте от 18 до 30 лет, принявший водное крещение и являющийся членом поместной евангельской церкви.
Для поступления в Теологическую Семинарию необходимо предоставить в приемную комиссию до 1 августа 2003 года:
1. Две анкеты, одна заполняется пастором поместной церкви, а вторая абитуриентом.
2. Копию аттестата зрелости.
3. Медицинскую справку.
4. Свидетельство о своем обращении (посвящении).
5. Три фотографии 3*4 см.
Пакет документов для заполнения высылается по запросу абитуриента.
При поступлении необходимо пройти собеседование, сдать вступительные экзамены на знание Библии, написать сочинение на русском или румынском языке.

Общие положение

Срок обучения в Семинарии 4 года (3 теория + 1 практика). Форма обучения очная. Выпускникам присваивается степень бакалавра богословия Международного уровня.
Учебный год в семинарии начинается с 22 августа 2003 года. Во время обучения студенты проживают в благоустроенных комнатах Теологической Семинарии. К услугам студентов столовая с 3-разовым питанием.

Финансы

Обучение в Теологической семинарии бесплатное, но студент обязан заплатить 25$ на покрытие затрат, связанных с его проживанием (питание, коммунально-бытовые услуги и другое).
Недостаток или отсутствие средств для проживания в Теологической Семинарии не являются препятствием для учебы.

По всем вопросам обращайтесь по адресу: lumina-lumii@ch.moldpac.md


Наставник
[Автор]: Людмила Пашкова
[Источник]: Pastor.Ru

Наставник - это очень важная фигура в Церкви. Без наставников пастор не может охватить всех и каждого своим вниманием и заботой. Но через наставников он может сделать это. Подобно, как в армии, генерал не бегает с солдатами на зарядке, не висит с ними на турнике, не водит их в столовую есть кашу - это делает сержант. Вот эти сержанты и есть наставники.

“При недостатке попечения падает народ» - Пр 11:14. Недостаток попечения - это главная причина падения человека. Итак, предназначение наставника - быть попечителем. Помогая другим, помогаешь самому себе. Заботясь о других и неся ответственность, мы и становимся зрелыми в нашем служении Богу. Быть наставником - очень просто. Не нужно для этого заканчивать семинарию, достаточно быть на шаг впереди от своего подопечного, знать чуть больше чем он.

Итак, что же делает наставник? Мы посмотрим на примере Филиппа в Деян 8:26, Бог повелел Филиппу идти на дорогу, которая пуста. Он встал и пошел. И вот, муж Эфиоплянин, евнух, вельможа Кандакии, царицы Эфиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения.
«И вот, Дух сказал Филиппу: пойди и пристань к сей колеснице. Филипп, он не робел, увидев перед собой царского евнуха, и проповедовал ему об Иисусе. Евнух покаялся и тотчас вошел в воду и был крещен.

Когда ты видишь нового человека в Церкви, подходи первый. Я помню, когда я в первый раз пришла в Церковь, две девушки подошли ко мне и начали общаться со мной, свидетельствовать об Иисусе, что меня очень впечатлило, и может быть благодаря этой первой теплой встрече с верующими, которую я до сих пор помню, я осталась в Церкви.

Следующий шаг в наставничестве - это простота в общении с людьми, которым ты служишь. Филипп просто спросил у евнуха, понимает ли он что читает. Он не начал говорить ему, что сам Ангел Господень послал его к нему провозгласить Слово Божье в его жизнь и т. д. Простота слов - это то, что нужно для новообращенного, потому что они далеко еще на владеют лексикой из Слова Божьего. Я помню, как со мной произошел один случай, когда после Библейской школы мы ходили по улицам и приглашали людей на христианскую конференцию и мы говорили людям: “Добро пожаловать на христианскую конференцию, где будут проповедовать помазанные мужи веры”. Для нас вроде бы все было понятно, но знаете, что думали люди: “Надо пойти и посмотреть, кто такая Вера и сколько у нее мужей и чем они все там помазаны”. Будьте проще, когда общаетесь с новыми людьми, используйте те слова, которые понятны простым неверующим людям. Деян 8:36 - продолжая путь...№3 - Филипп прошел какую-то дистанцию вместе с евнухом. Очень важно не ограничиться одной встречей с новообращенным, а поддерживать отношения с ним какое-то время. Грудной ребенок нуждается в особом и частом уходе со стороны взрослых. Наставник встречается с новообращенным для:

а) общения, т. к. общение влияет на нас больше чем чтение книг. Человек может прочитать 100 раз, что нужно молиться так и не начав молиться, а услышав от своего друга, как тот молится и Бог ответил, тут же может начать молиться, будучи вдохновлен его свидетельством.
б) объяснения непонятных мест в проповеди пастора или кого-то из проповедующих - это тоже задача наставников.
в) помогает применять Слово Божье в жизнь (как побеждать искушение, как прощать, подробно на примере)
г) наставник должен уметь разъяснить непонятные моменты в Церкви: почему люди поднимают руки или для чего нужна вечеря Господня.
д) он тот, который помогает влиться в семью Божью, знакомит новообращенного с другими верующими, помогает приобрести друзей.
е) молится за новообращенного, постоянно и это очень важно. Бог - Он сердцеведец, и только Он может изменять сердца людей и помочь им победить грех, разобраться в трудных сложившихся ситуациях. Новообращенному может понадобиться помощь в выборе литературы для чтения.
Соответственно духовному росту существует соответственная литература. Мы не можем кормить грудного ребенка твердой пищей, к этому он приходит постепенно.
ж) старайтесь помочь ему в его личных нуждах.

Благодаря наставникам, новообращенные быстрее и качественнее поднимаются, раскрепощаются, освобождаются от греха. Филипп не сопровождал евнуха всю его жизнь, поэтому наставнику опекать новообращенного вечно нет нужды. Когда у новообращенного уже есть твердое решение идти за Богом и он освобождается от греха, бросая при этом пить, курить. Он может самостоятельно двигаться дальше, вперед.
Что наставник должен уметь делать?

1. Во-первых, он должен уметь общаться с людьми. Общение - это искусство, которому мы должны научиться. Вы не задумывались, почему Бог дал нам 2 уха и 1 рот? Для того, чтобы мы в 2 раза больше слушали, чем говорили. Для наставника это очень важно, для того, чтобы понять новообращенного и увидеть мир его глазами. Лучше всего при общении с человеком смотреть ему в глаза, а не заниматься своими делами и не отвлекаться на другие вещи. Это не уважение к человеку и он может не открыться вам до конца, в лучшем случае, в худшем, он к вам больше никогда не обратиться за помощью. Будьте чувствительны, чтобы не надоедать новообращенному, не давить на него и не кричать - даже если тебе новообращенного новообращенный сильно достал. Недаром апостол Павел в послании к Евреям 13:16 общительность называет жертвой. Проявляйте сочувствие к людям в их проблемах - это еще больше расположит вас к ним. Вселяйте надежду, даже если вы не знаете как помочь человеку. Порой человеку не нужны наши советы, ему просто нужно, чтобы кто-то его выслушал. Возможно и такое, что человек, рассказывающий вам о своих проблемах, нуждах, вдруг сам понимает в чем его проблема и где выход и наставнику остается только помолиться за него.
Самое лучшее, когда наставник не решает проблемы за подопечного, а помогает ему самому принять решение. Иначе наставник может заменить новообращенному Духа Святого и он будет постоянно прибегать к нему за помощью. Задача наставника не заменить Духа Святого, а научить новообращенного самого справляться и самому побеждать свои проблемы.
И еще одна важная деталь в общении - это умение хранить тайны. Но есть исключения, когда мы не можем обещать сделать это. Например: если человек собирается совершить самоубийство или когда человек несет ересь и нарушает здравость Библейского учения, либо он находится в состоянии бунта и другие подобные ситуации.
2. Важно уметь привести человека к покаянию
3. Уметь молиться за исцеление и восстановление
4. А также научить как принять крещение Духом Святым.

Эти простые вещи наставник должен научиться делать, чтобы помочь другим. Наставникам, чтобы научиться, необходимо соблюдать практическую часть наставничества. Как научиться плавать без воды? Важно погрузиться в воду, чтобы отрабатывать движения. Как научиться молиться, никогда не молясь? Шаг за шагом вы будете приобретать опыт и делиться им с другими. Быть наставником - это образ жизни для каждого христианина, а не должность для получения зарплаты. Это 24 часа в сутки, а не с 9 до 17, и если человек позвонить в 22 и он нуждается в вашей помощи, мы не можем ему сказать: “Мой рабочий день закончился, приходите завтра”. К Иисусу всегда приходили люди, и Он всем им уделял внимание. Он никогда не говорил, что Ему некогда и Он занят. Он - наш образец, как самый профессиональный Наставник, которому мы можем подражать! Бог вознаградить нас в свое время. Так как самое драгоценно что у Него есть - это люди. 3 раза перед Своим восхищением Иисус говорит Петру одну и ту же заповедь, а не 3 разных: “Паси агнцев Моих”. В сердце Иисуса были людские души, за которых Он пострадал на кресте, умер и воскрес. Людские сердца, которые ищут Его, людские жизни, которые Он хочет изменить.

Иисус нуждается в нас - наставниках, которые помогут людям приблизиться к Нему, и чьи жизни наполнятся радостью и свободой через наше служение и вовлечение. Не прекрасно ли это? Ты - сосуд, который Бог хочет использовать, чтобы твоя Церковь наполнилась людьми, знающими Бога, как своего Отца и Иисуса, как своего Господа и Спасителя. Начни сегодня! Не откладывай на завтра. Реши сегодня послужить кому-то и пусть Бог благословит вас.

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Одиночество - это ловушка
[Автор]: Людмила Пашкова
[Источник]: Pastor.Ru

Одиночество – это чувство, которое знакомо всем. В определенные периоды нашей жизни мы все переживали его, некоторые же люди живут в одиночестве всю свою жизнь. Сегодня мы должны вырваться из этого рабства и несмотря ни на что жить в свободе, которую нам даровал Иисус Христос.

Есть люди, которые живут в одиночестве даже тогда, когда вокруг них много людей. Некоторые из генералов Божьих тоже страдали от одиночества. Сам Иисус переживал одиночество в Гефсиманском саду, когда ученики не поддержали Его в этот ответственный и решающий момент Его служения на земле (Матф.26:365-38). Когда Иисуса взяли на суд, все ученики-друзья оставили Его (Марк 14:50). Иисус как никто другой имел переживание одиночества, поэтому Он может помочь и нам.

Позволить чувству одиночества надолго овладеть вами – это очень опасно.
Порой одиночество, через которое проходят многие служители – это цена, которую они платят. Так как им нужно быть с Богом, больше чем с людьми. Еще одной причиной одиночества в жизни служителей может быть то видение от Бога, в котором люди не поддерживают их и тогда приходится двигаться какое-то время в одиночестве. Так же одиночество может атаковать человека Божьего, когда он устал, истощился. В такое время нужен отдых для восстановления сил.

Но намного чаще люди находятся под гнетом чувства одиночества, потому что оно является ловушкой дьявола. Попадая в нее, мы можем совершать множество ошибок или даже впасть в грех. Одна женщина переживала одиночество в своей жизни, и под влиянием этого угнетавшего ее чувства, она позволила себе безумно влюбиться в женатого человека. Хоть впоследствии она и вышла за него замуж, все это было против воли Божьей. Ее широкомасштабное служение начало угасать. Когда же она все осознала, она оставила этого человека, и ее служение снова начало подниматься.

Есть более печальная история одного из генералов Божьих. Этот проповедник был алкоголиком до уверования во Христа. Однажды, возвращаясь после богослужения поздно вечером домой, он был усталым и подавленным. Одиночество давило на него, и он чуть-чуть выпил в тот вечер. После этого начал пить по чуть-чуть постоянно. Через какое-то время он стал приходить на собрания в пьяном состоянии. А спустя совсем не много времени, потеряв служение, он умер от алкоголизма. Одной из причин такого исхода была повышенная загруженность и частое чувство усталости, благодаря которому он особенно остро переживал свое одиночество. Дьявол поймал его в эту ловушку, а потом погубил его жизнь. Библия говорит нам о том, что плохо человеку быть одному. Адаму было плохо одному в Эдеме, Илии было плохо одному в пустыне, когда он скрывался от Иезавели (3- Цар.19:10). Илии нужно было просто отдохнуть. Бог не говорил с ним, пока он не выспался. Но когда Бог начал говорить с ним на свежую голову, Илия понял, что Бог с ним и что он не одинок, - есть еще люди Божьи, которые не преклонили колен своих пред Ваалом.

Библия повествует нам о человеке, который был болен 38 лет. Все это время он лежал возле купальни. Почему мы можем сделать вывод, что он был одинок? Потому что написано, что некому было спустить его в бассейн, когда ангел возмущал воду. Он мучился, видя как другие прежде него окунались и уходили исцеленными. Ему же в одиночестве оставалось только ждать своего часа смерти.

Так же в Новом Завете есть история о женщине, страдавшей кровотечением. Она была одинока, потому что из-за своей болезни считалась нечистой и, общаясь с ней, люди могли оскверниться. Возможно, что она переносил бы свою болезнь намного легче, если бы у нее были друзья. Не замечали ли вы, что дети выздоравливают быстрее, когда рядом заботливая мама или папа. Вспомните, как много раз, когда мы сами болели, мы восстанавливались быстрее, если кто-то заботился о нас. Эта же женщина с кровотечением была одна.

Но! Встреча с Иисусом принесла ей свободу. Она была полностью исцелена и физически и душевно. Они освободилась из этого рабства! Каким образом ей это удалось? Однажды набравшись смелости, женщина вышла в народ, победив свои комплексы, которые сформировались в ней за годы болезни. Она приняла решение, вырваться из оков, и пошла к Иисусу. Итак,

Шаг № 1 к освобождению от рабства одиночества – это решение не оставаться в этом состоянии.

Шаг № 2 – идти к Иисусу.
Он твой самый лучший Друг и Он может дать тебе верных друзей. Ты можешь молиться Ему об этом.

Шаг № 3 – найти себе друга (если вы мужчина) или подругу (если вы женщина). Вот некоторые принципы, как это сделать:
1. Кто ищет, тот всегда найдет (3-Цар.19:18-19). Илия пошел и нашел Елисея.
2. Кто хочет иметь друзей, тот и сам должен быть дружелюбным (Пр.18:24)
Дружелюбие – это не только улыбки, но и твои дела. Ты можешь приглашать людей к себе в гости, накрыть для них стол. Еще ты можешь проявить инициативу, и самому посетить кого-нибудь. Дари подарки, помогай в решении чьих-то нужд. Все что ты сеешь в других, ты пожнешь в своей жизни.
3. Будь открытым для людей (Пр.27:19).

Я знаю, что раны в сердце, полученные в прошлом от непониманий и предательств мешают строить отношения. Нам просто необходимо простить и открыть свое сердце для людей, иначе дьявол будет использовать это и мы никогда не найдем друзей. Придется умирать в одиночестве. Помни! Все люди на земле несовершенны! Включая и тебя!

Существуют заветные отношения между Богом и человеком, между мужем и женой, а так же между друзьями. Из истории мы видим, как люди заключали завет, делая порезы на теле, обмениваясь одеждами и т.д. Тому пример - завет между Давидом и Ионафаном (1_Цар.18,20 главы). Они поддерживали друг друга в разных обстоятельствах. Благодаря завету Ионафан даже пошел против воли своего отца, когда тот хотел убить Давида. Благодаря завету Давид после смерти Ионафана взял его сына к себе в дом (2-Цар.9) и заботился о нем, как о своем сыне.

Заключение завета между людьми – это осознанный, проверенный годами шаг. Когда люди, решившие заключить завет, обещают Богу в молитве любить, поддерживать и заботиться друг о друге, они связывают себя словами делать это. В наше время для заключения завета между друзьями нет нужды повторять Ветхозаветный обряд. Завет заключается во время искренней молитвы двоих людей перед Богом. Я имею ввиду дружеский завет между двумя братьями или двумя сестрами. Это приносит благословение! Завет помогает тебе быстрее прощать, покрывать ошибки, не раскидываться друзьями. Завет укрепляет отношения. Завет – это оружие против дьявола, чтобы не остаться человеку одному.

Как сказал Ральф Валдо Емерсон: «Единственный способ стать другом – это быть им». А Генри Девид Торэ: «Человек не может утверждать, что он успешен в этой жизни, если он не удовлетворил ни одного своего друга».

Давайте примем решение – быть успешными в этой жизни, освободившись от оков одиночества. Мы призваны быть счастливыми, а одному это сделать не возможно!

Copyright © 2002, pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Слово о КРЕСТЕ
[Автор]: Марина Задворнова
[Источник]: "Божия труба" С-Петербург

«Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, сила Божия» (1Кор 1:18).

Как мы видим, есть погибающие и есть спасаемые. Отличие одних от других состоит в отношении тех и других к слову о кресте. Для одних оно – безумие, а для других – сила. Давайте вдумаемся, что же это за Слово о кресте, и чем оно является для нас с вами? Силой? А может быть, безумием? Ведь от этого зависит, кем являемся мы сами – спасаемыми или погибающими.
«Но какие тут могут быть вопросы? Ведь мы же христиане, верующие, – возразите вы. - Мы следуем за Христом, а потому мы - спасённые!» Но что сказал Христос?
«Кто не берёт креста своего и следует за Мною, тот не достоин Меня». Матф. 10:38
«И кто не несёт креста своего и идёт за Мною, не может быть Моим учеником». Лука 14:27
Множество народа следовало за Христом в то время. Множество народа следовало за Ним на протяжении двух последних тысячелетий. Множество народа следует за Ним сегодня. Среди них – мы с вами. Потому, эти слова Христа обращены к нам.
К нам - в первую очередь, потому что мы живём сегодня, и у нас ещё есть время. Есть время для того, чтобы проверить свой путь, чтобы хождение наше за Христом не было пустым и тщетным, чтобы мы оказались достойны Христа. Что же должны сделать мы, чтобы наш путь был достоин Христа?
«И подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною». Марк 8:34
«Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестёр, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несёт креста своего и идёт за Мною, не может быть Моим учеником». Лука 14:26-27
«Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником». Лука 14:33

Кто хочет идти за Мною:
· отвергнись себя
· возьми свой крест
· следуй за Мной

Если мы идём за Христом, но не отверглись себя и не взяли креста – наше хождение тщетно. Отвергнуться себя означает признать бессмысленность своей жизни на этой земле, признать всю бесплодность любых попыток спастись, признать своё бессилие, признать себя неизбежно идущим в ад. Для тех, чья жизнь потеряна и близится к краху, для тех, у кого не осталось ничего, для таких Иисус Христос – единственный путь к спасению. Иисус Христос в этой жизни только для тех, у кого не осталось никаких надежд. Только для таких! Но тот из верующих, кому нравится жить на этой земле, кто видит смысл в этой жизни, строит какие-то планы, тому не нужен Иисус Христос. Так, если наше спасение в чём-то другом, нам не нужен Иисус Христос. Если мы имеем что-то, какую-то опору или надежду, мы не достойны Его! Задумаемся, что означает взять крест? Крест – орудие казни. Когда Иисус нёс крест, Он уже был приговорён к распятию. Но и до того, проповедуя, уча, исцеляя, Он нёс этот приговор, потому что знал, для чего родился и для чего пришёл в этот мир. Нести крест означает постоянно иметь в себе приговор к смерти. Такое состояние должно у нас быть всегда.
«Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговорёнными к смерти». 1Кор. 4:9
«Но сами в себе имели приговор к смерти для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мёртвых». 2Кор. 1:9
«Всегда носим в теле мёртвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаёмся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей». 2Кор. 4:11-12
Иисус знал, что Его ждёт крест, страдания, плевки и побои. Не от чужих, а от своих, которые не узнали и предали. Он знал, для чего родился и для чего пришёл в этот мир. А знаешь ли об этом, ты, называющий себя Его Именем? Несёшь ли ты крест, идя за Христом, отвергнул ли себя? Или твоё хождение за Ним заключается лишь в том, что-бы два или три раза в неделю прийти в церковь, а после идти в этот мир с его заботами и суетой? Заботы и суета рождаются у того, кто ещё видит свет в этом мире. Но кто видит свет в этом мире, тот не может видеть свет в Боге, Который есть Свет Истинный. Есть такой закон: зерно, попадая в землю, умирает, но через это приносит много плода. Если не умрёшь – не будешь иметь жизни, таков закон. Если идёшь на смерть – Бог даёт жизнь. Обречённому на смерть уже ничего не сладко и не страшно в жизни, его свет только в Боге и Его пути. И этот свет – сила и жизнь в нём. Но тот, кто всё ещё продолжает цепляться за какую-то надежду в этой жизни, даже будучи верующим, не может верить. Для него Слово о кресте, слово о страдании и смерти за Христа – безумие. «Христос уже пострадал за нас, зачем же нам страдать? Будем веровать в Него и радоваться!» – так обольщают они себя и других, забывая, что нам дано ради Христа не только веровать в Него, но и страдать за Него. И в этом наша жизнь, наш огонь, наша сила! Как часто бывает, что христианин не возвышает голоса за правду, трепеща за мнение о себе, боясь уронить своё «достоинство» в глазах других, себе подобных, дрожа за свой авторитет. И уже это не говоря о том, чтобы идти на смерть… Этим он показывает, что именно является истинной ценностью для него, перед кем он ходит. Человек по природе своей есть грех, и если он не отвергает себя постоянно, то не будет никогда иметь Божией жизни и силы в себе. Старые плотские привычки и похоти незаметно вновь овладеют им, производя грех и смерть, но силы для того, чтобы бороться, не будет. Избегая страданий за Христа, за Его правду, такие верующие обрекают себя на участь «тёплых» христиан, духовно спящих, равнодушных к Божиему Слову, но за то неравнодушных к миру. Участь таковых известна. Так давайте же наконец трезво, не страшась и не обольщаясь, заглянем в своё сердце и, увидев себя недостойными, отвергнем себя, возьмём наконец свой крест и последуем за Христом Его путём – от суетной и тленной земли, через Голгофу, к Небесам!


Признаки пробуждения
[Автор]: Том Филлипс
[Источник]: Издательство "Лайф Паблишерс"

ОБЫЧНЫЕ ЛЮДИ ЖИВУТ ТИХОЙ НЕПРИМЕТНОЙ ЖИЗНЬЮ ДО ТЕХ ПОР, ПОКА…
В Портланде, штат Орегон, пастор большой церкви посетил первое совместное пасторское молитвенное собрание, на котором кроме него собралось сорок пять других пасторов, несущих служение на территории одного и того же района. Как пастор пятидесятнической церкви, он знал о давней неприязни, существовавшей между его деноминацией и некоторыми церквями консервативных баптистов, расположенными в этом же районе.
После причастия один из пасторов, которого он раньше не знал, обратился к собравшимся со словами: «Сегодня я нахожусь здесь в числе представителей консервативных баптистов Портланда и мне хотелось бы попросить прощения у моих братьев-пятидесятников, которые здесь также присутствуют. Мне кажется, что мы больше чем какая-либо другая группа в городе угашали Дух Божий. И если сейчас найдется кто-либо из братьев-пятидесятников, кто согласится стать рядом со мной за этим столом с причастием, я сочту это за честь».
Через несколько минут к пастору-баптисту присоединился один из пасторов пятидесятнической церкви. Этот брат, которого он никогда раньше не встречал, сказал любезно и смиренно: «Я хочу не только принять эти извинения, но и извиниться от имени пятидесятнической церкви за нашу надменность и гордость, что каким-то образом ставит нас в позицию превосходства по отношению к другим». После этого собрания двое вышеназванных братьев стали близкими друзьями и согласились молиться вместе по утрам каждую среду {1}.
В Филадельфии подобным же образом 120 пасторов собрались вместе на выходные дни для свободного прославления и молитвы. В первые два дня к организаторам мероприятия подходили некоторые темнокожие американские служители с одной и той же просьбой: «Вы должны поднять расовый вопрос». «Мы не поднимаем произвольно какой-либо вопрос, потому что мы не стремимся руководить этим собранием, — ответил один из организаторов. — Дух Святой указывает, о чем мы должны молиться»..»
Вечером того же дня во время служения прославления пасторам предложили подойти к столу с причастием, как только они почувствуют себя готовыми это сделать. Вдруг, без всякого побуждения к тому извне, один пастор азиатского происхождения вскочил со стула, упал на пол и начал плакать: «Боже, прости мне грех расизма по отношению к моим темнокожим братьям». Сразу же несколько темнокожих американских пасторов вышли вперед и окружили этого мужчину. Они обняли его и начали за него молиться. Во время этой сцены другой пастор преклонил колени сбоку у алтаря и, склонив голову, начал шептать: «Господи, прости мне грех расизма по отношению к моим братьям азиатского происхождения».
Служение хлебопреломления длилось очень долго. На следующее утро пасторы сказали организаторам: «Это было самым большим прорывом за последние сто лет в городе Филадельфии» {2}.
Эта статья пишется с целью помочь вам приблизиться к Господу. Когда вы шагнете вперед, чтобы увидеть на мгновение новое духовное пробуждение, реальность вам покажет, что Бог использует относительно небольшую горстку сокрушенных, смиренных людей, чтобы привлечь к Себе как отдельные личности, так и общины и даже целые нации.
Величайшим желанием Бога как Верховного Евангелиста всегда было то, чтобы люди знали Его лично. Сегодня несоответствие между Его совершенной волей и Его несовершенным народом достигло такой фазы, что должны быть сделаны неизбежные и исторические выводы.
Уже многие годы та сеть каналов, которую Бог избрал с целью нести Евангелие всему миру — вы и я, — покрывалась ржавчиной. Наши каналы засорены. Мы спокойно жили, сознавая, что дела обстоят не совсем хорошо, но мы были слишком ленивы, чтобы попытаться изменить ситуацию. Прежде чем Святой Дух сможет свободно действовать в нашем народе, наших церквях и жизни каждого из нас в отдельности, мы должны очиститься. Сегодня ржавчина стала потихоньку отставать от наших сосудов, и первые кусочки ржавчины отваливаются, очищая нашу жизнь. Братья, о которых вы только что прочитали, испытали боль и надежду, и это предстоит и другим. Их убеждение, исповедь, поворот ко Христу являются первоначальным плодом Святого Духа, который может перенести нас навстречу первому крупномасштабному духовному пробуждению в США за последние 130 лет.

ЧТО ПРОИСХОДИТ С НАШИМ МИРОМ?
То, что мы сейчас наблюдаем в Соединенных Штатах — возврат к молитве, исповедание и духовную жажду — это больше чем просто луч света во тьме. Бог снова действует, не рассеивая тьму, а пробиваясь сквозь нее.
В наших общинах христиане вновь демонстрируют желание молиться и ожидают от Бога, чтобы Он открыл Свою волю и им, и их церквям. Исповедание личных грехов и грехов общины во время служений является выражением желания Божьего прощения, которое ведет к примирению христиан друг с другом и к чудесному единству во время прославления.
Внешнее выражение личной сокрушенности и обновленное желание быть послушным и служить Богу предшествует экстраординарному движению Его Духа, которое не поддается никаким человеческим объяснениям. Такое движение наблюдается в отдельных районах нашей страны.
Верите ли вы, что крупномасштабное духовное пробуждение является неизбежным, или же вы просто считаете это отдаленной перспективой, трудно не согласиться с тем фактом, что Бог зовет Свой народ приблизиться к Нему, и Его народ должен быть готов донести другим весть о Христе.
Когда тьма в какой-либо нации достигает невероятных размеров, тогда только Бог может дать людям все необходимое, чтобы им пробудиться от духовного сна. Сюда относится и уверенность в прощении, уверенность в том, что Бог тебя принял и любит; радость прославления Единого Бога; возврат к святой жизни. Когда Бог посещает какую-то нацию пробуждением, он благословляет Свой народ, призывая поставить в центр христианской жизни пять особых моментов:
1. Авторитет Писания;
2. Веру в крест как центр спасения;
3. Более ревностное служение Богу и личную святость;
4. Горячее желание свидетельствовать людям и учиться у ног Христа;
5. Коллективные социальные изменения, вытекающие из индивидуального духовного преобразования.
И если мы видим, что один или даже большее количество вышеперечисленных пунктов находятся в нашей нации на уровне эмбрионального развития, можем ли мы говорить о том, что мы стали ближе к пробуждению?
Однако задавать такой вопрос было бы неверным. Невозможно предсказать действия Божьего Духа — и даже небезопасно. Мы можем попасть в ловушку, желая узнать, когда начнется пробуждение, и потерять правильное восприятие того, насколько последовательным является выражение Божьей любви к нам в пробуждении. Бог пробуждал нашу нацию уже три раза в истории (и мы можем прочесть в Писании, как Он пробуждал израильский народ), и замечательно то, что во всем этом мы можем видеть последовательность Божьего характера и Его благословения в действии.

ТРИ ПОТЕНЦИАЛЬНЫХ ПРЕПЯТСТВИЯ
Хотя Господь и является суверенным Богом, настоящее и грядущее духовное пробуждение в нашей стране может в действительности быть преждевременно остановлено. Это движение Святого Духа может встретить препятствия со стороны тех людей, которые пугаются необычных явлений, не укладывающихся в рамки их традиционных религиозных представлений. Действию Святого Духа могут воспрепятствовать и те верующие, которые боятся узнать горькую правду о своей собственной покрытой ржавчиной, греховной внутренности, которая может быть очищена лишь одним очень болезненным способом — исповеданием того факта, что наша коррозия, наш грех тушит огонь Святого Духа. Таким образом, на пути пробуждения может стать не кто-то извне, но благонамеренные христиане — вы и я — именно мы можем оказать сопротивление действиям Святого Духа, будучи чрезмерно ранимыми, и через это воспрепятствовать пробуждению.
Мы должны задать себе следующие уместные вопросы:
«Хочу ли я быть частью необычных действий Святого Духа в этой нации?»
«Жажду ли я Божьего прощения и исцеления для этой страны, сознавая, что они могут прийти только от Него?»
Если ваш ответ дважды будет «да», если вы действительно ищете более полной духовной жизни, тогда будьте готовы встретиться с двумя совершенно противоположными силами. Первая — это безграничное желание приблизить нашу нацию к Себе. Вторая — это ваша собственная несовершенная природа, которая побуждает вас искать своего. Именно в этой испорченной человеческой внутренности коренятся потенциальные препятствия пробуждению. Чтобы рассмотреть все три потенциальных препятствия, которые могут остановить вас на пути к личному пробуждению, а нашу нацию — на пути к подлинному духовному пробуждению, — вам необходимо заглянуть только в свое собственное сердце.
• Первое потенциальное препятствие личному и национальному духовному пробуждению является таким же существенным, как и наше желание познать Бога, и оно нуждается в четком понимании.
Пробуждение не является тайной, которую нужно разгадать; это действие Святого Духа, к которому нужно отнестись с почтением, тщательно сверив с ясными указаниями Писания и затем предоставить все Богу, который Один заслуживает нашей хвалы.
• Второе потенциальное препятствие личному и национальному духовному пробуждению — это вполне реальный страх не встретить признания (и быть отвергнутым).
• И третье потенциальное препятствие личному и национальному духовному пробуждению — это безразличие.
Безразличие может принимать одну из двух форм: либо постепенная фамильярность с необычными действиями Святого Духа, либо явное отсутствие интереса к неоспоримым и необычным действиям Бога. Первый вид безразличия принимает форму утонченного комфорта, который порождает духовную скуку и усталость. Второй вид является явным пренебрежением того, что очевидно.

ПОДГОТОВКА К ЛИЧНОМУ ПРОБУЖДЕНИЮ
Ни вы ни я не можем создать пробуждение — но мы можем подготовиться к личному пробуждению, ответив на нижеперечисленные вопросы. Рассматривайте их как некоего рода анкету, обращенную к сердцу — вашему сердцу.
Перед тем как вы просмотрите эти вопросы, обратите внимание на следующие простые советы:
* Молитесь молитвой псалмопевца:
«Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои. И зри, не на опасном ли я пути, и направь меня на путь вечный» (Пс. 138:23, 24).
* Будьте предельно честными, когда вы отвечаете на каждый вопрос.
* Согласитесь с Богом относительно каждой вашей нужды, которую Он вам откроет. Исповедуйте всякий грех с готовностью исправить и оставить его.
* Хвалите Бога за Его очищение и прощение грехов.
* Обновляйте ваш ум и перестраивайте вашу жизнь, размышляя и применяя на практике Слово Божье.
* Просматривайте эти вопросы периодически, чтобы вам постоянно осознавать нужду в пробуждении.

Подлинное спасение (2-е Кор.5:17)
Было ли когда-нибудь в моей жизни время, когда...
1. Я искренне раскаялся в грехах?
2. Я возложил мое упование только на Христа, поверив, что Он спасет меня?
3. Я полностью отдал жизнь Иисусу Христу как Учителю и Господину?

Божье Слово (Пс. 118:97, 140)
1. Люблю ли я читать и размышлять над Словом Божьим?
2. Насколько мое личное молитвенное время важно и значительно для меня?
3. Применяю ли я Слово Божье на практике в своей повседневной жизни?

Смирение (Ис. 57:15)
1. Как быстро я осознаю и соглашаюсь с Богом в том, что я согрешил?
2. Сразу ли я признаюсь другим, что был неправ?
3. Радуюсь ли я, когда других хвалят и уважают, а мои достоинства остаются незамеченными?
4. Почитаю ли я всех других выше самого себя?

Послушание (Евр. 13:17)
1. Исполняю ли я постоянно то, что, насколько мне известно, является Божьей волей?
2. Повинуюсь ли я человеческому начальству, которое Бог поместил выше меня (если их законы не противоречат Божьим нравственным законам)?

Чистое сердце (1-е Иоан. 1:9)
1. Исповедую ли я всякий мой грех?
2. Рассчитываюсь ли я с Богом по коротким счетам грехов (исповедую и оставляю грехи сразу же, как только Он мне их открывает)?
3. Готов ли я оставить все грехи ради Господа?

Чистая совесть (Деян.24:16)
1. Ищу ли я постоянно прощения со стороны тех, к кому я был несправедлив или кого обидел?
2. Чиста ли моя совесть в отношениях со всеми людьми? (Могу ли я честно сказать, что «нет такого человека, которого я обидел бы или которому я причинил бы какое-то зло и ушел от него, не попросив прощения»?)

Приоритеты (Мтф. 6:33)
1. Видно ли из моего расписания жизни, что Бог находится на первом месте в моей жизни?
2. Показывает ли моя чековая книжка, что Бог находится на первом месте в моей жизни?
3. Считаю ли я взаимоотношения со своей семьей наивысшим приоритетом после моих взаимоотношений с Богом?

Ценности (Кол. 3:12)
1. Люблю ли я то, что любит Бог, и ненавижу ли я то, что ненавидит Он?
2. Ценю ли я высоко те вещи, которые угодны Богу (например, пожертвование, свидетельство неспасенным душам, изучение Его Слова, молитву, помощь и служение другим)?
3. К чему привязано мое сердце и находятся ли в центре моего внимания любовь к ближнему и другие вечные ценности?

Жертва (Фил.3:7)
1. Готов ли я пожертвовать всем необходимым, чтобы увидеть Божьи действия в моей жизни и в моей церкви (временем, удобствами, комфортом, репутацией, удовольствиями и т.д.)?
2. Приношу ли я в своей жизни жертвы праведности и справедливости во имя Христа?

Водительство Святого Духа (Гал. 5:22-26)
1. Позволяю ли я Иисусу быть Господом во всех сферах моей жизни?
2. Позволяю ли я Святому Духу наполнять мою жизнь каждый день?
3. Виден ли постоянно в моей жизни плод Святого Духа?

Первая любовь (Фил. 1:21, 23)
1. Люблю ли я Иисуса так же, как я любил Его раньше?
2. Восхищаюсь ли я по-прежнему Иисусом, наполнен ли Его радостью и миром, является ли Он постоянным объектом Моей любви?

Молитва (Деян. 5:29)
1. Для меня важнее то, что Бог думает о моей жизни, или то, что думают о ней другие люди?
2. Продолжал бы я молиться, читать Библию, жертвовать и служить, если бы никто, кроме Бога, не замечал этого?
3. О чем я больше думаю: о том, чтобы угодить Богу, или же о том, чтобы быть признанным и оцененным другими людьми?

Нравственная чистота (Еф. 5:3, 4)
1. Оберегаю ли я мой разум от книг, журналов, развлечений, которые могут стать источником развратных мыслей или вызвать нездоровые фантазии?
2. Являются ли мое поведение и разговоры с другими людьми чистыми и безупречными?

Прощение (Кол. 3:12, 13)
1. Пытаюсь ли я разрешить конфликты во взаимоотношениях с людьми как можно быстрее?
2. Как скоро я прощаю тех, кто причинил мне зло или обидел меня?

Чуткость (Мтф. 23:24)
1. Чуток ли я к обличениям и побуждениям Святого Духа?
2. Быстро ли я реагирую в смирении и послушании на обличения и побуждения Святого Духа?

Евангелизм (Лук. 24:46–48)
1. Ощущаю ли я бремя молитвы за тех, кто еще не знает Христа?
2. Свидетельствую ли я регулярно о Христе?

Молитва (1-е Тим. 2:1)
1. Приношу ли я неизменно в молитве нужды других людей?
2. Молюсь ли я конкретно, горячо и постоянно о пробуждении в моей жизни, моей церкви и в моей стране?

ЗАКЛЮЧЕНИЕ
В последние 20 или 30 лет потоки Святого Духа необычайно сократились в нашей стране. Многие христиане почувствовали эту засуху; она проникла во многие церкви. Однако были и те хорошие семена, которые сеялись в здоровую, плодородную почву отдельных церквей, малых групп и личных взаимоотношений тех христиан, жизнь которых сосредоточена на Иисусе Христе.
Посмотрите на то, что сейчас происходит! Капли раннего Божьего дождя уже начали падать то тут то там над просторами нашей страны. На нашу молодежь. На мужчин. На пасторов, которым знакомо истинное сокрушение духа, исповедание грехов и покаяние и которые знают, что Бог совершает нечто необычное в них и через них.
В отдельных регионах нашей страны и на отдельные группы сокрушенных, смиренных людей уже начал проливаться дождь Божьего Святого Духа. Предыдущие пробуждения испытали то же самое освежающее дыхание Святого Духа. Однако то, что происходит сегодня, является уникальным и совершенно непохожим на то, что когда-либо происходило в нашей стране, и происходящее особым образом затрагивает жизнь каждого, кого Он касается:
* пастора, который не может говорить от слез;
* студента-второкурсника, который хоть и поддается моментальным искушениям, но не забывает и того обещания, которое он или она давали Богу;
* представителя деловых кругов, который хочет соприкоснуться со своим Богом и испытать душевное волнение.
Бог собирает Свой народ вместе — на коленях. Преддверием истинного духовного пробуждения и ключом как к национальному, так и личному пробуждению должна стать молитва.

Том Филлипс,
доктор богословия, президент миссии «Международные студенты»,
Колорадо-Спрингс, штат Колорадо.

Семь признаков ПРОБУЖДЕНИЯ согласно Финнею

Чарльз Финней не догадывался, что он жил в последний период духовного пробуждения, подобного которому наша страна не испытала до сего времени. Он не ставил себе целью давать исторические прогнозы. Однако 130 лет спустя после того, как они были написаны, признаки, указанные Финнеем, могут побудить нас задуматься вновь о необычных действиях Святого Духа в нашей нации, которые уже побудили многих сказать: «Я не имел ни малейшего представления о том, что нечто подобное происходило».
Многие американцы согласились бы сегодня с Финнеем, что пробуждение приходит...

1. Если о его приближении свидетельствует Сам Бог.
2. Если зло этого мира огорчает христиан и заставляет их устыдиться.
3. Если присутствует дух молитвы за пробуждение.
4. Если внимание служителей направлено на духовное пробуждение.
5. Если христиане исповедуют друг перед другом грехи.
6. Если христиане готовы принести необходимые жертвы, чтобы началось новое веяние Святого Духа.
7. Если служители и члены церкви готовы использовать любые средства, которые угодны Богу, чтобы способствовать духовному пробуждению... тогда пробуждение придет (3).

Какие из вышеназванных семи показателей вы могли бы назвать реальными и присутствующими там, где вы живете и поклоняетесь Богу? Один? Два? Пять? О каких из них уже сообщалось в газетах или вы слышали о них от друга в церкви?


Что такое пробуждение?
[Автор]: Роберт Коулман
[Источник]: Издательство "Лайф Паблишерс"

Что такое пробуждение? Многие представляют его сегодня как ряд собраний, проводящихся с целью расшевелить церковь. Другие думают о пробуждении как о некоего рода религиозной эмоциональности.
Однако я сомневаюсь, что эти известные ассоциации когда-либо приходили на ум псалмопевцу (см. Пс. 84:7).

ПРОБУЖДЕНИЕ: ПОДЛИННАЯ ЦЕЛЬ ИЗМЕНЕНИЯ ЖИЗНИ
Слово пробуждение означает «воскреснуть и жить». В Ветхом Завете слово пробуждение происходит от слова, имеющего значение «жить», которое первоначально передавало идею дыхания, так как дыхание является выражением жизни у всех живых существ. Поэтому сухим костям и могло быть сказано: «Я введу дух в вас, и оживете» (прим. пер.: в английском переводе вместо слова «дух» употреблено слово «дыхание») (Иез. 37:5; сравн.: 37:6, 14; Иов. 33:4; 3-я Цар. 17:22). Пробуждение, или жизнь, означало «дышать дыханием Божьим». В данном случае подчеркивается, что источником этой жизни является Бог. Соответствующее слово в Новом Завете означает «ожить» (Отк. 20:5; Рим. 14:9; сравн. 7:9). Слово, примененное Иисусом, указывает на перемену в жизни раскаивающегося блудного сына, который возвращается в отцовский дом, в том смысле что сын, который был когда-то мертв, теперь ожил (Лук. 15:24, 32). Другие слова уподобляют пробуждение вновь зажженному пламени, которое постепенно затухало (2-е Тим. 1:6), или же растению, которое пустило новые ростки и вновь пышно расцвело.
Основная идея пробуждения заключается в возвращении чего-либо к своим подлинным природе и цели. В рамках истории искупления пробуждение может рассматриваться как «необычные и полновластные действия Божьи, во время которых Он посещает Свой народ, оживляет его и изменяет жизнь людей, а также проливает на них полноту Своих благословений» {1}. Сила пробуждения «высвобождает прежде дремавшую огромную энергию и дает выход новой силе, которая долгое время не могла выйти на поверхность» {2}. Пробуждение приносит с собой жизнь — жизнь во всей ее полноте, изобилующую Божьей любовью и силой.
Конечно же, мы не можем полностью понять эту новую жизнь. В пробуждении присутствует элемент тайны, потому что оно сопровождается сверхъестественным действием Святого Духа. Но ясно одно: во время пробуждения мужчины и женщины соприкасаются с Божьей жизнью.

ИНДИВИДУАЛЬНОЕ ПРЕОБРАЗОВАНИЕ
Пробуждение становится очевидным там, где Святой Дух производит изменения в сердцах людей. Глубина Его проникновения будет различной, а проявления Святого Духа не будут всюду одинаковыми, но пробуждение будет констатироваться всюду, «где [духовная жизнь] поднимается из состояния относительного упадка на уровень возросшей мощи и силы» {3}. Самое непосредственное преобразование наблюдается в обновлении индивидуальной христианской жизни. Там, где кто-то отдает себя полностью Божьей благодати, появляется чудесная уверенность в прощении грехов; сердце становится чистым, а душа — свободной. Вера не допускает сомнений в Божьих обетованиях. Молитвы благоухают ароматом небес. Любовь наполняет сердце пением и непроизвольной хвалой. И хотя в жизни такого человека все еще будут встречаться страдания и искушения, но среди всего этого Божий свет будет озарять внутреннего человека. Христос становится реальным; Его мир наполняет душу, а Его победа становится очевидной всем людям.
С точки зрения христианства Нового Завета, нет ничего необычного в переживаниях, сопровождающих пробуждение. Именно так человек и должен всегда жить. Или же, как объяснял Чарльз Финней, пробуждение просто «состоит из послушания Богу» {4}, т.е. является элементарной обязанностью человека.
Пробуждение в таком узком значении должно быть постоянной реальностью. Идея о том, что пробуждение приходит в «определенные времена и периоды» {5}, исходит от непоследовательной природы человека и не является волей Божьей. К сожалению, многие из нас переживают времена духовного застоя, что делает необходимым приход пробуждения. Но если бы мы постоянно жили в полноте Христова Духа, как хочет этого Господь, то пробуждение было бы постоянным состоянием {6}.

НОВОЕ ДЫХАНИЕ ДЛЯ ЦЕРКВИ
Однако пробуждение включает больше, чем только индивидуальное благословение. В то время как отдельные личности оживают для Христа и их переживание умножается в жизни других людей, церковь начинает по-новому ощущать единство веры и цели — как подлинное общение в Духе. Если верующие приближаются к живому Главе Тела, они «сближаются друг с другом в святой любви» {7}. Это не подразумевает абсолютного согласия по каждому вопросу, но замечательным образом пробуждение создает такую атмосферу, когда искренние Христовы ученики объединяются и незначительные противоречия исчезают в посвящении общему делу.
Любовь Христа, наполняющая наши сердца, будет побуждать нас заботиться о тех, кого любит Бог и за кого Он отдал Своего Сына. Это же сострадание станет источником неодолимой силы евангелизма, так как мы не сможем игнорировать поручение Христа научить все народы. Таким же образом будут расти социальная забота об угнетенных и страдающих людях. Обязанность превратится в радость. Любовь естественно будет литься через край, если сердца полны ею.
Общество неизбежно ощутит на себе воздействие обновления среди христиан. Когда Евангелие будет распространяться словом и делом, мир обратит внимание на тех мужчин и женщин, которые имеют общение с Иисусом. Грешники начнут искать Спасителя. Долги будут уплачиваться. Разрушенные семьи восстанавливаться. Стандарты общественной морали улучшаться. Честность будет прокладывать себе дорогу и в правительственные органы. Всюду, где распространится дух пробуждения, будут присутствовать милосердие, справедливость и праведность {8}.

ЧЕЛОВЕЧЕСКИЕ ПРЕПЯТСТВИЯ
Конечно же, человеческие факторы могут стать на пути пробуждения — например, материализм. Или же культурные предрассудки, которые не хотят уступить новому духу любви. В этом отношении любое отклонение от праведности воспрепятствует пробуждению. И, поскольку общество насквозь пропитано человеческой развращенностью, пробуждению всегда приходится выдерживать трудную битву.
Противостояние будет возникать чаще всего со стороны тех, кто не признает духовной стороны жизни. Некоторых оттолкнет требование пробуждения относительно перемены в сфере нравственности каждого отдельного человека; других будут возмущать его социальные аспекты.
Также мы должны помнить, что есть человеческие слабости и у тех, кто переживает пробуждение. К сожалению, духовное пробуждение не может изменить ограниченность людей. Хотя пробуждение не несет ответственности за эти ошибки, оно должно сносить следующие за ошибками укоры.

БОЖЕСТВЕННОЕ КЛЕЙМО
Однако там, где чувствуется дух пробуждения, внимание фокусируется не на человеческой слабости, а на Божьей силе. Человек удаляется «на задний фон, потому что Бог стоит впереди» {9}. Удаляя фальшь человеческих достижений, пробуждение создает такую ситуацию, когда превозносится Божья благодать. Христос превозносится, и искренние сердца в восхищении преклоняются перед Ним. И все это затмевает внушающая благоговение реальность Божьего присутствия. Это и есть доказательство неподдельности пробуждения — необыкновенное ощущение Святого Духа, который влечет людей ко Христу и превращает их в инструменты благословения других.

ЛИЧНОЕ СВИДЕТЕЛЬСТВО
Я был свидетелем того, как Божье присутствие охватило множество людей. Прежде всего вспоминаются недавние излияния Духа в Международном университете «Тринити», а также еще более интенсивные посещения Божьи в колледже и семинарии «Эшбери» в Вилморе, штат Кентукки, в 1970 году. Но двадцатью годами ранее, в то время как я был студентом той же семинарии и жил в том же университетском городке, пробуждение оказало сильное воздействие на весь ход моей жизни.
Однажды утром во время студенческого собрания один из студентов-бунтарей, о котором много молились, вдруг встал и рассказал о том, как Бог посетил его прошлой ночью. И его свидетельство со слезами на глазах показало другим студентам их нужду в Боге, и очень скоро десятки юношей и девушек пали на колени перед Господом. Святой Дух свидетельствовал о Себе с такой силой, что занятия пришлось приостановить, и кающиеся грешники искали Бога день и ночь почти неделю.
Очень скоро это необычное происшествие привлекло мое внимание, в частности, меня заинтересовали свидетельства других студентов. К тому времени, когда я заканчивал учебное заведение, я имел твердую уверенность в спасении, хотя мое личное свидетельство и не выглядело очень убедительным. За внешним лоском благочестия скрывалась глубоко укоренившаяся гордость. Но когда я слушал в тот первый день открывавших свои сердца одноклассников и видел их сокрушенность перед Господом, я необыкновенно ясно увидел свою эгоистичность. Ранним утром следующего дня, после бессонной ночи, я направился к алтарю вместе с несколькими друзьями, которые молились за меня, и там исповедал мои грехи и открыл свое сердце навстречу очищающей полноте Святого Духа.
В течение первых дней пробуждения небольшая община колледжа привлекла внимание людей, живущих за много миль от колледжа, своей неземной атмосферой {10}. Репортеры, приезжавшие посмотреть на происходящее, были проникнуты магнетизмом этого движения. Один из них сообщил: «Я никогда не встречал таких счастливых людей». Слыша молитвы, исповедание, свидетельства и пение с такой очевидной искренностью, он назвал это «невероятной демонстрацией религии» {11}. Некоторые операторы с телевизионной радиовещательной корпорации «Эн-Би-Си» плакали, благоговейно снимая на пленку происходящее. Представители прессы, казалось, осознавали, что они находятся на святой земле. Один из репортеров, не привыкший к подобным вещам, заявил, что «было такое ощущение, как будто кто-то вторгся на это место» {12}.
Действительно, казалось, что мы перенеслись в другой мир — мир, в котором наш дух наслаждался свободой. Фальшь формальной религии ушла. И все чего мы хотели — это чтобы имя Христа было прославлено и чтобы Его воля исполнилась на земле, как и на небе.

ЗАМЕЧАТЕЛЬНОЕ РАЗНООБРАЗИЕ
То, что было засвидетельствовано в «Эшбери», в некоторой степени повторяется каждый раз там, где происходит пробуждение. Дух времени, обстоятельства данной местности, лидеры, характер людей и много других естественных условий объединяются и придают каждому пробуждению определенный оттенок. Аналогично методы, использованные в пробуждении, могут варьироваться в разное время и среди различных людей.
В то время как основные духовные принципы остаются общими для каждого пробуждения, отличается способ возникновения этих принципов в каждой конкретной человеческой ситуации, так что невозможно предсказать их точную форму. Кажется, что Богу доставляет удовольствие удивлять каждый раз Свой народ неожиданной новизной Своего подхода.
Мы должны быть благодарны Богу за Его предусмотрительность, так как это показывает, что Он постоянно ищет новые способы, как открыть Свою волю Своему народу. Также это напоминает нам, что Бог может, когда это Ему угодно, нарушить человеческие схемы. Все, что Он делает во время пробуждения, совершается Его суверенной силой, и никто из людей не может присвоить себе Его славу.

НАШЕ АМЕРИКАНСКОЕ НАСЛЕДИЕ
Замечательным образом пробуждения определили курс церквей в Америке. Питер Моуд из Чикагского университета говорит, что «больше чем любое другое явление, они обозначили вехи нашей религиозной истории» {13}. Уильям Свит охарактеризовал эти пробуждения как «водопады в потоке развития Церкви, восстанавливающие основное течение вод» {14}. И если бы не было этих освежающих сезонов во время отдельных критических периодов, когда даже само существование республики было в опасности, сомнительно, что наша страна смогла бы выжить.
К сожалению, в последние годы переживания, относящиеся к пробуждению, стали встречаться реже. Многие истинные Христовы ученики сохранили саму реальность этого явления, и время от времени в отдельных местах отмечалось некоторое общее излияние Духа. Однако в наше время не было настоящего национального пробуждения. Мы не можем и дальше пребывать в таком состоянии пассивности.

«ГОСПОДЬ, ПОВТОРИ ЭТО»
Среди сгустившегося мрака имеется, однако, несколько ободряющих знаков, свидетельствующих о пробуждении. О пробуждении свидетельствует тот факт, что все большее число людей из народа Божьего ощущает молитвенное бремя; об этом говорят и толпы «Промис Кипперс (Хранящих Обещание)», которые заполняют футбольные стадионы Америки, и растущие малые группы ревностных учеников, которые собираются по домам и в школах для изучения Библии; об этом свидетельствует и огонь, полыхающий в сердцах тысяч обратившихся к Господу студентов колледжей, которые посвятили свою жизнь выполнению Великого Поручения. Эти признаки, а также многие другие говорят о тоске по пробуждению повсюду в стране. Не хотите ли и вы встать в ряды тех, кто молится о пробуждении, о том, чтобы вперед вышли мужчины и женщины, которые верят, что Бог может совершить и невозможное, и чтобы число таких христиан возрастало в ожидании, что новая и могущественная демонстрация святой любви Божьей пронесется по всей стране? Дай Бог чтобы так было! «Неужели снова не оживишь нас, чтобы народ Твой возрадовался о Тебе?»

Роберт Коулман,
директор школы международной
миссионерской деятельности и евангелизма,
Международный университет «Тринити»,
Диэрфилд, штат Иллинойс.


Поучительные истории

СЕКРЕТ МИРОЛЮБИЯ

Рассказывают, что в древние времена жила одна удивительная семья. Она состояла из ста человек и занимала целое село.
Слава об этом семействе дошла до царя, и он решил сам посмотреть эту семью. Когда царь убедился, что молва о миролюбии этой семьи не преувеличена, тогда он спросил у ее главы, как им удается жить вместе, никогда не ссорясь и не обижая друг друга.
Старец взял лист бумаги и что-то долго писал, Исписав его, старец подал его царю. Тот быстро пробежал лист глазами и с удивлением обнаружил, что на листе было написано много раз: “Любовь, прощение, терпение”, а в конце еще раз стояло: “100 раз любовь, 100 раз прощение, 100 раз терпение”.
Царствие Божие без Бога мы не можем создать, но нечто доброе мы можем принести людям, если будем их любить, прощать и терпеливо относиться к ним. К этому мы и призваны.

КТО ТВОЙ БЛИЖНИЙ?

Случилось, что попросили богатого скрягу, считавшего себя христианином, пожертвовать на евангельское благовестие. Скряга отказался, пояснив, что “верит” в благовестие только своим ближним. “А кто они?” - спросили его. “Как, кто? Мои соседи, чья земля соприкасается с моей! ”-“А как велика ваша земля?” - “640 аров”. -“И как далеко вглубь она считается вашей?” -“Полагаю, что она моя до самого дна!” - “То есть, значит, до встречи с землей вашего соседа по другую сторону земного шара, например, какого-нибудь японца или иного островитянина?! Значит, и он тоже ваш ближний!”
Только чрез рождение свыше Бог делает человека способным “любить ближнего своего, как самого себя!” - “Любовь Божия излилась в сердца наши Духом Святым, данным нам!”

НЕПОДХОДЯЩАЯ КАНДИДАТУРА

На одном членском собрании обсуждали кандидатуру для пресвитера церкви. Диакон церкви зачитал одну характеристику:
“Мне больше 58 лет. У меня есть духовный опыт работы... Я проповедник с видимым успехом, имею письменные духовные наставления. По словам очевидцев - хороший организатор, в группе я обычно руководил. Много путешествовал, но ни в одном городе не останавливался более 3-х лет. В некоторых местах я вынужден был оставить свое служение, потому что оно вызывало недоразумения и мятежи. Я много раз сидел в тюрьме, хотя не считал себя виновным. Мое здоровье слабое, но я еще могу служить. С местными религиозными руководителями я часто имел стычки и споры, некоторые даже нападали на меня и избивали, но я продолжал проповедовать. Если вы найдете меня подходящим для вашей церкви, я буду служить с усердием”.
Диакон окинул взглядом собрание и спросил: “Ну что, подойдет он нам?”
После молчания послышались голоса: “Нет! Нет! А кто он и откуда он?”
Диакон посмотрел на письмо и сказал: “Тут написано просто - ап. Павел!”

ПУСТАЯ КНИГА

Один пастор нашел успешный метод обращения с критиками и жалобщиками в своей общине. В своем столе он держал большую записную книгу под названием: “Жалобы членов друг на друга”.
Когда кто-нибудь приходил к нему в кабинет, чтобы донести о недостатках другого, пастор говорил:
- Вот жалобная книга, я впишу в нее все, что вы скажете, и вы подпишете. Когда у меня будет время, мы разберем этот вопрос официально в присутствии того человека, о ком написали.
Один вид раскрытой книги производил должное впечатление.
-О, я не буду подписывать ничего подобного, - обычно говорили те, кто приходил к пастору с клеветой.
Сорок лет был пастор в этой общине, но никто не вписал ни одной строчки в эту книгу.
А мысли наши? Написано: “Пред лицом Его пишется памятная книга о боящихся Его”.


Статистика
[Источник]: Православное обозрение

БОЛЕЕ 17% ЖИТЕЛЕЙ ЗЕМЛИ — КАТОЛИКИ

Новое издание ежегодного статистического справочника католической Церкви "Annuario Pontificio" вышло в Ватикане. По данным справочника, за минувший год количество католиков увеличилось в Африке и Азии, однако уменьшилось в Европе и Северной Америке. В целом католическое население мира не изменилось по сравнению с 2000 и 2001 годами и составило 17,33% жителей Земли.

По данным на 31 декабря 2001 года, в мире насчитывается 4 696 католических епископов, 405 067 священников, 29 204 диакона, 54 970 монахов, 792 317 монахинь, 139 078 миссионеров-мирян и 2 813 252 катехизатора.

Количество католиков в Африке выросло по сравнению с 1978 годом на 148%, в то время как прирост населения всего черного континента составил 83%. В 1978 году в Африке проживало 7,2% всех католиков мира, тогда как сегодня их уже 12,8%.

В то же время, 25 лет назад 35% приверженцев католицизма проживали в Европе, тогда как сегодня их доля в числе католиков планеты составляет всего 26,5% и продолжает снижаться.

Новое издание "Аннуарио" также показывает снижение числа католических священников. В 1978 году в мире было по одному священнику на каждые 1 797 крещеных католиков, а сегодня — только на каждые 2 619 верующих. Самое большое число клириков — по-прежнему в Европе, где у каждых 1 357 католиков есть свой священник. В обеих Америках эта цифра составляет 4 359 человек. Напряженнее всего ситуация в Африке, где на одного священника приходится в среднем 4 847 верующих.

Во многих странах Центральной Америки, Африки и Азии количество семинаристов, готовящихся стать священниками, значительно больше, чем действующих ныне клириков. В Северной Америке наблюдается прямо противоположная ситуация, а в Европе число действующих и будущих священнослужителей примерно равное.

Портал-Кредо.Ru

ТОЛЬКО 17% ЛАТЫШЕЙ УВЕРЕНЫ, ЧТО РЕЛИГИЯ ИГРАЕТ ЗНАЧИТЕЛЬНУЮ РОЛЬ В ИХ ЖИЗНИ

С утверждением "религия играет значительную роль в моей жизни" полностью согласились 17,2% респондентов, вариант "скорее да" выбрали 32,1%, "скорее нет" — 29,5%, "совсем нет" — 17,7%. Таковы результаты последнего опроса Рижского центра общественного мнения.

Чаще всего на вопрос о значительной роли религии в своей жизни утвердительно отвечали женщины, люди старше 55 лет, респонденты со средним и высшим образованием, неработающие, а также занятые в государственном секторе и жители Латгалии.

В опросе, проводившемся с 15 по 25 мая 2003 года, принял участие 1 041 человек из всех районов Латвии, в возрасте с 18 до 74 лет.

Религия и СМИ

В ЛАТВИИ РЕГИСТРИРУЮТ БОЛЬШЕ ЦЕРКОВНЫХ БРАКОВ

В 2002 году в стенах церквей было зарегистрировано 2 266 браков, что на 54 больше, чем в 2001 году. В Латвии право регистрировать браки имеют семь религиозных конфессий. Разрешение на регистрацию браков выдано 339 священнослужителям. Больше всего браков было зарегистрировано в лютеранских церквах — 1 018. В католических церквях заключено 679 браков, в православных — 522. Остальные четыре конфессии значительно отстают от вышеуказанных.

Несмотря на то, что латвийские язычники-диевтури не имеют права регистрировать браки, в поданном за 2002 год отчете значится, что Латвийская община диевтуров выдала четыре свидетельства о браке.

Agnuz.info

51% АМЕРИКАНОК ЗА ЛЕГАЛЬНОЕ ЗАПРЕЩЕНИЕ АБОРТОВ

Исследование Центра Продвижения Женщин показало, что 51% женщин считают, что аборты должны быть легально запрещены. Опрос, проведенный исследовательской группой "Princeton Survey Research Associates" обнаружил, что 17% выступают за полный запрет на аборты, 34% — за его объявление вне закона, кроме тех случаев, когда речь идет о спасении жизни матери или беременности в результате изнасилования или кровосмешения. Данные обеих категорий в три раза превышают процент подобных ответов в 2001 году.

Опрос обнаружил, что 68% полагают, что на аборты должно быть наложено больше ограничений, чем их существует сейчас. Из них 17% считают, что аборты должны быть доступны, но под строгими ограничениями. 30% выступили за полный доступ к абортам всем, кто желает.

Также обнаружилось, что аборт не так важен для женщин. Из 12 вопросов, перечисленных в опроснике, вопрос о "сохранении легальности абортов" был на 11-м месте среди вопросов высшего приоритета. Только 41% женщин поставили легальность абортов как свой высший приоритет.

В опросе, проводимом в течение двух лет, принимали участие 3 300 американских женщин.

Baptist Press

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Патриарх Московский и Всея Руси Алексий II: Живите с миром!
[Источник]: Вечный Зов

МЫ НЕ ЗНАЕМ, КАКИЕ СУДЬБЫ ЖДУТ РОССИЮ,
НО МЫ ДОЛЖНЫ ИСПОЛНИТЬ СВОЙ ХРИСТИАНСКИЙ ДОЛГ:
НАШУ РАДОСТЬ О ХРИСТЕ ВОСКРЕСШЕМ ПОДАРИТЬ
КАК МОЖНО БОЛЬШЕМУ КОЛИЧЕСТВУ ЛЮДЕЙ..
ПАТРИАРХ АЛЕКСИЙ II

"Я ПРЯТАЛ КУКЛЫ ОТ МЛАДШЕЙ СЕСТРЕНКИ..."

- Ваше Святейшество, в этом году исполняется 40 лет Вашей архиерейской хиротонии. Что значили для Вас эти годы служения Богу и Церкви, что прежде всего вспоминается сейчас?
- Одному Богу известно, сколько каждому из оставшихся в советской России, а не уехавших за рубеж священнослужителей пришлось пережить!.. Архиерейская хиротония - это посвящение в довольно высокую степень священства, во епископа. Я же в Церкви, можно сказать, с малых лет. Сколько помню себя, служу Богу.

- Как известно, в миру Вы - Алексей Михайлович Ридигер. Само имя Алексей означает "человек Божий". Выходит, Ваши родители с колыбели готовили Вас к священной миссии?
- В шесть лет я разливал крещенскую воду в храме - это стало первым моим послушанием - и твердо знал: буду священником и никем иным! Разумеется, к столь бескомпромиссному выбору подвели меня мои бесценные родители. Отец, Михаил Александрович, уроженец Санкт-Петербурга, происходил из древнего рода Ридигеров.
Наш род дал России знаменитых военачальников и юристов, в том числе и героя Отечественной войны 1812 года генерал-адъютанта графа Федора Ридигера, военного министра царского правительства в 1905-1909 годах Александра Ридигера, о мужестве которого во времена русско-турецкой войны 1877-1878 годов ходили легенды.
Папа должен был продолжить семейную традицию и для начала поступил в Императорское училище правоведения - одно из самых привилегированных учебных заведений в те времена. Но грянула революция 1917 года, за ней - октябрьский переворот. Спасение отец нашел в эмиграции. Поселился в Эстонии, где через несколько лет сочетался законным браком с моей будущей мамой - Еленой Иосифовной Писаревой, уроженкой Ревеля, ныне Таллина.
Я был единственным сыном у родителей. Нас связывали крепкая любовь и особый дух православной церковности, когда жизнь неотделима от храма Божия и сама семья воистину становится домашней церковью. К десяти годам выучил наизусть литургию.

- То-то Ваши родители возрадовались!
- Скорее были озадачены столь скорым моим взрослением и даже обращались к валаамским старцам по этому поводу. Те ответили: "Если это серьезно, то не препятствуйте".

- А детство-то у Вас было: с безудержным озорством, необъяснимыми шалостями, радостями от мороженого и меткого выстрела из рогатки? Неужели никогда девчонок за косы не дергали?
- Случалось, прятал куклы от младшей двоюродной сестренки. Потом, конечно же, вместе их находили. А что касается рогатки - ни разу в своей жизни ни из чего ни в кого не целился и уж тем более не стрелял. А вот хлеб убирал, картошку окучивал, в лес за грибами бегал. Прекрасное детство! Кстати, страсть к сбору лесных грибов, к так называемой "тихой охоте", живет во мне до сих пор и с годами только окрепла.

"РАДИ ЛЮБВИ МОЖНО ОТКАЗАТЬСЯ ОТ ЛЮБОЙ РАДОСТИ"

- Насколько трудным стал для Вас шаг в монашество?
- Это был осознанный выбор. Я понимал, на что обрекаю себя: не будет у меня никогда ни семьи, ни детей. Но и осознавал, ради чего отказываюсь от этой величайшей земной радости. Можно отказаться от любви к одному человеку и к тем, кто появляется на свет как плод этой любви. Но сделать это можно только ради другой, еще большей любви - любви к Богу, ради призвания, ради возможности всецело посвятить себя служению всем людям.

- И Ваши родители не возражали? Ведь мечтали, наверное, о внуках, а Вы же единственный сын!
- Мне с моими родителями сказочно повезло: они всегда меня понимали. В 1940 году после богословских курсов отец был рукоположен в сан диакона, а затем через два года - во пресвитера. Стал служить настоятелем таллинской Рождества Богородицы Казанской церкви. Мама помогала ему.
Ежегодно совершая паломничество в Пюхтицкий Свято-Успенский женский и Псково-Печерский Свято-Успенский мужской монастыри, родители неизменно брали меня с собой. В конце 30-х годов мы посетили Спасо-Преображенский Валаамский монастырь на Ладожском озере. Это прикосновение душой к чистому роднику русской святости - "пречудному острову Валааму" стало для меня одним из самых ярких впечатлений детства, которое я несу через всю свою жизнь.
Монашеский постриг я, будучи протоиереем, принял 3 марта 1961 года в Троицком соборе Троице-Сергиевой лавры. Для Церкви это были нелегкие времена. Советский вождь Хрущев пытался реанимировать дух так называемой "пролетарской революции", требовал буквального исполнения антирелигиозного законодательства 1927 года. Закрывались храмы, духовные учебные заведения. Христиан травили, преследовали, лишали и без того скудных средств существования. Правда, за веру уже не расстреливали, и за то тем властям лично от меня большое спасибо.

- Существует ли для Вас сегодня проблема, решить которую Вам пока не по силам и она мучает Вас ежедневно и еженощно?
- Есть такие проблемы, их, к сожалению, немало. Но самый тревожный вопрос: какую Россию мы, старшее поколение, оставим внукам своим? Это самое главное, что решается сегодня - властью, народом.

- А роль Церкви какая?
- Никому не позволить забыть о великой ответственности за судьбу Отечества пред Богом, народом и нашей историей. Неизменно помогать светской власти в делах, направленных на возрождение Отчизны. Ибо ни деньги, ни промышленная или военная мощь, ни различные экономические рецепты не помогут России без возрождения ее верности подлинным нравственным ценностям.
Наблюдаемое движение от тотального материализма к примитивному магизму показывает степень одичания и деградации современного общества. Для человека, утратившего нравственные ориентиры, все представляется допустимым и приемлемым.
Я имею в виду и получившее невиданный, поистине индустриальный размах уничтожение детей в утробе матери, и бездумные эксперименты с наследственностью живых особей, и развращение малолетних, и осквернение всего чистого, светлого. Такое общество мы просто не смеем передавать по наследству. Потомки в лучшем случае нас не поймут. В худшем - проклянут. Православие может и должно помочь нашему народу вновь обрести дыхание жизни.

"ПОЛЕ БИТВЫ - СЕРДЦЕ ЧЕЛОВЕКА"

- И тем не менее Россия вместе со всем человечеством довольно-таки лихо переступила порог очередного тысячелетия. Еще вчера мы прощались с XX веком, сегодня вступили в XXI. Для Вас что-нибудь означают эти рубежи?
- Можно сложить в одну цепь важнейшие события XX века: научные и технологические прорывы, войны, революции, попытки собрать разобщенные народы в единое правовое поле международных отношений. И мы увидим: по сути, происходило то же, что и в любой период истории. По мысли Федора Михайловича Достоевского, Бог борется с диаволом, а поле битвы - сердце человека.
Правда, уходящее столетие сильнейшим образом обнажило драматичность этой борьбы. Человек стал сильнее, укрепив свою власть над природой. Но стал ли он крепче духовно? Обратил ли свою новую мощь на пользу себе и окружающим? Не уверен, что кто-либо может дать целиком положительный ответ на этот вопрос.
Для России весь XX век оказался сплошным тяжелейшим испытанием. И мне по-человечески радостно, что время того столетия наконец-то иссякло. Возможно, хотя бы каким-то невзгодам конец. Церковь всегда была рядом с народом, ей пришлось многое пережить: и поношение, и разграбление, и искусственно создаваемый раскол, и Голгофу.
Но тверда была вера, и нерушимо ее единство. Пока будет так, вратам адовым нашу Церковь не одолеть. Что же касается тысячелетий, то цифра "2000" мне люба более всего. Ведь в прошлом году мы вместе со всем миром молитвенно отмечали 2000-летие Рождества Христова, поклонялись и радовались нашему юбиляру - Живому Богу. Это тот рубеж, от которого свет на душе.
Две тысячи лет человек пытался понять, что означает быть христианином. Были и есть ошибочные решения. И ошибочных, пожалуй, больше, чем удачных. Но ведь, в конце концов, именно этот вопрос и будет единственным на нашем самом главном и последнем экзамене.

"ПРИВЕТСТВУЮ ТЕХ, КТО ПРИШЕЛ В ЛОНО ЦЕРКВИ"

- Самые разные люди сегодня тянутся к Богу. Нам далеко за примером не ходить: наш друг, а в недалеком прошлом известный киноактер и возмутитель спокойствия, кумир молодежи и отчаянный семьянин, популярный сценарист и драматург - перечислить все таланты Ивана Охлобыстина мы просто не в состоянии - короче, человек, весьма известный в шоу-культуре нашего времени, стал священником.
Парень меняется на глазах: ему явно удалось "обратить взор внутрь себя"... Другая знаменитость - один из лидеров российского шоу-бизнеса Иван Демидов неожиданно для многих решил поискать себя в православной телепередаче "Канон" (ТВ-6), и это у него, надо отметить, выходит отменно.
Мы уже не говорим о народной артистке России Екатерине Васильевой, ставшей казначеем храма Софии Премудрости Божией в Средних Садовниках, - о ней много разных слов сказано, и все удивления почитателей вроде как позади.
Как вы, Ваше Святейшество, полагаете: такие деятели, бесспорно талантливые и уже в достаточной мере заслуженно востребованные обществом, не потеряются в церковной среде? Какие высоты на новом для них поприще, по-Вашему, могут быть доступны этим, бесспорно, честолюбивым натурам?
- Талант может служить Богу или диаволу. Один занимается иконописью, другой запечатлевает блуд. Один снимает кинофильм о нравственном подвиге, а в картине другого льются реки человеческой крови. И хотя она бутафорская, но ведь в сознании зрителей четко закладывается страшная мысль о грошовой цене человеческой жизни, стираются элементарные основы нравственного бытия.
Вот и получается, что один талантливый творец своими способностями служит спасению души, другой содействует ее погибели. Не искусство виновато, а данный субъект, если он насаждает своими творениями разврат и насилие, цинизм и криминал. Он ищет и старается выразить нечто потребное, а оно проявляется в такой вот уродливой форме.
Только нет сферы в культуре, которая не могла бы стать освященной. Конечно, я приветствую тех, кто сделал свой выбор и пришел в лоно Церкви. Приятно осознавать, что среди деятелей культуры, журналистов, других влиятельных участников общественных процессов зреет понимание важности обретения народом России прочного морального стержня.
Понимаете, когда отстраненно смотришь на религиозную запущенность российского общества, становится страшно. Но когда видишь, как то в одном, то в другом человеке зажигаются огоньки веры, любви, кротости и молитвы, тревога уходит. Мы не знаем, какие судьбы ждут Россию, но мы должны исполнить свой христианский долг: нашу радость о Христе Воскресшем подарить как можно большему количеству людей.

"КИНО ПРО ТЕРМИНАТОРОВ НЕ СМОТРЮ"

- Каковы Ваши музыкальные пристрастия? Правду говорят, что Вы очень любите Аллу Пугачеву?
- Это не совсем так... Прежде всего предпочитаю классику. Люблю слушать и советские песни военных времен. Вероятно, потому, что эта музыка напоминает мне о детских, юношеских годах, о молодости - а что может быть в жизни прекраснее той поры! Кроме того, очень любил всегда пение под гитару.

- Сами на гитаре играете?
- Сам не играю, но слушать люблю. Например, песни иеромонаха Романа считаю прекрасными.

- Удается ли Вам смотреть кино? Что нравится?
- Редко. Но определенное представление есть. Удручает меня культ насилия в современном кино. Раньше, на мой взгляд, фильмы у нас были куда светлее и добрее.

- Вы знаете Арнольда Шварценеггера? Как-то Ваш крестник - мэр Москвы Юрий Лужков - предложил американской кинозвезде совершить прогулку по столице. А нынешний храм Христа Спасителя тогда только строился. Приехали, забрались на строительные леса, и тут у "актера века" округлились глаза: такого размаха он явно не ожидал.
Сразу горячо поинтересовался, на чьи средства воссоздается храм. Тут же к нему поднесли довольно вместительную урну - мол, народ сам строит этот храм. Арнольд-Терминатор достал из портмоне зеленую купюру и отправил ее в копилку. Как бы Вы это оценили?
- Спасибо большое - как Вы назвали? - Шварценеггеру. Имя хорошее. Только ведь я про терминаторов кино не смотрю.

(Печатается в сокращении)
Валерий Коновалов, "Известия"
Михаил Сердюков, "Собеседник"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Христианская поэзия
[Ведущий рубрику]: Сергей Поливода
[Источник]: Издательское служение "Северное сияние"

"...но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, — для того, чтобы никакая плоть не хвалилась пред Богом" (1Кор. 1:27-29).

Как часто бывает, что мы сетуем на свою судьбу по поводу всевозможных обстоятельств, которые с нами иногда приключаются. На работе зарплата небольшая, и ту иногда задерживают, сосед этажом выше опять воду не вовремя перекрыл, и у нас вновь протек потолок, в очередях за новыми паспортами днями безрезультатно приходится простаивать, на летний период горячую воду перекрыли, так что детские вещи приходится стирать в холодной воде, лето дождливое и на даче ничего не выросло, хотя труда было вложено немало... И таких обстоятельств в повседневной жизни иногда бывает, что называется "выше крыши".

Наше настроение меняется, возникает такое ощущение, что небо над нашей головой затягивается тучами. Когда мы собираемся молиться и искать лица Господа, у нас перед глазами тут же вырастают неразрешенные проблемы, мы судорожно вспоминаем Аввакуума, который радовался даже тогда, когда "не расцвела смоковница" или Иону, который будучи в чреве кита собирался в ближайший выходной сходить в церковь и прославить Господа, Иосифа, который сквозь все обиды мог видеть планы Господа, Давида, который прямо "ввиду врагов" мог спокойно сесть и плотно перекусить, Павла с Силой, которые, будучи брошенные избитыми в тюрьму решили среди ночи спеть несколько песен восхваления Господу, - и нам трудно верится, что это возможно.

Почему в Библии сказано, что мы можем всегда, даже проходя через различные искушения, радоваться в Господе? Думаю, это потому, что настоящая радость, которую дает Господь, не зависит от внешних обстоятельств. То, что с нами происходит, иногда может зависеть от наших взаимоотношений с Ним, но мы наши взаимоотношения с Господом никогда не должны ставить в зависимость от того, что с нами происходит по жизни, чтобы "и в скудости и в изобилии", "при порицаниях и похвалах" всегда оставаться верными Ему.

Сегодня хотелось бы немножко рассказать об одной сестре, которая, будучи инвалидом с детства, не только приобрела веру в Господа независимо от видимых обстоятельств, но своей верой желает зажигать и других.

Как-то не очень давно нам на Е-мэйл пришло письмо от сестры Веры из Крыма, которая сидя дома в инвалидной коляске написала несколько стихов и решила через наш сайт донести их до широкого круга людей. Когда я почитал стихи, они мне сразу же понравились, но со стихосложением, правда, были некоторые издержки, о чем я ей как можно мягче и корректнее попытался сказать на будущее. А она мне в ответ и говорит: "Я вообще-то не поэт, а прозаик, но вот попала на Ваш сайт случайно, почитала некоторые из уже опубликованных авторских любительских стихов, и Господь во мне тоже это открыл".

Стихотворные критики, конечно, смогут найти в этих стихах некоторые нюансы стихосложения, но я думаю, что эти стихи - это чудо Божьей благодати и надеюсь, что они послужат ободрением для многих.

КРЕСТ

        Я сброшу кандалы тревоги,
        Отвергну камни пустоты,
        И поспешу скорей вдогонку
        Мировоздания МЕЧТЫ.

                     Но не пойду путем широким,
                    Не побегу я по земле,
                    Я догоню свои желанья
                     В глазам невидимой среде.

        Я буду размышлять, молиться,
        И верить, чтобы не сломиться,
        Страданья крест свой подниму
        Душою чтоб обогатиться.

                       И восходя на высоту,
                       Чтоб Сам Христос Сошедший с неба,
                       Принять желал мои плоды,
                  Разрушив кандалы вины.

НЕБЕСНАЯ РАДУГА

       Как дивно, чудно и красиво
    Возникла радуга игриво,
    Она людей любовью озарила
    Частичку Бога проявила.

                  Сияя в небе свежем, чистом
                  Дождем умытом и искристом,
                  Она дала всем мир, покой
                  И Бога привела с собой.

    Она явилась как завет
    Небесных ангелов привет,
    Даря на миг нам всем ТОГО,
    Кто кистью Вечности cоздал ее.

БОЖЬИ ДАРЫ

           Наш БОГ - ОТЕЦ по милости своей
        Так возлюбивший всех Своих детей
        В награду дал нам те дары
        Чтоб духом не алкали мы.

                     Чтоб помогать другим могли
                     Таким же грешным как и мы,
                     Чтоб в скорбях утешались,
                     Надеждой укреплялись.

        Чтоб мысли  наши очищали
        И горя от грехов не знали.
        Что нужно чтоб принять ДАРЫ?
        Откройся, веруй и  ПРИМИ.

ПРОПОВЕДЬ ХРИСТА

        Вся сила Света и Любви
        Небесной радости, красы
        Все воплотилось в тех словах,
        Что дал Христос нам на горах.

                         ОН дал нам заповеди жизни,
                         Святого Духа как Залог
                  Любви Своей послав на землю
                         Для покаяния предлог.

        Те заповеди нас хранят
        Врачуют сердце и дарят
        Ту силу  Божией любви
        Какую в Нем познали мы.

                         Скрижали духа воплотились
                         Сердца для жизни воскресились
                         Надежда светом озарила
                         И  рая вечность подарила.

        Христос  оставил нам Завет
        ОТЦА Всевышнего  запрет
        На те грехи и страсти
        Что дух ведут к напасти,

                         Дав силу  веры и Любви
                         Иди за Ним же и  ЛЮБИ !

ВСТАНЬ И ХОДИ!

    "ВСТАНЬ И ХОДИ", -
     Глаголал Спаситель,
    Плоть призывая
     В веры обитель,

        Дух   возвышая и обновляя,
        Тело елеем любви наполняя…
        И вот он светлой радости миг -
        Ты исцеления ВЕРОЙ ДОСТИГ!

СКОРЫЙ ЗАСТУПНИК

    Заступник скорый, Утешитель
    Иисус наш верный Избавитель
    Ты  с нами всюду и везде,
    Не оставляешь нас в беде.

            Когда оставлены, забыты
            И суетой земной разбиты,
            Когда грядет бед полоса,
            Не  оставляешь и тогда.

    Идешь Ты с нами весь тот путь
    Где до обрыва  лишь  чуть-чуть.
    Когда висим мы на краю,
    Даешь Ты руку нам Свою.

            Давая вновь нам Свой наказ:
         "В любви Своей тебя я спас,
            ИДИ И БОЛЬШЕ НЕ ГРЕШИ" -
            Открыв спасенье для души.

Свои отзывы можно присылать автору по ICQ 281566379
Другие стихи Веры Вы можете найти на страничке "Стихи" нашего сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Надеемся, что пример сестры Веры послужит для Вас ободрением к тому, чтобы даже в самых неблагоприятных жизненных обстоятельствах прославлять Господа и оставаться верными Ему.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присoединяться чтобы делать эту рубрику вместе.

Свои стихи с указанием полных Ф.И.О. автора можете присылать на Е-майл сюда: .

Не смущайтесь, если с рифмой не все стройно получается, была бы тема стоящая, а рифму по возможности поможем подредактировать.

Присылая стихи в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаю всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Евангельская печать в России
[Автор]: Татьяна Никольская
[Источник]: Христианская газета

О первой русской газете мы знаем еще из школьных учебников, а недавно в нашей стране праздновалась 300-летняя годовщина российской печати. Но даже не всем верующим известно, что евангельская печать в России тоже насчитывает солидный возраст, и через два года мы сможем отметить ее 130-летний юбилей.

В 1875 году участницы евангельского движения в С.- Петербурге Мария Пейкер и ее дочь Александра учредили в Петербурге религиозно-нравственный журнал “Русский рабочий”. Формально он не назывался протестантским, да издатели и не стремились к этому. Публиковавшиеся там духовно-назидательные статьи и рассказы призывали к познанию Библии, духовному возрождению и благочестивой жизни. Первый номер вышел в свет в феврале 1975 г., а уже к концу года журнал имел 4799 подписчиков (тираж по тем временам огромный). Его читали в 53 губерниях России, а также за границей. Например, в области Войска Донского было 66 подписчиков, на Кавказе - 34 и т.д. Крупный шрифт, красивые иллюстрации, простота изложения делали журнал интересным и доступным для простого народа. Нередко зажиточные читатели выписывали “Русский рабочий” в нескольких или даже во многих экземплярах и распространяли среди бедняков бесплатно. Так, в Московской губернии один человек подписался сразу на 190 экземпляров, а житель Тамбовской губернии - на 114.

Однако, растущая популярность журнала, тесно связанного с евангельским движением в Петербурге, встревожила российские власти. Через несколько лет он был закрыт - одновременно с Обществом поощрения духовно-нравственного чтения, созданным В.А. Пашковым.

С 1889 г. по инициативе И.С. Проханова издавался христианский журнал “Беседа”. Сначала он выходил нелегально, потом стал печататься за границей и оттуда переправлялся в Россию: к зарубежным изданиям цензура относилась менее строго. Но настоящий расцвет протестантских изданий начался в 1905 году - после появления императорского указа “Об укреплении начал веротерпимости”, значительно расширявшего права русских религиозных меньшинств. Руководитель петербургской общины баптистов Вильгельм Фетлер стал редактором журналов “Вера” и “Гость”. Съезд баптистов учредил журнал “Баптист” и юношеское издание “Друг молодежи”. Собственная периодика выходила на Украине, в Крыму, на Кавказе, в Средней Азии...

Пожалуй, самым выдающимся деятелем евангельской печати того времени был Иван Степанович Проханов - председатель Союза евангельских христиан. С 1906 года он приступил к изданию официального журнала этого Союза - “Христианин”. В нем публиковались проповеди, статьи на религиозно-общественные темы, рассказы, стихи, письма читателей, новости. У журнала появились приложения - “Братский листок”, “Молодой виноградник” и “Детский друг”. С 1910 года к ним прибавилась газета “Утренняя звезда”. И хотя в годы первой мировой и гражданской войн выпуск христианской периодики прерывался, фактически она выходила вплоть до конца 1920-х годов.

Наряду с газетами и журналами верующие печатали листовки, которые бесплатно раздавали в людных местах. Там излагались основы вероучения или небольшая проповедь, приводились адреса и время ближайших собраний. Христианские издания были аполитичными, но на них отразились веяния переломной эпохи. Так, весной 1917 года журнал “Слово Истины” предложил читателям обсудить вопрос: “Могут ли верующие состоять в партиях социалистов-революционеров, социал-демократов и др., и не противоречит ли это духу христианства?”. Опубликованные в последующих номерах ответы показывают различный спектр мнений - от полного отрицания любой политической деятельности до одобрения социалистических партий.

В первые годы советской власти большевики снисходительно относились к русским религиозным меньшинствам, которые до революции были гонимы, и не препятствовали изданию христианской периодики. До 1922 года выходили журнал “Слово истины”, газета “Утренняя звезда”. Журнал “Баптист” (возродился в 1925 г.), “Друг молодежи” продержались до 1918 года. Ненадолго появились и другие издания - “Источник из камня”, “Баптист Украины”, “Христианин” с приложением “Братский листок” и другие. В 1928 году к ним прибавился пятидесятнический журнал “Евангелист”. Уровень изданий 1920-х годов заметно возрос по сравнению с дореволюционными, в них печатались история и новости евангельского движения, ценные фотоиллюстрации.

Однако, в конце 1920-х годов все религиозные издания были закрыты. Начался период тотального наступления на религию, когда верующие не могли и мечтать о собственной периодике. Но сохранившиеся в семьях старые журналы укрепляли и ободряли верующих, служили пособиями для проповедников. Евангельская печать продолжала жить, хотя вынужденно оставила свое развитие. Лишь в годы Великой Отечественной войны правительство разрешило ограниченную издательскую деятельность крупнейшим конфессиям. В стране появились православный “Журнал Московской патриархии” и “Братский вестник” - орган Союза евангельских христиан - баптистов. С 1945 года он выходил регулярно 6 раз в год. Не считая религиозных календарей, это было единственное легальное периодическое издание русских протестантов.

Учитывая огромную потребность в духовном журнале, редакция печатала самые разнообразные материалы: богословские, духовно - назидательные, исторические статьи, информацию о церковных событиях, сообщения с мест, литературные произведения на христианскую тему... Правда, в отличие от прежних лет, от журнала требовалась четкая, угодная властям политическая позиция. В военное время она совпадала с настроениями верующих: все искренне желали “одной на всех” победы над фашизмом. Но были и запретные темы, о которых приходилось писать уклончиво. Вот, например, сообщение о съезде евангельских христиан - баптистов в 1944 году. Делегаты почтили вставанием память И.С. Проханова, И.А. Голяева “и в их лице всех прочих почивших работников”. Открыто написать, что многие из этих “почивших работников” стали жертвами репрессий, редакция не могла. Формально имея собственное издание, верующие были вынуждены писать эзоповым языком даже о фактах, известных из советской печати. Они не могли обсудить многие актуальные проблемы. Мизерный тираж не позволял распространять журнал хотя бы по одному на каждую общину.

Огромный духовный голод, нехватка религиозной литературы, цензурные запреты породили в СССР такое явление, как самиздат. Был он и у русских протестантов. В наше время материалы самиздата сохранились в семьях верующих, в церковных архивах. Например, в архиве петербургской церкви ЕХБ самиздат составляет целый фонд. Из него можно узнать, что больше всего интересовало верующих в недавнем прошлом. Это - выписки из Библии, сборники духовных песен, конспекты проповедей и бесед, стихи, материалы из христианских журналов, произведения русских и зарубежных авторов... Самодельные книжки переписывались от руки, перепечатывались на машинке, изготовлялись с помощью фотоспособа и гектографа (метод, перенятый у революционеров - подпольщиков). Ценным подарком в те годы становилась тетрадь с переписанными от руки духовными статьями.

Однако, стихийный самиздат не мог удовлетворить верующих, и в 1960-е годы начались попытки организованной издательской деятельности. По тем временам это считалось преступлением. Издательской деятельности особенно важное значение придавали баптисты - инициативники - движение, возникшее в 1961 году в результате раскола церкви ЕХБ. Руководители Совета церквей Г.К. Крючков и Г.П. Винс основали подпольное издательство “Христианин”, которое выпускало духовную литературу и периодику - журнал “Вестник истины”, информационный “Братский листок” и “Бюллетень Совета родственников заключенных”. В них печатались обращения и открытые письма Совета церквей, духовные статьи, стихи и рассказы, новости, письма читателей - разумеется, без указания фамилий, чтобы не навлечь на них гонения.

В 1970-е годы издательство “Христианин” имело подпольные типографии с профессиональным оборудованием. Содержать их было дорого и опасно. От каждого работника требовалась глубокая конспирация, поскольку за малейшим промахом следовал провал всей группы. Так, в 1977 году подпольная типография была обнаружена в г.Ивангороде Ленинградской области. Ее сотрудники - Давид Кооп, Иван Левин, Людмила и Лариса Зайцевы были арестованы и осуждены на разные сроки заключения. Но, расправляясь с деятелями религиозного самиздата, власти так и не сумели его уничтожить. Было невозможно арестовать всех, кто переписывал духовные материалы от руки, перепечатывал на машинке, хранил в заветных тетрадках, давал почитать друзьям и знакомым.

Только с началом Перестройки для христианской периодики вновь открылись двери свободы. Первыми “ласточками” стали газеты “Протестант”, “Христианин и время”, “Слово истины”... В наше время в бывшем СССР выходят десятки, если не сотни христианских изданий. Возродились и некоторые издания с прежними названиями - например, газета “Утренняя звезда”, журналы “Баптист”, “Евангелист”... Современная христианская периодика развивается и совершенствуется, продолжая традиции, накопленные за почти 130-летнюю историю.

Специально для «Христианской газеты» Татьяна Никольская,
магистр истории Европейского университета, г. Санкт-Петербург.


Ожидая Мессию НЕ ПРОспите Россию
[Автор]: Сергей Романов
[Источник]: Вечный Зов

Я не на шутку, как Фантомас, разбушевался…
Это же надо: желтой прессой наводнен весь город!
Купил для анализа несколько изданий, открыл — и обомлел:
голые тетки обнимаются, натянутые улыбки,
а в глазах — тоска!
Ну куда Церковь смотрит?

Задал этот вопрос одному церковному служителю, а он мне сказал: «Чего рыпаешься? Так было и так будет всегда. Мир на то и мир — чтобы грешить. А мы, брат, Церковь — и потому должны быть выше этого мира!»

— Насколько выше? — спросил я. — Настолько, чтобы стать недосягаемыми и люди перестали нас замечать и слышать?

Черный список желтых изданий

Я пошел в ближайший газетный киоск и, просмотрев там кипу газет и журналов, составил следующий списочек:
«СПИД-ИНФО» — порнография, сплетни, криминал (32 страницы, читательская аудитория 6 млн 285 тыс. в месяц);
«Экспресс-газета» — сплетни, криминал, секс по вызову, реклама парапсихологов (128 стр., 2 млн 760 тыс. экз. в месяц);
«Окна» — сплетни, порнография, реклама секс-шопов, колдунов и магов (96 стр., 2 млн 600 тыс. экз. в месяц);
«Мегаполис-экспресс» — криминал, слухи, сплетни, гороскопы, секс по вызову, реклама колдунов и магов (128 стр., 16 млн экз. в месяц);
«Ступени оракула» — реклама оккультизма (32 стр., 300 тыс. экз. в месяц).
И т. д. и т. п. (не буду утомлять внимание читателя, ведь есть еще и «Московский комсомолец», и «Декамерон», и «Тайная власть», и много-много чего другого, о чем ни в сказке сказать, ни пером описать!).

Десятки и тысячи тонн отравляющих, духовно токсических материалов потребляет нынешний средний россиянин, миллионы долларов крутятся в сфере развращающего бизнеса СМИ. Такая вот невеселая картина открылась.

Я подумал: «Вот где собака зарыта! Ведь Бог говорит нам: “Жизнь и смерть предложил Я тебе, благословение и проклятие. Избери жизнь...” А мы, христианские СМИ, людям этот выбор Не предлагаем. Где эти материалы, проливающие свет на окружающий мир, имеют ли россияне к ним доступ?»

Я стал загибать пальцы: коммунисты имеют свое издание? Имеют. Птицеводы? Имеют. Рыбаки? Тоже имеют! А еще — автолюбители, изготовители бумаги, любители декоративных растений, почитатели моды и даже, простите... гомосексуалисты. И только христиане не имеют своего издания (которое отражало бы библейскую точку зрения на происходящее в стране и находилось в свободной продаже).

Церковь, мы спим?

Роберт Мецкен: «Это сделали журналисты...»

Спустя две недели после того, как я сделал этот гнусный список, к нам в редакцию приехал Роб Мецкен, профессор теологии из Нидерландов. Он сидел в кухне нашей маленькой редакции, пил обжигающий кофе и горько сетовал на Запад.

И то там плохо, и это… И Церковь не в почете, и наркотики легализовали, и проституция — процветает. Мне стало жалко бедную Голландию, и я воскликнул: «А кто же виноват?» Мецкен внимательно посмотрел на меня сквозь толстые линзы немодных очков и произнес с расстановкой: «Это сделали вы… журналисты!» — «Мы?» — удивился я. — «Ну да, не лично Вы, но вы… пишущая братия! ЖЕЛТАЯ ПРЕССА!

А Церковь… Церковь им не препятствовала. Просто промолчала… И с вами, с Россией, это может произойти, если промолчите!» Холод пробежал по спине: «Не пугайте, доктор Мецкен! Мы — не Запад. Ужо, мы людям расскажем всю правду (о суде, о грехе и о скором пришествии Мессии)». — «Ну, а Церковь вас поддерживает?» — спросил меня Мецкен. Я скромно промолчал.

Ну, не говорить же, что наша газета держится исключительно на энтузиазме наших читателей и тех немногих церквей, кто поддерживает наши выпуски. Подавляющее же большинство церквей просто за нами пока наблюдает. Наблюдает, гадая: выживут — не выживут?..

Почему молчит Церковь?

В общем-то, Церковь не молчит. Идут служения. Проходят мероприятия. Церковь живет своей насыщенной жизнью. Своими программами. Своими книгами, песнями, дискуссиями, конференциями, съездами, учебой, общением, своим собственным внутренним распорядком…

Оградившись от грешного соблазняющего мира стенами, существуя, как в вакууме, в собственном микромире и микрокультуре, она — увы! — порой даже не в курсе того, что происходит в стране. Мы, христиане, не успеваем отслеживать и предупреждать негативные тенденции в обществе, плетясь в хвосте событий.

«ПОЗВОЛЬТЕ! — скажут мне. — Но ведь Церковь всегда противостояла миру, она — Учреждение Не От Мира Сего и должна сохранять себя в чистоте и святости».

Согласен. Но, являясь Учреждением Не От Мира Сего, она живет все-таки в мире и миру этому светит. «Не может укрыться город, стоящий на верху горы. И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. Так да светит свет ваш пред людьми...» Кому же призвана светить Церковь? ВСЕМ — верующим и неверующим. Чем и как светить? Всей жизнью своей, неравнодушием ко злу, любовью к людям.

Вспомните: «Ибо так возлюбил Бог мир...» (мир — не систему грешных ценностей, но МИР — людей...).

НАШИ ДОСТИЖЕНИЯ

Что же мы имеем? Мы, христиане, на сегодняшний день имеем хилую, вялую и невзрачную прессу, которую кроме нас же, христиан, мало кто читает.

На сегодняшний день существует уже более 200 христианских изданий, похожих друг на друга как сиамские близнецы, и число их продолжает расти.

Тираж их, как правило, невелик: 2-3, от силы — 10 тысяч экземпляров, ежемесячный объем — от 4 до 8-12 страничек. У них, как правило, неразработанный дизайн, они плохо сверстаны, у них весьма схожие названия, темы, рубрики и даже стиль, плохая корректура.

Издания эти носят узконаправленный конфессиональный характер и зачастую преследуют свои пропагандистские цели. Что это за цели? Реклама определенной церкви или конфессии (порой замешанная на критике других).

В этих изданиях доминирует строгий назидательный тон, они до краев наполнены библейскими цитатами. Распространяются такие христианские издания чаще всего бесплатно, их кидают в почтовые ящики или просто раздают на улице.

У НАС НЕТ ЕДИНОГО РЫНКА

Итак, посчитаем. 200 изданий, каждое — по 2-3 тысячи экземпляров в месяц. Это уже 500 тысяч. Вот это рынок! А теперь сложим суммы средних затрат на выпуск всех этих христианских изданий. Что получается?

Примерно 2 млн рублей ежемесячно. Вот это бюджет! Ах, если бы... Если бы объединиться нам и создать на этой основе 2-3 крупных издания и пустить их в свободную продажу! Трудно достичь успехов, действуя поодиночке.

Это факт: мы разобщены, мы хотим развивать и поддерживать исключительно свои начинания. Чужое, пусть даже перспективное — нас не интересует. Может, поэтому многие издания сегодня сокращают свой объем и даже закрываются? Причина проста: нет материалов, нет работников, нет средств. А те издания, у которых время от времени деньги все же появляются (в основном, это российские и зарубежные спонсоры), вместо того, чтобы вкладывать их в увеличение объема и улучшение качества, тратят их… на простое, механическое увеличение тиража.

Напомню: большинство христианских изданий не продаются, а раздаются бесплатно (кто же будет платить деньги за газету, имеющую объем 4-8 страничек?).

Вывод очевиден: христианская пресса сегодня — не конкурент светской: она — малопрофессиональна, моралистична и для простого человека порой просто неинтересна. Это не дает ей возможности быть товаром, который можно продать на рынке прессы и за счет полученной прибыли развиваться.

Как быть и Что же делать?

Нужно работать. Пока мы спорим и соперничаем, светские издания продолжают свою жуткую работу по развращению душ человеческих. Грех стремительно легализуется в России. Светская журналистика — на службе у дьявола. Что нужно нам, христианским журналистам? Нужно учиться делать профессиональную прессу.

Для этого, кстати, и была создана 2 года назад Ассоциация христианских журналистов (АХЖ), которая уже сделала в этом направлении первые шаги. Ни для кого не секрет: борьба за души людей переместилась в плоскость СМИ и от того, как Церковь отнесется к изменившимся реалиям, во многом зависит и судьба самой Церкви в России.

Ну, а как же вы, «Вечный Зов»? — быть может, спросите нас вы, наши читатели. Мы определились с приоритетами. Мы желаем быть профессиональной газетой. Мы не хотим ходить с вечно протянутой рукой. Служа Церкви и христианам, мы сделаем все, чтобы освоить рынок российской прессы. Если Бог даст, мы обретем вес и возрастем в периодичности.

И это позволит нам достичь самоокупаемости. Мы не боимся будущего, оно для нас радостно и прекрасно. И признаемся честно (это на уровне духовных откровений): Бог очень верит в вас, наших читателей, всех тех, кто наше издание поддерживает.

Знаем, Он сотворит с нами ЧУДО: ведь в нашей стране — самый читающий в мире народ! И если маленькая «Искра» смогла поджечь большую Россию, то почему бы не повториться истории — но уже не с большевистской, безбожной — а с христианской газетой? Неважно, как будет это издание называться — «Вечный Зов» или как-то иначе… Подумайте, друзья, почему бы нет?

А если это так, будем активны! Начнем поддерживать христианскую прессу, чтобы исполнить волю Бога. «Избери ЖИЗНЬ!»

ОЖИДАЯ МЕССИЮ — НЕ ПРОСПИТЕ РОССИЮ!

Сергей Романов,
гл. редактор «Вечного Зова»,
президент Ассоциации
христианских журналистов.
Библейские тексты:
Втор. 30:19;
Мф. 5:14-16;
Иоан. 3:16.


Встреча с желтым человеком
[Автор]: Сергей Романов
[Источник]: Вечный Зов

Что это было: сон, мираж?
Или - реальность? Или - плод моего воображения?
Не знаю…
Но и сегодня, проходя мимо газетных лотков,
я слышу его незабываемый скрипучий голос:
"Милок, подойди ко мне. Не стесняйся!
Купи, купи меня! Я - хо-о-роший!"

Был поздний вечер, и я уже собирался уходить из редакции домой, как вдруг раздался звонок. Я открыл дверь, и предо мной предстал странного вида молодой человек. Он был одет в белые джинсы и желтую маечку. А через плечо у него была перекинута спортивная сумка. У него были кудрявые волосы; сияющие глаза выдавали восторг и дерзость. И все бы ничего, если бы не этот… странный цвет кожи. Меня даже бросило в дрожь: имея европейские черты лица, человек был, простите - желтым…
- Садитесь! - предложил я. - Не хотите ли чаю, кофе?
- Спасибо! - он вдруг достал из сумки бутылку пива и, ловко сковырнув большим пальцем пробку, жадно сделал несколько глотков.
- Зачем пожаловали?
- Объясниться! Фу, как у вас душно! Вот вы все о Боге да о Боге талдычите, морочите головы людям. А ведь Бог - Он не такой, каким вы его малюете… Этаким святошей.
- То есть?
- Он далеко не святоша… И если такого, как я, сотворил… по Своему образу и подобию, можно представить, какой Бог! Кстати, не Он ли сказал: "Плодитесь и размножайтесь?" Вот мы и размножаемся… Выполняем, так сказать, план… Смотрите, - и он сунул мне в руки красочную газету "Интимные радости", на шапке которой было огромными буквами написано: "Россияне, размножайтесь!", и чуть ниже: "Медицинская просветительская газета", приложение к еженедельнику "СПИД - в окно".
- Какой ужас! - вырвалось у меня.
Желтый Человек был явно удовлетворен моей реакцией.
- В экстазе? Читайте, читайте! И не столбенейте! Вот здесь о том, как правильно подобрать себе партнера, вот здесь - как начинать раннюю половую жизнь, здесь - о технике секса, а здесь - объявления!..
Я пробежал глазами несколько строчек.
- Объявления голубых и лесбиянок? А еще - извращенцев! И так открыто?
Желтый Человек заулыбался.
- Ну вот, видите, а говорите: "Бог"! Бог, между прочим, нас всех разными создал. Мир неповторим и уникален, и в нем есть целые группы людей иной, чем у других, сексуальной ориентации. Мы же не можем их оставить без пищи, а? Главное, чтобы это другим не мешало!
- Но ведь это - грех! Стыдно…
- Экий вы старомодный! Греха, голубчик, нет, есть разные типы сознания, мышления, разные, так сказать, философские плоскости. Мы ведь не наезжаем на ваши христианские догмы? Терпимее нужно быть, дружок, терпимее…
- А мы вот на вас наезжаем. И будем наезжать!
- А зря, - Желтый Человек ухмыльнулся и сделал еще глоток пива. - Как там у вас написано: "Что человек посеет, то и пожнет"? Вы - нас, мы - вас? Воевать что ли, будем?
- Воевать!
- Ну-ну…
Возникла пауза. Желтый Человек, пошуршав в своей сумке, достал еще одну пачку газет и бросил на мой письменный стол.
- А это что?
- Скандальчики… Любят люди. Вот, пожалуйста: любимый единственный сынок укокошил свою мамашу; а одна мамаша, кстати, учительница, переспала со своим племянничком! Умора, да и только!..
- Как же вы все это печатаете?
Человек сделал удивленные глаза.
- Так ведь народ хочет! Как там у классика? Хлеба и зрелищ? А без этого жизнь - не жизнь. Пресное существование.
- Но ведь это отупляет человека, разжигает инстинкты и уводит от главного - поисков Бога… И потом смысл жизни теряется, и тогда…
- Что это вы опять кудахчете?- перебил меня Желтый Человек. - Нужен нашим людям этот ваш смысл! Грех, мечты, иллюзии, телячьи нежности… Святоша! Им набить чрево бы и насмеяться! Не психолог вы, не тайновед души человеческой! Ведь кто такой человек? Индивид, движимый чувством любопытства. Почему, скажите, нас читают? Статьи пикантные. Занятные и ни к чему не обязывающие. Прочитал - и в туалет, прочитал - и в туалет. С бумагой, знаете ли, у многих плохо: на туалетную денег жалко, а на нас - нет. Вот и покупают: двойная польза. И стоим мы дешево… Потому и тиражи большие имеем - не то что вы, христосики. Да нами вся страна зачитывается. Посмотрите, одни названия чего стоят: "Не зевай!", "Не моргай!", "Развлекись!", "Оттянись!", "Не жалей!", "Бармалей" и "Пива налей". А еще - "Бардачок".
- Ну, а для души у вас есть что-нибудь?
- Так это и есть для души. Экая душа у вас странная! Экзотической пищи просит - ха-ха-ха! Не русский, что ли? Ну, ладно, так и быть, как боговерец - боговерцу: возьмите вот еще кое-что, но читать, чур, ночью, при отключенном телефоне, и - обязательно при свечах! Тс-с!.. - В моих руках оказалась еще одна пачка газет.
- Что это?
- Что, руки жжет? Острое, с перчиком. Не для слабых умов. Таинственное и непостижимое! Ух ты! Тайны ХХ века! "Необычайная власть", "Чертовские вести", "НЛО и мы", "Параноидальные известия из параллельных миров", "Фараон и Вавилон". А еще - "Шиза"… Мистика, братец!
Я поморщился.
- Фу, какой несговорчивый! - Человек стал сердиться. Он достал из пачки сигарету и закурил.
- У нас не курят!
- Черт! - сделав из дыма колечко и пустив его в потолок, он бросил сигарету прямо в открытую форточку. - А ведь я грешным делом хотел с вами, так сказать, подружиться, дело наладить! Да не смущайтесь вы! Дружить давайте, существовать мирно! Любить друг друга! Как там у вашего, простите - нашего Господа: "Да любите друг друга"? Я вас, к примеру, люблю, а вы меня? - он потеребил желтую маечку. - Может, совместный орган учредим, а? Вы - духовное будете гнать, мы - земное, какой союз получится…
- Не учредим. Вы мне не нравитесь. И всегда не нравились. Неприятный вы человек! И, простите, не пора ли вам уходить?
- Ну, еще немножечко! - желтый тип так умоляюще на меня посмотрел, что я подумал: уж не раскаивается ли в своей заносчивости. - Вот уж это точно по Вашей части! Вы только посмотрите, - и он протянул мне помятый, заляпанный жирными пятнами листок, на котором был запечатлен молодой священник в облачении и с крестом. Аршинными буквами шел заголовок: "Расстегнуться - обнажиться - разоблачиться". И чуть мельче: "Вот-те на! А еще служитель!"
- Ну, как? Круто? Жаркое для читателя! Глотает - как пескарь майского червячка! Только подсекай! Служитель культа! Ха-ха! Сексуально не сориентированный! Такие штучки вытворяет! Будем перепечатывать?
- Не будем! Вы ведь везде грязь найдете! И всех читателей своих в ней перемажете! Свинья - она и есть свинья! О хорошем ведь вы не напишете. О солнце, о деревьях, о любви чистой. А уж о Том, Кто нас сотворил - подавно. Да ведь в вас ничего святого нет. Самого себя продадите и купите с потрохами! Певцы грязи - оставайтесь же вы с вашей грязью…
Человек нервно собрал разбросанные газеты, и, гневно сверкнув очами, мягко, по-кошачьи удалился.
У порога он оглянулся, и наши взгляды встретились.
- Не прощаюсь! - угрожающе процедил он - Мы еще поговорим. На узкой дорожке...
И - исчез…
Я подошел к двери и потрогал ручку: дверь была на замке. Ну и ну!..
Только сладковато-тошнотворный запах напомнил мне о посторонних предметах, занесенных сюда людьми с улицы.
Но вскоре и этот запах выветрился…

* * *

Был вечер… А может - утро… Солнце… Или дождь… Или туман накрыл весь наш город. И долго-долго в ушах звучала несмолкаемая музыка… Неопределенная, неясная, но такая божественная!.. Это музыка звала меня…
И так мне захотелось стряхнуть с себя всю эту мирскую грязь и взмыть туда, где чистота и святость. О, эта ностальгия по Богу и по Его Царству - неужто ее нет в душе каждого из нас? Я задумался…
- Шеф? Вы спите? - услышал я внезапный голос.
- Это вы? Опять? - вздрогнул я.
- Что это с Вами? - я увидел удивленные глаза сотрудника. - Шеф, я выполнил Ваше указание и привез Вам светские газеты. Наиболее популярные - как Вы и просили… Еще вчера. Что же Вы их не читали?
- Спасибо… Я уже … читал… Ох, и статейка назревает!
- Ну-ну! - сотрудник покачал головой. - А ведь ночь прошла… А лампа все горит. Пошли бы Вы домой, спать легли.
- Сейчас,- сказал я, - и, взяв ручку, стал что-то писать…

Сергей Романов,
гл. редактор христианской газеты "Вечный Зов"
(Ассоциация Христианских Журналистов)


Новая весна
[Автор]: Антон Клименков
[Источник]: Сайт молодежного служения "Иисус для каждого"

Это был один из тех весенних, солнечных дней, в которые мне хочется накинуть старый свитер и уйти из дому куда-нибудь в лес или пустой парк, чтобы бродить там до самого вечера. Если в парке безлюдно, что, к сожалению, бывает редко в нашем городе, можно притаиться на какой-нибудь старой скамеечке за кустом шиповника и следить за птицами, а потом резко вскочить, заставив их броситься в разные стороны. Смешнее всего это получается с воробьями.
Но в этот день в парке было особенно много народу. Так всегда бывает по воскресеньям. Шумные толпы, как вода из фонтанов, переливаются по ступенькам вверх и вниз. Их монотонный шум сливается в одну бесконечную ноту, которая возникает сама по себе с раннего утра, зарождаясь еще в окриках дворников и первых автомобильных гудках, и тухнет поздним вечером, смешиваясь с шелестом ветра в листве деревьев и оберток от мороженого и сигарет под ногами. Я находился в самом центре этой живой движущейся массы, которая влекла меня вперед.
Я шел не бесцельно. В руках была зажата пачка брошюр о Христе. Метрах в десяти от меня можно было различить мелькавшие кепки и куртки ребят, которые, так же как и я, после служения церкви, вышли в парк на евангелизацию.
Люди гуляли, ели, смеялись, пели и кричали. Они болтали о разных мелочах, спорили о чем-то, казалось, жизнь наполняла это место до краев. Но в каждом взгляде, движении, жесте я замечал равнодушие. Равнодушие ко мне, равнодушие к окружающим, равнодушие, которое всегда можно увидеть невооруженным взглядом, если особенно нуждаешься в чьем-либо внимании.
Я раздавал брошюры. Я улыбался. Люди не верили. Они всегда не верят. «Разве кто-то может их любить? Скорее наоборот.» Они всегда судят по себе. Продвигаясь вперед, я все больше ощущал себя одиноким среди этой живой, кипящей массы. Один я по-настоящему жил в этом светлом прохладном воздухе. У меня одного куртка была раскрашена в разные цвета, все остальное вокруг было серым и холодным, как бордюры дорожек, по которым я шагал.
Между ногами людей сновали голуби. Они искали семечки, падавшие из их рук. Дети радостно кричали, разгоняя этих голубей и заставляя их стремительно взлетать над головами родителей. На скамейках по краям главной аллеи сидели парочки. Пьяные или подвыпившие люди, в обтрепанных, иногда заплатанных куртках заискивающе смотрели в глаза и шарахались, когда я направлялся к ним, чтобы дать брошюру и пригласить в церковь. Один старичок поморщился и с удивлением спросил: «А что, правда, Бог меня любит?» Я ответил утвердительно. Он еще раз поморщился, ничего не сказал и пошел прочь. Больше я его не видел.
Со всех сторон звучала, вернее, даже не звучала, а дергала воздух музыка. Она дергала барабанные перепонки, людей, толпившихся возле магнитофонов и мои нервы. Она все портила. Она портила настроение и веселый вид яблоневого сада за мостом. Воздух от нее казался каким-то искусственным.
Я раздавал брошюры. Мой взгляд остановился на двух девушках, согнувшихся над брошюрой. Весь их вид нарядно одетых, вышедших погулять в воскресенье девчонок не соответствовал этому маленькому листочку, который они с жадностью просматривали, остановившись прямо посреди дорожки. Они стояли прижавшись друг к другу и казалось, хотели попасть внутрь его, всем своим естеством понять его содержание. Брошюра в их руках казалась маленьким живым существом. Она ожила оттого, что стала нужной. Им было не все равно.
Я смотрел на них некоторое время, пытаясь понять, что именно заставило их так приникнуть к этому клочку газетной бумаги, а потом пошел прямо к ним. Казалось, девушки давно ждали именно меня. Мы познакомились, первым вопросом с их стороны было рассказать все о христианах. Они хотели знать все. Я начал говорить. Я тоже хотел рассказать все. Абсолютно все.
Я рассказывал целый час. Девушки слушали. Они понимали все, что я говорил о Боге. В их глазах отражалось сознание того, что именно так все и должно быть. Я слегка волновался, не зная почему – мне ведь было не впервой рассказывать о Христе. Приподнятость и радость все больше наполняли сердце. Я волновался оттого, что девушки не были частью толпы, двигавшейся вокруг. Они выделялись, как и я. Они не гармонировали с суетой, музыкой, пылью…
Подошел мой друг. Она начала говорить с Олей – одной из девушек, я продолжал разговор с другой – Наташей. Прислушавшись, я заметил, что мы говорим одно и то же почти одновременно, читаем одинаковые ссылки из Библии. Господь говорил те же слова через нас обоих. Я был благодарен Богу и девушкам. Их глаза были наполнены жизнью. Жизнью, которая вытесняет безразличие, жизнью, которая не похожа на бессмысленное биологическое существование. Они радовались.
Темнело. Мы вместе шли по парку. Легкий ветерок дул в лицо и напоминал о Том, Кто его создал. Людям вокруг было все равно. Девушки были рады. Наташа кричала, что завтра соберет всю свою университетскую группу, чтобы рассказать им о Боге. Оля улыбалась.
Мы уже выходили из парка. Впереди виднелся старый бронзовый памятник Пушкину, поставленный здесь еще до войны. Наташа выхватила у меня брошюры и побежала в толпу. Там стояли ее знакомые. Через несколько секунд она уже возвращалась назад. Друзья с удивлением смотрели ей вслед. В руках у них были брошюры. Наташа улыбалась. Я был рад и удивлен. Мы попрощались. Совсем не хотелось идти домой. Я подумал: «Теперь они знают о Боге, они будут знать Бога».
Через несколько дней двое девушек приняли Иисуса Христа в свое сердце. Они сделали это, потому что Ему было не все равно.


В западне
[Автор]: Валентина Омельченко
[Источник]: Христианская газета

ПЕРВОЗДАННАЯ КРАСОТА

Это случилось в первой половине августа 2002 года на базе отдыха с поэтическим названием "Бетта", на берегу Черного моря, где я работал комендантом.
База находится в ущелье на берегу небольшой горной речушки в двух километрах от берега моря. Удивительно красивая местность: в окружении бархатных от густой растительности склонов течет хрустально прозрачная речка, берущая свое начало высоко в ледниках Кавказских хребтов. Особенно красивы там восходы солнца, когда оно медленно поднимается из-за вершин, постепенно озаряя своими лучами все великолепие вокруг и окрашивая небо своими лучами. А у подножья еще сумрачно, туман клубится над речкой, проплывая между гор в виде гигантских пушистых белых кошек. Красота первозданная, достойная кисти великих художников.
База как бы спряталась между гор, они окружили ее со всех сторон: справа пологие, как холмы, слева крутые, обрывистые и непреступные. Та, что справа, прямо за домиками базы, похожа на большой, вытянутый валун. Она тянется с Запада на Восток с постепенным подъемом. Гора напротив напоминает военный корабль с отвесными бортами.
На самой ее вершине, прямо посередине растет большая пышная сосна. Она заметно выделяется и хорошо видна на фоне неба, служа отличным ориентиром на местности, заметным издалека.
В тот день все отдыхающие, которые приехали накануне, сразу же после обеда ушли на пляж. На базе никого не осталось. Я же загорать и купаться особенно не хотел. Море было холодным, мутным и слегка штормило, потому что до этого несколько дней шли проливные дожди. Я решил побродить немного по лесу, поискать грибов и орехов. Местные жители рассказывали, что в этом году грибов уродилось видимо-невидимо, хоть косой коси. Взяв свою палку с острым железным наконечником, которую сам соорудил для защиты от змей, и сумку для грибов, я отправился в лес.

"СТАДО СЛОНОВ"

День был чудесным, погода располагала к лесным прогулкам. Определив себе ориентиром ту самую пышную сосну, которая росла на вершине противоположной горы, я стал зигзагообразно взбираться на гору, похожую на валун, очень легко поднимаясь вверх. Вскоре стали попадаться грибы. Их действительно было очень много, самых разнообразных, и очень быстро я набрал целую сумку. Но поднявшись еще выше, обнаружил место, буквально усыпанное белыми грибами. Они, словно стадо слонов, "паслись" под деревьями. Крупные, мясистые, с ножками, похожими на пивные бочки темного цвета. Невозможно было не восхититься, глядя на них. При виде этого зрелища во мне загорелся неописуемый азарт. Вытряхнув из сумки грибы, собранные до этого, я набрал полную сумку отборных белых красавцев и решил возвратиться домой, на базу. Настроение было превосходным. Бодро шагая по лесу, я думал о том, как завтра приведу сюда отдыхающих, и как они удивятся и обрадуются.
Погруженный в приятные размышления, я шел все дальше и дальше. Когда же взглянул на ориентир, с удивлением заметил, что он еле просматривается сквозь сплошные заросли кустарника и деревья. Особой тревоги по этому поводу я не ощутил, подумал только: "Немножко отклонился от маршрута, вот еще пройду малость, и появятся знакомые дополнительные ориентиры, которые я наметил, когда поднимался на гору". Это были: большой камень причудливой формы, гигантское рухнувшее дерево, сосна со сломанной верхушкой. Но, странное дело, чем дальше я шел по дну оврага, тем более неузнаваемой становилась местность, тем непроходимее заросли. А мой главный ориентир вообще куда-то исчез и уже не просматривался вовсе.

ТРЕВОЖНЫЕ ПРИЗНАКИ

Тут я заметил, что в лесу стояла неестественная тишина, изредка нарушаемая ленивым ворчанием далеких грозовых раскатов грома. Природа как бы замерла, не было слышно и видно ничего живого, ни единого шороха или писка. Куда-то исчезли даже назойливые комары. Ни мух, ни муравьев, ни пауков. Птицы умолкли. Лес был абсолютно безмолвен, будто мертвый. Только мое хриплое дыхание, треск ломаемых кустов и рвущейся одежды нарушали эту пугающую тишину. Так продолжалось долго, очень долго. Но я настойчиво шел вперед, пока, наконец, не понял, что окончательно заблудился. В сердце стало хитрой змеей вкрадываться пугающее беспокойство.
Чаща вокруг меня была непроходимой и враждебной. Находясь на крутом склоне горы, я не мог ни подняться вверх, ни спуститься вниз. Положение становилось безвыходным, однако надежда на то, что еще немного, еще чуть-чуть - и я выйду к знакомым местам, не оставляла меня. Пробовал кричать, но эхо было какое-то вялое и негромкое, видимо, густые заросли заглушали его. Не останавливая движения, я шел, полз, перекатывался, как перекати-поле, но двигался вперед. Нельзя было останавливаться ни на секунду, нужно было идти и идти.
Между тем, вокруг становилось все темнее, а моим блужданиям не видно было конца.

СЛАБАЯ НАДЕЖДА

Неожиданно я услышал где-то внизу журчание ручья, и в сердце затеплилась надежда: ведь все ручьи и реки текут в сторону моря. Выйдя к морю, я легко мог найти дорогу к базе. Решение было принято: "Надо идти по течению ручья!". Но когда посмотрел вниз, то увидел отвесную скалу, покрытую редким колючим кустарником. Над головой высилась такая же непреступная скала, на самом краю которой росла большая красавица сосна. А где-то внизу явственно шумел - звенел спасительный ручей. Ощущение тревоги нарастало. Выбора не было. Наверх не забраться, а идти по крутому склону, покрытому колючим кустарником, было невозможно. Оставалось одно - спуститься к ручью и идти вдоль него до выхода к морю. Я стал медленно и осторожно спускаться. Однако мой собственный вес увлекал меня по склону все быстрее и быстрее, пока кубарем я не скатился вниз. Рубашка и куртка мои задрались, оголяя тело. Цепляясь руками за всё растущее на склоне, я старался хоть как-то притормозить свой спуск, но тщетно, только наносил себе бесчисленные ссадины и раны. Наконец, я завис над ручьем на высоте около двух метров. Сил держаться уже не было, руки кровоточили, лицо было исцарапано и страшно саднило, пот заливал глаза. Разжав руки, цепляющиеся за какой-то куст, я шлепнулся в ручей. Опасней всего было в тот момент повредить ноги, тогда уж точно можно было бы сказать: все, "приехали". Но, слава Богу, обошлось. Холодная вода горного ручья сразу охладила лицо и тело, я встал и пошел вниз по ручью. Идти было тяжело. С обеих сторон поднимались высокие скалы, ориентироваться было не по чему, да и ни к чему, я тяжело брел по течению. Иногда расселина, по которой проходило русло ручья, настолько сужалась, что приходилось протискиваться боком. Усталость стала овладевать мной, но где-либо присесть не было возможности. Сначала ноги мерзли, а потом уже стали совершенно бесчувственными, словно деревянными, и плохо слушались.

ЗАПАДНЯ

Вдруг, словно вспышка молнии, меня озарила мысль: "Я попал в западню, и она захлопнулась". Передо мной была узкая расщелина, на дне которой журчал ручей, а по бокам поднимались крутые утесы. Назад хода не было, только вперед, а что там впереди, за поворотом? Тупик, обрыв, или еще что? Неизвестно.
В горах особенно быстро темнеет. Сумерки сгущались. Вдруг, послышался протяжный вой шакалов. Это ночные охотники вышли из своих укрытий. Откуда они взялись в этом безмолвном, словно вымершем, лесу? А через некоторое время я услышал за своей спиной шлепанье лап по воде. Кто-то шел за мной следом, но я еще никого не видел. Когда же останавливался, шлепанье прекращалось и возобновлялось, как только вновь начинал свое движение. Большого ума не нужно было иметь, чтобы определить, что это был шакал, или даже несколько. Совсем не желанные попутчики, скажу я вам!
Уже прошло достаточно много времени, казалось, целая вечность, с тех пор как я спустился, точнее, скатился, к ручью. Силы мои были на исходе. Иногда приходилось проползать на животе те места, где ручей перегораживали переплетенные корни растений или упавшее дерево. Палку свою я уже давно потерял, грибы в сумке превратились в сплошное месиво, нести их было тяжело и бессмысленно, пришлось выбросить вместе с сумкой. Удивительно, что ни страха, ни паники в тот момент у меня не было. В мозгу крутилась только лишь одна жуткая мысль: "Если я сейчас упаду и не смогу больше подняться - шакалы сразу набросятся на меня и сожрут, или, может быть, подождут, пока я умру?"

ИДТИ, ПРЕВОЗМОГАЯ УСТАЛОСТЬ

Все то время, как только начался мой спуск по ручью, меня преследовало ощущение того, что я веду неослабную борьбу с кем-то очень сильным, злобным и жестоким. Но не в моих правилах сдаваться без боя! Я приготовился к жестокой схватке.
Растительность своими ветвями, колючками и корнями все больше и больше цеплялась за мою и так уже изрядно изодранную одежду. Путь для меня становился все трудней: я падал, спотыкаясь на ямках, проваливался по горло в воду в местах многочисленных водопадиков. В довершение всех бед, моя правая нога застряла между камнями, и мне пришлось снять ботинок, чтобы освободиться из природного "капкана", и, как по закону подлости, тут же наступил на огромную колючку, которая глубоко вонзилась в сгиб стопы под пальцами. Острая боль пронзила меня, и шагать стало нестерпимо больно. Однако я шел, шел и шел. Чтобы хоть немного давать себе передышку, я падал прямо в ручей и лежал в нем некоторое время. Потом вставал и брел дальше. Но каждый раз промежутки между падениями становились короче и короче, а отдых - все длинней и длинней. Все труднее было заставить себя встать и идти. Упав в очередной раз в ручей, я лежал неподвижно, наслаждаясь отдыхом. Приятная истома обволакивала мой мозг, глаза закрылись, и все происходящее становилось абсолютно безразличным. Иногда приходила мысль о том, что это дурной, страшный сон, и как только я хорошо высплюсь, все пройдет, и наваждение исчезнет. Но где-то глубоко - глубоко в мозгу красной лампочкой горел сигнал тревоги: "Вставай, иди, а то сдохнешь, и никто тебя здесь не отыщет". Никто и никогда! Следовавший за мной, как я и предполагал, шакал уже не таился. Высунув из-за камня свою противную, как бы издевательски улыбающуюся, морду, он смотрел куда-то мимо, безразлично и отвлеченно, словно делая вид, что не видит меня. Свесив на бок язык, он часто дышал, периодически лакая воду из ручья. По всему его виду чувствовалось предвкушение предстоящей хорошей и сытной трапезы. Мороз продирал меня по коже от вида этой гадкой морды. От страха и отвращения я весь покрылся мурашками, и остатки былых волос на голове вставали дыбом. Остальные шакалы, думаю, два или три, пробирались по склонам ущелья параллельно ручью. Я в этом был уверен, потому что иногда на меня откуда-то сверху сыпался щебень, и я слышал шакалье нетерпеливое повизгивание и подвывание.

КРИК ОТЧАЯНИЯ

Последний раз я пролежал в ручье дольше обычного, не в силах встать и идти дальше. Во мне комом нарастало отчаяние и возмущение собственным бессилием. Из последних сил, крепко зажмурив глаза, я в голос закричал: "Господи! За что мне такое?!? И так вся моя жизнь прошла мимо меня! Что хорошего я видел в этой жизни?!? Ничего! И такой уготован мне конец!!! За что??? Боже, спаси и помилуй! Помоги мне!"
Еще продолжая кричать, я открыл глаза и вдруг увидел перед собой мостик из двух бревнышек. Он показался мне очень знакомым. Откуда взялись силы?! Волоча за собой длинные стебли растений, я устремился вперед из ручья, а эти цепкие и колючие ветки как будто не хотели меня отпускать. Я полз по берегу, а они волочились за мной, как змеи, и только через несколько метров, словно нехотя, отпустили свою жертву.

БОЖИЙ ОТВЕТ

Сразу же за мостиком ущелье раздвинулось, образуя небольшую полянку, на которой обозначилась знакомая тропинка. Я встал на ноги, они дрожали и не слушались, сердце колотилось, как удары молота. Место, где я стоял, было мне знакомо! Я пошел быстрее, и вскоре был уже на базе. Стрелка на часах показывала 21.45. Около семи часов я блуждал по горам, из которых более трех шел по ручью в холодной воде. Оказалось, что заблудившись, я спустился по ручью с противоположной стороны горы, по которому обогнул свою базу.
Я пришел домой мокрым, изодранным, смертельно уставшим, еле-еле ворочая языком. Попросил товарища согреть большую кастрюлю воды, выпил кружку горячего, круто заваренного чая, растер тело водкой, прогрел ноги, укутался в одеяло и лег в постель.
Всю ночь я кричал от боли - суставы выворачивало, сердце буквально трепыхалось.
Три дня я пластом пролежал в кровати, после чего началось медленное выздоровление. Еще лежа в постели, мысленно переживал мои блуждания в лесу, я вдруг ясно осознал, что в этом мире нет ничего случайного, все подчиняется своим законам, все имеет причинную связь, и во всем видно провидение Господа. Анализируя случившееся, я пришел к выводу, что то, что случилось со мной - справедливая Божья кара за те грехи, которые я совершил и, о которых я хорошо помню. И еще я понял, что нельзя терять надежду до самого последнего вздоха. В экстремальных условиях срабатывает скрытый резерв организма. Это нужно знать и уметь этим пользоваться.

ВЫЙДИ ИЗ "ЧАЩИ" ГРЕХА

И последнее. Все, что случилось со мной, я невольно сравнивал со своей жизнью. Оказалось, что вся моя жизнь в миниатюре полностью, один к одному совпадает с моим блужданием по лесу. Всю жизнь, сколько себя помню, я не жил, а "блуждал". Двигаясь по замкнутому кругу неверия и грехов, становясь все более озлобленным и уставшим, я был, как слепой, не видевший, что дьявол, как те шакалы, ходил за мной по пятам, желая убить и погубить. И только Божья любовь не дала мне погибнуть, охраняя меня на протяжении всей жизни, наполняя силами идти дальше и приведя к спасительному мостику. Им стал Иисус Христос. Теперь я знаю, что все хорошее у меня еще впереди, что "еще не вечер", и все у меня изменится к лучшему. И это я понял в 66 лет!
Скажете - поздно? Думаю, нет. Значит так было угодно Богу.
А рассказал я свою историю в назидание тем, кто еще не принял в свое сердце любовь Иисуса Христа, и в укрепление веры тех, кто верит в Него. Бог сам определяет сроки наших "блужданий" в житейских "дебрях", нужно только успеть воззвать к Нему: "Господи, помоги!"

Грех заманит дальше,
Чем думал ты идти,
Медленно, но верно
Собьет тебя с пути.
Грех задержит дольше,
Чем думал в нем ты жить.
Грех дороже будет,
Чем думал ты платить.