About

Created using
htm2chm 3.0

Download it NOW!


Сетевой журнал"Satauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Интервью ::..
Епископ Сергей Николаев: Мы удивительная нация!
Сергей Алтухов: Таэквондо и после покаяния
..:: Божья кафедра::..
Истинное и ложное обращение
Добрые плоды
Боящийся несовершен в любви
..:: Интернет ::..
Эра компьютерного психоза
Форум как средство христианского общения
..:: Давайте знакомиться::..
Римо-католическая церковь г.Мелитополь
..:: Чудеса ::..
Не бойся - только веруй
Кошмар чеченского плена
..:: Житие святых ::..
Святые жены Православной церкви и ислам
Святой мученик Трифон
..:: На досуге::..
Юмор
Лучше поздно, чем никогда

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявления

Они готовы сказать наркотикам НЕТ!
Данная рассылка для тех, чье сердце плачет, глядя как умирает молодежь от наркотиков, но не знаете как им помочь.
Если в Вашу Церковь приходят родители, которые потеряли всякую надежду на спасение своих детей от наркотического зла, или у Вас есть знакомые, соседи по дому, которых захлестнули наркотики, но желающие избавиться от этого.
Тогда просто подпишитесь на эту электронную рассылку и Вы будете иметь полезную для себя и для них информацию.

Адрес электронной подписки awake2003@inbox.ru
Укажите в сообщении e-mail получателя и Ваш город (для статистики).

Приветствую Вас братья и сёстры!
Если Вам необходима информация (проповеди) проповедника Чарльза Финнея (1792-1875),то напишите мне, я их вам перешлю (на E-mail или почтой). Если Вы истинный христианин, то прочитав эти проповеди Вы получите обильное благословение. Многие люди, очень рады, что встретили такие проповеди в наше время, они увидели, что эти проповеди так же актуальны и сильны в наше время. Прочтите, и Вы сами в этом убедитесь! Исторический факт: Во время того пробуждения 80 процентов уверовавших, через служение этого брата, оставались верными Господу до дня своей смерти. При любом другом пробуждении не набиралось даже 50 процентов!!! Так же если и вы имеете какие-то проповеди, то напишите мне пожалуйста об этом. Спасибо всем кто откликнется. Вы не будете разочарованы!
обращаться по адресу: 6way@mail.ru
Анатолий

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем Вам войти в состав нашей редакции. Вашей задачей в редакции будет то, что Вы сами себе выберете. Ниже идут варианты задач для Вас:
1. ваша задача - это находить интересные и полные по содержанию статьи (желательно с картинками);
2. ваша задача - это написание своих статей для нашего журнала;
3. ваша задача - это рисовать картинки, делать дизайны для сайтов, вообще, быть у нас WEB-дизайнером;
4. ваша задача - это вести какой-нибудь раздел журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявления" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Satauras"

Приветствую вас, уважаемые подписчики!
Вы все наверное долго ждали этого номера, но нам придётся Вас немного огорчить - наш журнал уходит в отпуск. В сентябре мы начнём снова издаваться и Вы снова сможете черпать полезную информацию из нашего журнала. Всю информацию из старых номеров нашего журнала Вы сможете найти на нашем сайте.

С уважением, Максим Ковалев

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Satauras"

Римо-католическая церковь г.Мелитополь
[Прислал]: Видим

Здраствуйте сетевой христианский журнал "Stauras"!
Пишу Вам, чтобы рассказать о духовной жизни нашего города, рассказать какие церкви существуют в нашем городе, их история, жизнь.
Наш город Мелитополь насчитует более 160 тысяч жителей. Но количество верующих-христиан с трудом достигает трех тысяч, потому что даже в нашем не большом городе нет единения христиан. Хотя попытки есть. Проводятся молитвы, конференции, где собираются прихожане и священнослужители разного течения: католики (Римско-католическая церковь), протестанты (церковь "Новое поколение", церковь "Слово Жизни") и Православная церковь Киевского Патриархата. Остальные церкви проводят все мероприятия по отдельности.
В сегоднешнем письме, хочу пределить внимание к парафии святых Кирила и Мефодия.
В 90-х годах в Мелитополе образовалась община, которая собиралась один раз в месяц на Святую Литургию (в МИМСХе), на этой Мессе люди просили о Дарах Духа Святого, о единение и постройке хотя бы маленькой капличке.
Господь услышал молитвы прихожан и прислал сюда священников, сначала временных (а именно: отец Милаш, о. Ян Собило из Запорожья, о.Виктор, о.Франтишек Лизна) и после этого сюда был прислан постоянный священник отец Карол Коничек - ему и пришлось очень много работать в организации прихода. С Божьей помощи был куплен дом, который в будущем был переоборудован в каплицу.
Когда в Мелитополь приехал священник из Словакии, о. Карол, то он увидел плачевное состояние дел: в селе Новгородковка (бывшее название Чехоград) - пустырь, где должен будет построен костел, а здесь, в Мелитополе, дом в котором необходим срочный ремонт и переоборудование. Но есть Господь, который всегда с нами и помогает нам; прихожане долго молились и ждали момента строительства Костела и каплици.
В Чехограде, а именно так называют жители свое село, костел был построен всего за 2 года. Благодаря молитве, усердию, проделанной работы, и спонсорской помощи из Словакии, Италии. Не мало своих средств в строительство костела вложил и настоятель этого прихода отец Карол Коничек. И вот он долгожданный момент - освящение Божьего храма, которое состоялось 10 октября 1999 года. А сколько в это строительство было вложено трудов? Знает ответ, наверное, один Господь.
На протяжении всего времени в приходе работают две сестры-монахини, которые приехали сюда в Мелитополь из монастыря ордена святого Кирилла и Мифодия. Здесь сестры проводят свою мессионерскую работу.
В город Мелитополь 2 года назад приехал новый священник отец Александр Станик, и в данный момент он продолжает начатую работу предыдущего настоятеля этого прихода. Отцу Александру, хочется пожелать крепкой веры, благодати Господа и конечно же помощи и молитвы со стороны прихожан.
Эта статья не была бы создана, если бы не прихожане Римско-католической церкви (г.Мелитополь)
Прошу извенить меня за не упоминание всех задействованных людей в организации, строительстве, упоминании в этой статье и т.д. Ведь слава должна быть не на Земле, а на Небе. И судить за наши поступки будут не люди, а Бог.

Дополнительную информацию Вы можете узнать:
72316 Украина
Запорожская область
город Мелитополь
ул. Дзержинского 225
Телефон:(06192) 2-89-65
e-mail: rim_cerkov@im.net.ua

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


Боящийся несовершен в любви
[Автор]: Марина Задворнова
[Источник]: "Божия труба" С-Петербург

"Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем как Он. В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение". 1Иоан. 4:18

Что дает нам духовное совершенство? Многие считают это несбыточными высотами или чем-то не христианским, но без совершенствования духа мы не способны ощутить даже малую долю любви Божьей, потому что преграда этому - СТРАХ.
С чего начинается страх? Много вопросов таит в себе это слово, и трудно дать на них ответ, если разум наш пребывает в хаосе ложных образов. Библия говорит, что страх есть плод нашего неверия. "И сказал им, что вы так боязливы? или у вас нет веры?" Мк.4:40. Не победив страх в себе верой, никогда не будешь иметь любовь к братьям, потому что страх есть преграда, завеса, разделяющая нас с Богом, который есть любовь и наше совершенство.
Страх живет в каждом, в той или иной степени, боязнь сродни предательству, так говорит Библия, боязнь есть надежный страж закона… змей, восстающий изнутри нас, каждый раз, когда дерзаешь поступать по духу. Верными спутниками страха являются - худые мысли, именно они питают его, именно они не дают душе вырваться из привычного круга, рождающего все новые и новые ужасные образы лжи и ложных представлений души о спасении через закон. Закон буквы зиждиться на страхе, как надежном спутнике нашего неверия.
Но пойдем еще глубже, отчего возникает неверие, если человек от природы рождается верующим? Написано: " Не будьте дети умом, на злое будьте младенцы, но по уму будьте совершеннолетни." 1Кор14:20. Значит причина и корень зла в нас есть невежество и незрелость ума, необновленного и неочищенного светом Слова истины. Худые мысли и необновленный ум как орудие тьмы, высвобождают в нас неверие и страх. "…люди более возлюбили тьму, нежели свет, потому что дела их были зла… Ибо всякий делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы" Ин 3:20. Для человека, тьма не есть абсолютное зло, как и свет не есть абсолютное добро, зло есть - любовь к тьме и ненависть к свету, вот от этого и нужно отталкиваться, если хочешь победить страх и закон в себе. Любовь и ненависть, две противоположности дополняющие друг друга, только что нужно любить, а что ненавидеть?
Вот вопрос. Это нужно хорошо осознавать в себе, не обольщаясь чувствами и мнимыми миражами собственных достижений, каковы бы они ни были, написано - судите по плодам.
Любовь к свету и ненависть к тьме - есть плод разума, просвещенного светом истины, он сильнее тьмы, страха и неверия.
Когда душа любит свет, несмотря на то, что он зачастую приносит страдания и очищающую боль, то радость освобождения убьет всякий страх, лишая силы тьму в нас. Любовь к свету нужно хранить как драгоценное сокровище, потому что именно свет ведет нас к цели, к осознанию нашего спасения и утверждению веры, которая как маленькое зернышко, казалось бы, незаметное и невзрачное на вид, но способное уничтожить все темное, что нас приводит в ужас. Ложь со своим оружием - темными мыслями, строит неприступные стены к свету, она разрастается в нас буйным цветом, чтобы запугать и уничтожить даже маленький росток дара Божьего, и стремления к лучшему, Вышнему и в нашей власти не позволить ему это сделать.
"Боящийся несовершен в любви (Боге)", значит в любви еще нужно совершиться, то есть соделаться причастным Божеского естества. Душа не совершившаяся в любви не способна сотворить ничего доброго, потому что это будет не в Боге соделано. А потому и творит дела тьмы от страха перед осуждением буквы закона или мнения людей. Написано, что душа, невзлюбившая свет - творит зло, потому что свет обличает и обнажает ее. Поэтому лучше не суетиться, а исследовать себя во свете Слова Божьего, дабы не отягощать себя еще больше, бременами "добрых дел". Все знают, даже неверующие, что любовь есть превыше всего, но познать и знать - разные вещи, познать любовь, значит, совершиться в ней, это и есть истинное ее предназначение для нас, верующих во Христа, как Слово. Совершившийся в любви - неведает страха, греха, сомнения и горечи утрат, потому что видит к чему призван и чем по истине обладает. Это требует постоянного движения и роста.
Можно потерять все, что имеешь… но если хранишь в себе доброе семя правды и света, не ожесточая сердца, то эта правда и этот свет сами выведут из тьмы неверия, хаоса и страха. Потому что все Божье имеет природу Бога - жизнь и постоянное движение и если не отягощаться этим миром, то всегда услышишь зов Духа Божьего, влекущего к совершенству, освобождению и своей извечной любви.
Здесь на земле мы живем под благодатью Божьей, не замечая тяготеющего над нами меча судов Божьих, но когда оставим этот видимый мир, то будем пребывать в духовном мире, где царствует любовь и истина. И без покрова благодати, будет очень нелегко видеть себя голым и неприготовленным, а время ушло. Таким душам вход царство Божьей любви будет
недоступен, любовь и истина неразлучны и они будут жечь то, что мы принесли с собой в Вечность неугасимым пламенем, проверяя его истинность. Поэтому лучше на земле принимать обличения очищающего света истины, до крови сражаясь против неверия и гордыни, постепенно обретая любовь к этому огню, приносящему мирный плод праведности.
"Жена, рождающая, терпит скорбь, а как родит, то не помнит боли от радости", потому что радость победы над страхом приносит дерзновение в день суда. Да даст нам Бог обрести радость от скорбей праведных и утешаться Господом в тяжелые времена, без тени сомнения и страха!
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Добрые плоды
[Автор]: Марина Задворнова
[Источник]: "Божия труба" С-Петербург

Когда рождаются добрые плоды. И от чего это зависит. Библия говорит, чтобы мы судили по плодам, хорошее дерево или худое. Судить легко, а вот разобраться в том, где хороший плод, а где плохой, трудно. Потому что и в этом верующие умудряются найти расхождения, потому что каждый старается смотреть со своей личной колокольни, но давайте разберемся.
Написано в Писании, что есть плоды духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, воздержание, кротость. И добавлено - на таковых нет закона. (Гал. 5гл.)
Почему же мы расходимся во мнениях? Недавно один брат сначала нагрубил мне, а потом заявил: приезжайте и посмотрите на наши плоды, какой у нас дом, какой у нас пастор, служения одно лучше другого.… Иными словами меня пригласили посмотреть на "плоды", но где плоды? Разве плоды духа - творение рук человеческих, разве человек способен сам по себе стать милосердным, добрым, не гневливым или обрести живую веру? Нет, не может, а если и стараешься, то все равно рано или поздно сорвешься и вся твоя любовь превратится в прах или лицемерие. Человек обретает плоды духа от Бога, который Сам своей рукой взращивает их в нас. Если мы позволяем Ему это сделать, встав на путь Христов и отвергнув плоть со страстями и похотями. Лучше краюха хлеба, и с ней, искренность и правда, чем сытный стол, прикрытый ложью и лицемерием.
Если нет радости, долготерпения, милосердия, веры и мира Божьего внутри - то все остальные видимые плоды -
человеческий вымысел для новообращенных. Больно смотреть, чем завлекают людей к Богу изначально - ложью, но если на лжи построено вначале, то и плоды будут соответственно ложные, оправдывающие нежелание страдать за крест Христов. Вы скажете, а что плохого, если мы имеем свой дом или церковные постройки? Отвечу - ничего плохого, все бы было хорошо, но только где плоды духа?
Когда приходишь в такую постройку, а тебе говорят: ты кто, и откуда, и зачем пришел, иди и построй свою церковь и там можешь гореть для Бога, а нам и так хорошо, тепло, сытно и уютно, это моя земля и мой дом, мы за него платим. И попробуй, возрази, так сразу "свору собак" на тебя спустят.
Христиане! Где плоды духа? Когда мы научимся слушать, понимать и радоваться за ближнего, который приобрел от Господа не дом с участком и пастором, а истинное знание и духовное просвещение. Которое может освободить от закона греха и смерти не только того, кто приобрел, но и тех, кто рядом погибает от непонимания и ненужности, даже сидя на скамейке в собственной, только что отстроенной церкви.
Большинство верующих считают, что плоды духа - это внешнее какое-то чувственное спокойствие и непонятная видимая умиротворенность, граничащая с тишиной и порядком, установленным в определенной церковной организации. А плоды духа рождаются не в организации, а в Божьем огне, и увидеть их сможет, тот, кто знает этот огонь и живет им.
Плоды плоти соответственно идут от плоти и также привлекают плоть и ею же оправдываются. Свет тянется у свету, а тьма к тьме. Именно поэтому и идут разногласия и бесконечные споры, разделения и все друг друга упрекают в отсутствии добрых плодов, любви, даже и не подозревая, что возможно ты и не достоин этих плодов и даже не способен их увидеть, потому что видеть нужно не глазами, а сердцем.
Кому служишь, те плоды и пожинаешь. И не важно, сколько лет ты верующий, и к какой религиозной организации принадлежишь и как молишься. Посмотри на себя честно и спроси, а есть ли у меня плоды духа? Или я давно уже безразличен ко всему и всем и живу так, потому что не знаю, как жить иначе.
С миром Божьим.


Истинное и ложное обращение
[Прислал]: Vadim

В 1821 году Чарльз Финней обратился к Господу. Это был муж, которого употреблял Господь Бог. В течении 10 лет через него покаялись и уверовали около 200 тысяч человек. Это был муж, который Слово Божие принимал буквально, как оно есть, подходя к этому со всей серъёзностью.

Он был не согласен превращать христианство в театральный спектакль или просто благочествую игру и исполнял Слово так как оно написано. Этот человек начал с того, что очистил свою жизнь и привёл её в порядок, после чего Господь даровал ему глубокое покояние. В последствии он проходил по всей стране, призывая людей примириться с Богом и убрать из своей жизни всё, что стоит преградой между ними и Им. Он считал важным личное обращение и молитву с Богом. Он учил, что правильный моральный образ жизни мог бы стать более действенным, чем проповеди.

«Все вы, которые возжигаете огонь, вооруженные зажигательными
стрелами, идите в пламень огня вашего и стрел раскалённых вами!
Это будет вам от руки Моей: в мучении умрёте».
Исаия 50:11

Стих этот обращён к людям религиозным, утешающим себя мыслью о спасении. Однако, на самом деле, надежда их есть ни что иное, как разжигаемое ими воображение. Прежде, чем приступить к обсуждению истинного и ложного обращения, необходимо заметить, что разговор наш пойдет на пользу лишь тем, кто честно и без предупреждений посмотрит на себя. Представьте, что Вы стоите сейчас перед Богом, и тогда Вам легче будет понять, каким Он видит Вас. Если Вы находитесь в заблуждении, я надеюсь, что эта статья поможет Вам нащупать тропинку, ведущую к истинному спасению. Будьте же честны перед собой, иначе слова мои пройдут мимо Вас, не затронув души.

В этой статье я предлагаю Вам разобраться в разнице между истинным и ложным обращением, следующим образом:

1. Покажем, что естественным состоянием человека является эгоизм.

2. Отметим, что Христианин по природе своей благ, то есть предпочитает счастье окружающих своему благополучию.

3. Увидим, что новое рождение в Иисусе Христе заключается в переходе от эгоизма к благости.

4. Поговорим о некоторых аспектах жизни, в которых истинные Христиане и люди, заблуждающиеся, схожи и в чем они отличаются.

5. Ответим на некоторые вопросы.

6. Подведем итоги.

I. Естественное состояние человека до обращения к Богу - чистый, без всяких примесей эгоизм.

Эгоизм - это преследование собственных удовольствий и радостей, искание во всём выгоды лишь для себя. Эгоист ставит собственные удовольствия выше всего, что имеет несравненно большую ценность: выше Божьей славы и выше пользы для людей.

Очевидно, что все люди до обращения к Богу пребывают в таком состоянии. Почти все общаются друг с другом по принципам эгоизма. Если человек не замечает этого и пытается вести себя по другому, он может заработать себе репутацию человека очень наивного, если не глупого.

II. Одной из отличительных особенностей Христианина является любовь к благости.

Благость - это желание и удовольствие видеть радость других, или предпочтение счастья других. Таково состояние Божьего ума. Библия говорит, что Бог есть Любовь, это значит, что Он благ.

Благость определяет характер Бога, все Его качества являются проявление благости. Каждый, обратившийся к Нему, похож в этом на Бога. Я не хочу сказать, что никто по-настоящему не обратился к Богу до тех пор, пока он не так совершенно и абсолютно благ. Я хочу сказать, что в каждом обращении преобладает прежде всего благость. Обращённый к Богу человек начинает искренне стараться делать добро ради самого добра, а не потому, что в итоге он ожидает получить какое-то удовльствие или награду. Бог полностью и бескорыстно благ. Он делает людей счастливыми не для увеличения и обогощения собственного счастья: делает Он это потому, что любит само счастье. Бог радуется, благославляя людей, доставление радости Самому Себе не является Его целью. Бескорыстный человек находит радость в делании добра. Если бы Он не любил делать добро, такое занятие потеряло бы для Него всякий смысл.

Благость - это святость, это - требование закона, «Возлюби ближнего своего, как самого себя» (Матф. 22:37,39). Справедливо, что обращенный человек повинуется закону Бога, настолько же справедливо, что такой человек в своей благости уподобляется Богу.

III. Истинное обращение превращает эгоизм человека в желание и удовольствие предпочитать счастье других.

Истинное обращение - это изменение цели, а не просто изменение способов достижения этой цели. Ошибочно утверждать, что обращенный и необращённый имеют одну цель и различаются лишь в способах её достижения. Это похоже на сравнение Ангела Гавриила и дьявола: оба стремятся к достижению счастья, но разница в том, что идут они к нему разными путями. Гавриил повинуется Богу не ради достижения собственного счастья. Человек может изменить методы, но цель его останется прежней - достижение собственного счастья. Он может не верить в Иисуса Христа или существование вечности, тем не менее, может заметить, что делание добра приносит ему успех и неоспоримые преимущества (временные, однако).

Предположим, что такой человек, наконец, осознал реальность вечности и принял религию в качестве пути для достижения личного счастья и благополучия. Но всякому должно быть известно, что и это занятие тщетно, ибо не служение Богу приносит человеку благословение и радость, а причины, побудившие его служить Богу в первую очередь - вот, что важно.

Истинно обращённый выбирает Божью славу и благословение Его Царства, потому что видит в них благо большее, нежели его собственное счастье. Такой выбор делается не по причине полного безразличия к своей судьбе и своему благополучию, а является результатом осознания важности Божьей славы и оказания ей предпочтения. Такой человек рассматривает счастье каждого индивидуума с позиции его /счастья/ значения и важности в жизни человека /насколько он способен оценить его значение/ и выбирает величайшее благо своей наивысшей целью.

IV. Некоторые аспекты жизни, в которых истинные христиане и люди заблуждающиеся могут быть схожи и различны.

1. Они могут соглашаться в истинности и преимуществах морального образа жизни.

Разница же в мотивах. Истинный Христианин ведёт моральный образ жизни из любви к святости и совершенству, обманывающийся человек - из эгоистических побуждений. Он использует моральное поведение для достижения своих целей и личного счастья.

2. Те и другие могут подолгу молиться: так, по крайней мере, выглядит со стороны.

Разница в их мотивах. Истинный Христианин ожидает так же от молитвы положительных результатов, но не это побуждает его молиться. Заблуждающийся человек молиться лишь по этой причине.

3. Они могут проявлять одинаковое рвение к религии.

Один проявляет большое усердие, основанное на знании и желании служить Господу на благо Его. Другой же выказывает не меньшее усердие, направленное, однако, на заверении своего собственного спасения и из страха попасть в ад, потому что он не достаточно трудится на ниве Божьей. Иногда такой человек служит Богу лишь для того, чтобы заглушить голос совести, и совсем не потому, что он любит Господа.

4. И тот и другой могут любить Закон Бога.

Истинный Христианин - потому что Закон справедлив, праведен и свят. Заблуждающийся человек полагает, что следование Закону Бога принесет ему счастье и благополучие.

5. И тот и другой моут соглашаться с существованием наказания за нарушение Закона.

Истинный Христианин согласен с этим, так как знает и уверен, что за нарушение Закона он справедливо заслуживает ад. Заблуждающийся человек испытывает уважение к Закону, поскольку знает, что Закон справедлив, однако считает, что он вне опасности и, что последствия нарушения Закона на него не распространяются.

6. И тот и другой могут быть самоотречёнными людьми.

Самоотречение не является отличительным признаком истинного Христианина. Вспомните жертвенность и самоотречение мусульман, отправляющихся на паломничество в Мекку, или суровую дисциплину и самоотречение последователей многочисленных культов и восточных религий. Истинный Христианин отрекается от тех или иных вещей ради других, ради принесения пользы и добра другим. Его самоотречение не основано на удовлетворении своих нужд или своих интересов. Заблуждающийся человек может идти в своём самопожертвовании и самоотречении далеко, но делает он это из чисто эгоистических побуждений.

7. И тот и другой могут быть готовы принять мученичество.

Прочитайте жития мучеников и в некоторых из них Вы непременно найдёте примеры людей, стремящихся к мученичеству и преследующих ложную идею получения награды за пережитые страдания. Многие желали самоуничтожения и смерти, ибо верили, что именно этот путь приведёт их в вечную жизнь.

8. И тот и другой могут быть одинаково справедливы.

Истинный Христианин стремится к справедливости, потому что любит её. Заблуждающийся человек знает, что не обретет спасение, поступая несправедливо. Он может честно исполнять свои обязанности на работе, но при более высоких мотивов, он теряет награду от Бога.

9. И тот и другой могут стремиться к одним целям:

а) И тот и другой могут стремиться быть полезным.

Истинный Христианин желает приносить пользу ради неё самой; заблуждающийся использует этот путь в качестве ещё одного способа заслужить благосклонность Бога.

б) И тот и другой могут стремиться к обращению людей.

Истинный Христианин желает такого обращения, так как знает, что это прославляет Бога. Заблуждающийся человек стремиться таким образом завоевать благосклонность Бога, расположить Его к себе. Он руководствуется в этом случаи теми же побуждениями, что и при пожервовании денег. Известно, что некоторые люди жертвуют деньги Библейскому или Миссионерскому Обществу ради получения похвалы от окружающих или привлечения Бога на свою сторону. Такие же принципы применяются заблуждающимся человеком при стремлении обратить людей ко Христу.

в) И тот и другой могут желать прославления Бога.

Истинный Христиании, потому что искренне радуется всякий раз, когда прославляется имя Бога; заблуждающийся человек, потому что принимает прославление Бога за путь к спасению. Истинный Христианин настраивает своё сердце на прославлении Бога ради Него Самого. Другой же прославляет Бога в надежде получить от этого пользу.

г) И тот и другой стремиться к раскаянию.

Истинный Христианин отвергает грех, ибо грех ранит Бога и бесчестит Его Имя, именно поэтому истинный Христианин стремиться раскаяться в совершённом грехе. Заблуждающийся человек раскаивается в грехах, потому что знает: не сделав этого, он будет осуждён.

д) И тот и другой могут хотеть повиноваться Богу.

Истинный Христианин повинуется Богу, чтобы стать более похожим на Христа. Заблуждающийся человек повинуется Богу, желая обрести награды повиновения.

10. И тот и другой могут любить одно и тоже:

~ И тот и другой могут любить Библию.

Истинный Христианин находит в ней радость своей душе. Заблюждающийся человек любит Библию, потому что по его мнению, это является большим преимуществом, он рассматривает Библию в качестве плана исполнения своих надежд.

~ И тот и другой могут любить Бога.

Один видит Бога и пути Его прекрасными и чудными и любит Его ради Него Самого. Другой же полагает, что Бог - это его лучший друг, который принесёт ему вечное счастье, такой человек связывает идею Бога со своими личными интересами.

~ И тот и другой могут любить Христа.

Истинный Христианин любит Его Самого, Его личность, качества, характер; заблуждающийся человек считает, что Христос избавит его от ада и подарит ему вечную жизнь... Так почему бы и не любить Его?

~ И тот и другой могут любить Христиан.

Один видит в них образ Христа и радуется духовному общению с ними. Другой же любит Христиан, поскольку они ходят в ту же церковь, что и он, или просто потому, что они - на его стороне. Он так же любит поговорить о своей заинтерисованности в Христианстве и о надежде попасть на Небо.

~ И тот и другой могут посещать религиозные собрания.

Истинный Христианин - потому что сердце его наполняется радостью от молитвы прославления Бога и поклонения Ему; заблуждающийся человек полагает, что религиозные собрания - это подобающее место для укрепления и уселения своих чаяний и надежд.

~ И тот и другой могут находить удовольствие в уединнёной молитве.

Истинный Христианин в такой молитве приближается к Богу и находит радость в общении с Ним. Заблуждающийся человек находит в молитве удовлетворение фарисейского, лицемерного рода, ибо воспринимает такую молитву как обязанность.

~ И тот и другой могут противостоять грешникам.

Противостояние истинного Христианина - противостояние любви. Он понимает, что поведение и характер грешника используется для разрушения Царства Божьего. Заблуждающийся человек противостоит грешнику лишь от того, что грешник противоречит его религии и находится по другую сторону барьера.

Во всех вышеперечисленных случаях мотивы двух сторон совершенно противоположны: в основе их различий лежит цель, которую они выбирают, а затем преследуют. Один выбирает своей целью интересы Бога, другой - свои собственные интересы.

V. Ответы на некоторые, часто встречающиеся вопросы.

1. Если две вышеуказанные группы людей во многом так схожи, возможно ли точно и верно определить свой характер, или: к какой из этих двух групп принадлежим мы?

Мы знаем, что сердце человеческое «крайне испорченно» /Иеремия 17:9/, как же определить, любим ли мы Бога, святость и праведность, бескорыстно или мы просто ищем Божьей благосклонности и обращаемся к Небу в надежде получить какие-то привелегии и выгоды?

Если человек истинно благ, результаты такого состояния души проявляются в каждодневной жизни. Если наши отношения с окружающими основаны на эгоистичных побуждениях и мотивах, таковыми будут и наши отношения с Богом. «... не любящий брата своего, которого видит, как может любить Бога которого не видит?» /1 Иоанна 4:20/. Быть Христианином - значит не только любить Бога, это значит так же любить и людей. И если в повседневной жизни мы движимы эгоизмом, - помыслы и сердца наши не обращены к Богу. В противном случаи, возможно было бы называться Христианином, не имея любви к ближнему. Если же сердца наши очищены от эгоизма, если мы не себялюбимы, то исполнение духовных обязанностей не будет казаться нам неприятной и непосильной ношей. Есть люди, исполняющие указания и заповеди Бога с видом больного человека, вынужденного принимать горькое лекарство: ему хочется выздороветь и снова почувствовать себя хорошо, и он знает, что невыполнение предписаний врача может привести к ухудшению его состояния и, более того: он может умереть. Но, если бы его жизнь не зависела от этих предписаний, он никогда бы и не подумал следовать им.

Если человек эгоистичен, радость жизни для него будет, главным образом, зависет от степени надежды попасть на Небо. Когда человек уверен в том, что в конце пути его, ожидает Небо, жизнь Христианина будет для него легкой и приятной. Радость происходит от надежды, а не от любви к предмету надежд. Я не хочу сказать, что истинный Христианин не отдаётся размышлениям о собственных надеждах и упованиях, мысли его заняты другими предметами, имеющими несравненно большую ценность и смысл.

Если человек эгоистичен, вся радость его жизни будет, главным образом, основана на предвкушениях и ожиданиях. Истинный Христианин получает от Бога радость, мир и покой в этой жизни не время от времени, а постоянно, его душа несёт в себе начало Рая. Ему не нужно дожидаться смерти, чтобы испытать радость вечной жизни, его радость соответствует не надеждам, а праведности и святости.

Заблуждающийся человек ставит перед собой задачу повиноваться Богу, в то время, как истинный Христианин предпочитает повиноваться. Это различие имеет несомненное различие, и я боюсь, что многие не осознают существования такового различия. Истинный Христианин, на самом деле, предпочитает и сердцем своим избирает путь повиновения Богу, именно поэтому повиновение и послушание не представляются ему тяжким бременем. Заблуждающийся человек заставляет себя быть праведным, прикладывая для этого много усилий, так как знает, что это - единственный путь к счастью. Истинный Христианин избирает праведность и святость ради них самих, именно поэтому он праведен и свят.

Истинный Христианин и человек заблуждающийся различаются так же в своей вере. Истинный Христианин уверен в характере и личности Бога, что ведет его к полному и искреннему подчинению Божьей воле. Истинная уверенность в обетованиях Господа зависит от веры в характер и личность Бога. Существует лишь два условия, на которых человек может подчиниться власти Бога или другого человека: страх и доверие. Любое подчинение основано на одном из этих двух принципов. В одном случаи человек подчиняется и повинуется в надежде на награду или в страхе перед наказанием, в другом - подчинение и повиновение основаны на уверенности в правящего, правление которого основано на любви. Один ребёнок слушается родителей, потому что любит их и доверяет им. Другой делает вид, что слушается - из страха перед наказанием и в надежде на поощрение. Истинный Христианин обладает верой, или уверенностью в Бога, которая основана на любви, и ведёт его к послушанию. Так повинуются верой. Заблуждающийся человек верит отчасти и повинуется тоже лишь отчасти. Дьявол, кстати, тоже верит отчасти: верит и трепещет. Можно поверить в то, что Христос пришёл спасти грешников, и на этом основании подчиниться Ему, чтобы самому приобрести спасение. Однако, такой человек не полностью подчиняеться Богу или передаёт Ему управление своею жизнью. Его подчинение основано на условии: приобретение спасения. Никогда такой человек не будет побуждаем безграничной уверенностью в характере и личности Бога, никогда не сможет он из глубины сердца сказать: «Да будет воля Твоя». Его религия - религия закона. Другой же имеет веру Новозаветную, веру Евангелия - Благой Вести. Один - эгоистичен и самолюбив, другой благ. Именно здесь проходит линия раздела. Вера одного лицемерна и напыщена. Вера другого, искренняя и истинная, берёт своё начало в сердце, праведном и святом в глазах Бога, и потому принимается Им.

Если человек эгоистичен, радоваться обращению грешников он будет лишь в одном случаи: когда он сам принимает непосредственное участие в этом обращении. Такой человек будет удовлетворён и рад лишь отчасти, наблюдая, как люди приходят ко Христу не с его помощью, а с помощью других. Он радуется своим успехам и активности в деле обращения грешников, полагая, что за это его ожидает большая и особенная награда, завидуя, однако, успеху других. Истинный Христианин искренне радуется успехам других, и душа его торжествует, когда человек приходит ко Христу с его участием или без.

2. «Разве я не должен заботиться о своей судьбе?»

Нет ничего плохого в переживаниях о своём счастье, всё зависит от того, какое значение придаётся ему. Сравните своё счастье со славой Божьей и бесконечностью Вселенной, а затем подумайте об истинном значении и настоящей стоимостью своего счастья. Таким образом и поступает Бог. Вот почему Он заповедал всем нам любить ближнего своего, как самого себя. Самое интересное, что чем меньше мы озабоченны своим счастьем, тем счастливее мы становимся. Истинное счастье состоит из не эгоистичных, не себялюбивых, жертвенных поступков. Совершая добро ради самого добра, человек счастлив прямо пропорционально сделанному добру. Если же мы делаем добро, чтобы застраховать собственное счастье, ничего стоящего из этого не получится. Мы уподобимся ребёнку, преследующему собственную тень: догнать её невозможно, она всегда будет впереди.

3. «Разве Христос не принимал в расчёт радость, ожидающию Его?»

Христос действительно претерпел страдания и позор смерти на кресте, зная о существующей радости, ожидающей Его. Но, какова была эта радость? Не Его собственное спасение, не Его личное счастье, но величайшее добро и величайшее благо, совершаемое Им для спасения мира, были Его целью. Вот такая радость ожидала Его... и вот таким образом Он обрёл её.

4. «Разве Моисей не ожидал награды?»

Да. Но, принесла ли эта награда выгоду лично ему? Далеко не так. Наградой его стало спасение израильского народа. Был момент, когда Бог предложил Моисею произвести великий народ от него, уничтожив Израиль. Если бы Моисей думал только о себе и о своём будущем, он бы непременно сказал: «Да, Господи. Да будет так как Ты сказал». Что же ответил Моисей? Ни на минуту не пришла ему вголову мысль подвергнуть уничтожению свой народ, ибо сердце его было настроено на спасение людей. Так, что же сказал Моисей Богу? «Прости им грех их. А если нет, то изгладь меня из книги Твоей, в которую Ты вписал меня» /Исход 32:32/. Разве это ответ эгоиста?

5. «Разве Библия не говорит, что мы любим Бога, потому что Он прежде возлюбил нас?»

Стих «Будем любить Его, потому что Он прежде возлюбил нас» /1 Иоанна 4:19/, можно рассматривать со следующих позиций:

1) Его любовь к нам предоставила нам возможность любить Его.

2) Мы любим Его за любовь и благость, проявленную к нам.

Вторая трактовка Библейского стиха явно некорректна, так как в Нагорной проповеди Христос ясно определяет: «И если любите любящих вас, какая вам за то благодарность? Ибо и грешники тоже делают» /Лука 6:32/. Если мы любим Бога не за Его качества, характер и личность, а за Его хорошее к нам отношение, мы ничем не отличаемся от необращённых.

6. «Разве Библия не определяет счастье как награду за добродетель и праведность?»

Библия определяет счастье как причину добродетельного поведения.

7. «Почему Библия часто обращается к надеждам и упованиям, страхам и болезни людей, если переживание людей о своём счастье не является верным мотивом действий?»

Естественно, что человек испытывает страх перед всем, что может принести ему вред, и нет ничего дурного в желании избегать подобных предметов и действий. Мы можем заботиться о собственном счастье, но только в соответствии со степенью его ценности.

Кроме того, человек настолько ослеплён грехом, что Богу не так уж легко привлечь его внимание к Своему характеру, качествам, личности и причинам, побуждающим людей любить Бога, отсюда обращение к страхам и надеждам человека. Однако, после обращения и пробуждения к новой жизни, Бог открывает людям Евангелие - Благую Весть. После того, как проповедник расскажет о страхах и ужасах Господа, чтобы разбудить и расшевелить слушателей, он должен раскрыть перед ними характер и личность Бога, чтобы обратить их сердца к любви, чтобы научились они любить Бога за Его праведность, святость и совершенство.

8. «Разве Евангелие не предлагает прощение в качестве мотива для смирения и повиновения?»

Если под этим вопросом подразумевать то, что грешник раскаивается при условии прощения, то я должен внести ясность и сказать, что Библия ничего подобного не имеет ввиду. Нигде Библия не даёт право грешнику заявить: «Я покаюсь, если Ты простишь», нигде Слово Божье не предлагает прощение в качестве мотива покаяния.

V. В заключении.

1. Встречаются люди, с большим рвением относящиеся к обращению грешников, нежели, чем к освящению Церкви и прославлению Бога через жизнь и поступки Его народа.

Многие стремятся видеть спасение всё большего и большего числа людей, но стремятся они к этому не потому, что жизнь неспасённых людей и их поведение ранят Бога, а потому, что им жаль таких людей, и они совсем не желают видеть их в аду. Истинные Христиане отвергают грех, так как он бесчестит Бога. Но, гораздо большее переживание им доставляют грехи христиан, бесчестящие Бога намного сильнее. Кажется, что некоторые люди особенно не переживают об общем духовном состоянии церкви, если на лицо успехи евангелизационного служения. По их мнению, «успешная» евангелизационная работа определяет и означает «успешную» церковь. Это лишний раз доказывает, что движет такими людьми не чистая любовь к Богу, праведности и святости, а чувства и эмоции.

2. Учитывая вышесказанное, становится ясным, почему так много Христиан расходятся в понимании Евангелия. Некоторые рассматривают Евангелие в качестве ещё одного полезного изобретения для человечества, где Бог намного мягче Того, Которого мы встречаем в Ветхом Завете. Такие люди считают, что возможно жить как приходится и как хочется, в один прекрасный день появится Евангелие, всё устроит наилучшим образом и принесёт им спасение. Другие же принимают Евангелие в качестве постановления Бога, в их понимании, целью Евангелия является уничтожение греха и проповедь праведности и святости. Таким образом, Евангелие отнюдь не предлагает им быть менее праведными и святыми по сравнению с Ветхозаветным Законом, вся ценность Евангелия заключается в его силе и способности сделать их праведными и святыми.

Испытывайте же самих себя, в вере ли Вы? Самих себя исследуйте. Или Вы не знаете самих себя, что Иисус Христос в Вас? Разве только Вы не являетесь тем, кем быть должны. /2 Коринфянам 13:5/

Мы надеемся, что эта статья затронула сердца тех, кто находится в духовном заблуждении. Не бойтесь узнать правду о себе и о своём положении по отношению к Богу. Если Вы действительно однажды обрели спасение, то беспокоиться Вам не о чем. Если же нет, то Бог Любви откроет Вам истину. Если Вы идете по неверной дороге, лучше об этом узнать СЕЙЧАС, а не в день Суда, когда уже поздно будет что-либо исправить. По милости Божией у Вас есть время смирить своё сердце перед Ним, и очистив себя от заблуждений, прийти к Нему. «Господь не желает, чтобы кто погиб, но чтобы все пришли к покаянию» /2 Петра 3:9/

Если Вы желаете ещё прочитать проповеди Чарльза Финнея, то Вам следует найти книги: «Лекции о пробуждении» и «Отступники», а так же проповеди: «Побеждающая молитва», «Что мешает пробуждению?», «Особенности пробуждения», «Распахивайте у себя новину», «Сила Свыше», «Биография Чарльза Финнея».

Так же Вы можете обратиться по адресу: 6way@mail.ru
Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


Поучительные истории

***

- Скажите, святой отец, а миссионеры попадут на небо?
- Конечно, сын мой!
- А людоеды?
- О нет! Людоеды - ни в коем случае!
- А людоед, который съест миссионера?

***

Даже самый хороший человек на 90 процентов сотворен Господом из воды.

***

Умер один пастор. У ворот рая его встречает апостол Пётр и говорит:
- Ну, давай, вспоминай, что ты делал хорошего в жизни. Если наберёшь 100 баллов, то можешь пройти в рай.
- Я каждый день молился!
- 3 балла.
- Что так мало?!
- Ну, такие мерки.
- Я каждый день ходил в церковь!
- Ещё 5 баллов.
- Я давал десятину и пожертвования!
- Ну, это, пожалуй, ещё 7 баллов.
- В конце концов, я всю жизнь служил Богу и был пастором церкви!!!
- О, ну, это баллов на 10.
Огорчился пастор, возмутился и говорит:
- С такими мерками в рай только по благодати попасть можно!!!
- 100 баллов! Заходи, пожалуйста!

***

Один старец сказал: «Наихудший момент для безбожника - это когда он чувствует себя преисполненным благодарности, но не знает, кого благодарить».

***

Распорядок дня студента библейского колледжа:
6:00 - поклонение
6:30 - молитва
7:00 – подъём
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Лучше поздно, чем никогда
[Автор]: Татьяна Осипович
[Источник]: газета Колокол

"...Устал я. Ничего не хочется, уже неделю не высыпаюсь, все из рук валится. А сегодня еще домашняя группа!.. Надо людям Божью любовь показывать, а я к ним никакой любви не чувствую. Скорее наоборот. Об одном только и думаю: не сорваться бы, не накричать, не обидеть кого. Господи, а ведь еще столько нужно сделать! Когда я все успею? И когда, в конце концов, эта суета закончится?!"--кому не знакомо такое состояние?
Вот и с Федей М., служителем домашней группы поместной церкви города N, случилось то же самое: депрессия, агрессия нагрянули в гости без предупреждения. Но, к счастью, Федор вспомнил, что нужно делать в таких случаях,--обратился в молитве к Богу.
"Господь, Господь, помоги, сил уже нет,--запричитал лидер, всхлипывая, -- бегал, бегал, как ошалевший, а всех дел так и не переделал. Совсем замотался, некогда было даже с Тобой словечком обмолвиться... Что? А Ты ждал?--озадачился лидер, услышав знакомый голос Бога.
--Ну-у... Господь, не по своим же я делам носился! Мир спасал, Твое Великое Поручение выполнял! Что, думаешь, легко? А тут еще домашняя группа, которую Ты дал мне,--спасибо Тебе Господи! Ну наро-дец, ни одной нормальной "овцы", -- продолжал жаловаться Федор Богу.--У всех лидеров люди, как люди, а у меня... Одному брату книгу не принес,-- ну нет ее у меня, где я ее возьму? Так он мне заявил, что из-за нехватки духовной пищи в запой ушел.
А этот Петя! Звоню ему, думаю: куда пропал? А его мама говорит мне, что он, мол, пошел в церковь и там сказали, что ему надо всех простить. Вот он всех и "простил", даже свою бывшую сожительницу, и теперь опять с ней живет. Боже!!! Помоги! Я уже не знаю, что делать!--плакался Федя.
--А эта сестра Нюра, Господи! Благослови Ты ее так, чтоб ей мало не показалось, а то она все чем-то не довольна -- это не так, то не так... А сама Библию не читает, на служения ходит только по праздникам... Нет сил уже, Боже. Людям говоришь, говоришь, хочешь,как лучше для них, а им, как об стену горох. Делают, что хотят...
А-а?.. Что, Господи?.. Каков поп, таков и приход, говоришь? На что это Ты, Господи, намекаешь? Что это они все на меня похожи? Да чем же, Господи?.. Тем, что Тебя забыли, не молятся, Библию не читают?.. Ой, Господи, а ведь твоя правда!.. Что ж мне теперь делать, непутевому?
--Печально вздохнул лидер.
--Что?.. Ты поможешь?.. И силы дашь, потому что любишь меня?.. Ой, дай, господи,дай! И любви к людям дай, а то лаю на всех,как собака. И мудрости дай, не хватает ее мне, Господи! Ты ж меня уже вон как изменил! Я ведь раньше хуже был, помнишь?.. Еще больше измени меня, Господи... Да-да! Я хочу меняться.
И людей в домашней группе измени, Ты и так хорошо с ними поработал: они сейчас добрее, отзывчивее, чем были раньше. Так ты их дальше меняй! Ладно, Господи?!. Спосибо!..
Ой, хорошо с Тобой как! Вот так бы каждый день!.. Что!.. И Ты этого очень хочешь? Говоришь, все дело за мной? Ну, я уж не подведу! Постараюсь!" -- радостно воскликнул Федор и с новыми силами, полный любви и прощения побежал на домашнюю группу рассказывать, какой великий, любящий и милостивый Господь!


Мы удивительная нация!
[Источник]: Вечный Зов

Сергей Иванович Николаев — в христианских кругах личность известная. Он из тех, кто имеет авторитет, с чьим мнением считаются. Талантливый оратор, проповедник, Богом помазанный евангелист. А еще — Епископ, в течение четверти века уже возглавляющий евангельские церкви Северо-Западного региона России, ректор богословской Академии, пастор церкви «Дом Евангелия». На богослужениях, которые он проводит, храм наполнен людьми. Люди исцеляются и... плачут.

Недаром кто-то заметил:
«Удел Сергея Ивановича — доводить людей до слез».
Каких слез? Слез блаженных, покаянных…

ЖИЗНЬ ТЕРЯЛА СМЫСЛ…

— Насколько мне известно, Вы — первый доктор богословия среди русских протестантов. И в прошлом были связаны с музыкой. Расскажите, пожалуйста, о себе...
— Я из верующей семьи, семьи потомственных служителей. Мой дед долгое время был служителем, и отец служил в церкви почти 50 лет. Учился: школа, техникум, затем Ленинградская консерватория… Я пришел к Богу с осознанием того, что жизнь как-то теряет смысл. У меня было много друзей, интересная работа в хорошем коллективе, приличная зарплата. Казалось бы, какие проблемы?

Я пошел к Богу не столько, может быть, чтобы пасть в объятья, как неудачник, нуждающийся в утешении, а скорее чтобы найти у Него ответы и открыть путь, ведущий к чему-то… ну, к чему-то высшему...

— Ваши родители служили в баптистской церкви, но Вы, насколько я знаю, организовав новую церковь, отказались от слова «баптист». Почему?
— Это не совсем так. Я ни от чего не отказывался. Дело в том, что я никогда в баптистской церкви не состоял. Была церковь Евангельских христиан-баптистов, эта церковь произошла от слияния двух союзов, Евангельских Христиан и Баптистов, в один.

По поводу того, как эти союзы сливались и кто их сливал — мы говорить не будем. Но мой отец — из евангельских, мой дед — из евангельских (он начинал труд в Лесновской церкви Ивана Степановича Проханова еще в 1915 году!). Человек имеет право быть самим собой. Почему же я не могу назваться тем, кем я себя считаю?

— Хорошо, а церковь «Дом Евангелия» на каком учении основана?
— Церковь «Дом Евангелия», которую мы организовали в 1988 году — основана на вероучении евангельских христиан. А потом, это слово «баптист» — не русское, часто непонятное. А мы живем среди русского народа и служим россиянам.

ВРАЧИ ПРИГОВОРИЛИ МЕНЯ К СМЕРТИ

— Скажите, а Вы — счастливый человек?
— Я очень счастливый человек. У меня прекрасная жена, чудесные дети, любимое дело в жизни — служение Богу и людям!

— Я спрашиваю потому, что наверняка, придя к Богу, Вы ощутили подъем в своей жизни и духовное обновление, но я знаю, что у Вас были и большие испытания. Скажем, в Норвегии Вы попали в катастрофу. Расскажите, что там произошло?
— Это случилось в 1988 году, в год празднования 1000-летия крещения Руси. Шла перестройка. Я тогда представлял наш союз в Конференции Европейских Церквей и работал с нынешним Патриархом Алексием. Он был президентом этой Конференции, а я — членом ее Совещательного комитета. Мы вместе ездили, общались, молились. Было бурное время: церкви умножались, миссии открывались, народ шел к Богу. И вот в городе Малага (Испания) должно было состояться очередное заседание Президиума и Совещательного комитета КЕЦ.

Я вылетел туда, но через Норвегию, потому что мой друг, евангелист Арил Эдвардсен, пригласил меня там проповедовать. И вот эта нелепая авария… Сегодня, когда я смотрю фотографии, мне становится жутко: молодой человек под 40 лет, разорванный на 17 кусков, чудом склеенный.

Весь — на шарнирах. Я взывал тогда к Богу: «Господи, что же это такое, как это понять? Если я согрешил — Ты мне покажи в чем! Но нельзя же так!» И еще я сказал: «Господи, если Ты мне не скажешь причину, я просто уйду из жизни: я знаю, куда вот эта трубка идет, я ее выдерну спокойно, и — все…»

— Неужели такие мысли были?
— Были такие мысли. Боль была нестерпимая, и я находился в отчаянном состоянии. Я лежал на больничной койке смертников… Ко мне приходили какие-то люди, фотографировали меня. Уже потом, спустя некоторое время, врач мне сказал: «Сергей, это так положено, ты не сегодня — завтра должен был преставиться, поэтому для семьи, для родственников оставляли архив».

— Надо же… И что сделал в такой ситуации Бог?
— Дальше произошло следующее. Арил Эдвардсен летит из Америки к своей дочери, и Бог ему говорит: «Сейчас ты прилетишь, и дочка тебе что-то сообщит. Ты ни о чем ее не спрашивай, делай то, что она тебе скажет…»

А я Господу условие поставил: если до 12 часов дня мне не будет дан ответ, это будет означать для меня свободу действий. И вот он прилетает в Малагу, в 8 утра. Дочь ему говорит: «Папа, Сергей разбился, ты не можешь оставаться в Малаге. Ты должен ехать немедленно, вот билет».

Он садится в самолет, летит, и ему Господь говорит, что он должен мне сказать. А я лежу и отсчитываю часы. Я вам скажу: это тяжелая борьба. Ведь сказав «А», придется говорить и «Б», иначе ты — несостоятельный человек. И вот где-то без четверти 12 открывается дверь, Арил Эдвардсен стоит (мне показалось, что это Ангел явился) и говорит мне дословно следующее: «Ты спрашиваешь Бога: почему? Бог готовит тебя к новому дню в твоем служении». И я отключился на трое суток. И когда пришел в себя, совершенно по-другому осмыслил и эту палату, и свое состояние, и начал слушать, что Бог говорит.

СЕ, ТВОРЮ ВСЕ НОВОЕ!

— И что же Бог Вам сказал?
— Господь говорил удивительные вещи, в которые тогда трудно было поверить. Скажем, о христианском радио, о телевидении, о христианской прессе, о семинарии, о церкви совершенно новой формы, которая не будет конфессионально завязана — двери ее должны быть открыты для всех.

«И сколько бы ни пришли, сколько бы ни ушли — это не твоего ума дело». Вот о том «сколько бы ни пришли» я хорошо помнил, а вторую часть запамятовал было, а потом просматривал свои записи, а там... «и сколько бы ни ушли»!

Удивительно то, что Бог делал церковь «Дом Евангелия» — совершенно другой по формату. И сегодня то, что и церковь, и Богословская академия, и Миссия наша существуют — это все результат того разговора с Богом.

— То есть для Вас было благо — то, что произошло?
— Я думаю, что это было не просто благо, это стало для меня переходом в новое измерение. Я по-новому ощутил Божью заботу о мире, потому что Бог делал акценты там, где я и не думал ставить акценты. Господь говорил: «Придут вот такие и такие люди, и ты должен их принять такими, как они есть, не задавая вопросов, и с ними молиться, и им помочь», и... т. д. и т. п.

Я Богу задавал много вопросов, даже возражал в чем-то, но на сердце был покой. Возникшая впоследствии церковь «Дом Евангелия» стала вехой в истории русского евангельского движения. По этой модели открылись десятки церквей в России и бывшем Союзе.

И сегодня, когда я возвращаюсь в памяти к этой «норвежской странице», я вижу, что, конечно, это было большое благословение. Кстати, когда в Малаге собралась Конференция Европейских Церквей и там узнали о моей трагедии, друзья мне присылали письма с тысячами подписей со всего света.

Я с особым чувством благодарности храню открытку тогда еще Митрополита Алексия, нынешнего Патриарха, который написал мне такие слова: «Дорогой Сергей Иванович, многие придут и скажут, что это — поэтому и поэтому, — не верьте никому! Бог готовит Вас к великому служению!» Это было большой поддержкой для меня.

НАВЕРНОЕ, ЭТО БЫЛ АНГЕЛ…

— Скажите, а много ли было чудес в Вашей жизни — кроме этого «норвежского» чуда?
— Чудес было немало, и вот одно из них. Однажды, в начале 80-х годов, я должен был лететь в Москву — там готовилась какая-то конференция, и я вез важные документы. Так получилось, что я опаздывал на самолет. И вот в аэропорту Пулково я подбегаю к стойке и узнаю, что регистрация закончилась.

Я подаю билет и говорю: «У меня ничего нет, кроме портфельчика, помогите!» У тетеньки было такое доброе лицо… Но — увы! — более непреклонного человека я не встречал. Она сказала: «Нет, вы не полетите». Я говорю: «Подождите, у меня нет багажа, мне только спуститься — три ступеньки и все».

Она говорит: «Регистрация закончилась, все!» — «Так самолет-то еще не улетел!» Она мне, в конце концов, резко сказала: «Отойдите отсюда, вы не полетите, и больше мы разговаривать не будем».

Я огорчился, говорю: «Как вас зовут? Я буду жаловаться». Она назвала свое имя. И я, удрученный, пошел на следующий рейс.

Вдруг, в Москве, нас сажают не в Шереметьево, а не то во Внуково, не то в Домодедово. Все недовольны: в чем дело? А когда мы приземлились, нам говорят, что самолет, на котором я должен был лететь, — не долетел.

Я спустя неделю вплоть до начальника отдела кадров дошел: «Дайте мне этого человека — поговорить, спасибо сказать». И как я ни пытался обрисовывать эту женщину, мне сказали: «У нас таких сотрудников нет».

— Ангел…
— Я как раз так сегодня и понимаю, что это был Ангел Божий, и, по всей видимости, тогда у сатаны были одни планы, а у Бога — совсем другие.

В АМЕРИКЕ ПРОБЛЕМ БОЛЬШЕ

— Сергей Иванович, Вы живете как бы в двух мирах: в России, где у Вас церковь, Академия, и в Америке, где много трудитесь. Вот что Вы ощущаете, когда из России приезжаете в Америку, и наоборот — когда из Америки приезжаете в Россию?
— Моя жена имеет лучшую, что называется, мою географическую ориентацию, она говорит: «Ты живешь в самолете». Это правда. Почему? Потому что оценка всего происходящего в самолете происходит.

Что в той среде, что в этой — те же самые проблемы. Только чуть-чуть по-разному называются и по-разному воспринимается их глубина. Вообще там, в Америке, проблем значительно больше, чем у нас в России, там полутонов больше. В России основные цвета сведены к четкой грани: красное, зеленое, синее... А там есть еще — красненький, розовенький, бледно-желтенький и прочее.

— Хорошо, а вот тенденция какая? Одни говорят, что Америка, Запад постепенно откатываются от Бога, а Россия, хоть и с трудом, к Нему приближается. Вы с этим согласны?
— Для западного мира Бог — это настолько же реальный и естественный атрибут жизни, как вода, воздух или еще что-то. Но многие там, несмотря на свободу, до сих пор не определили свое личное отношение к этому реально существующему в их жизни Богу.

В России все по-другому: в течение жизни нескольких поколений мы были искусственно изолированы от Бога и веры. У русского человека Бог был отнят!

Когда в Америке произошла трагедия 11 сентября прошлого года, а я как раз был там, то все «повалили», не побежали даже, а именно «повалили» в церкви! Храмы «лопались» в буквальном смысле от наплыва людей, понимаете?

Полиция вынуждена была останавливать всех желающих попасть в храм, боясь давки и возможного несчастья. Люди склонялись на колени на улицах, в парках, на площадях. Они с детства научены, где и у Кого искать ответа и помощи в день бедствия.

Я думаю, что и у нас сегодня аналогичная переориентация ценностей к Богу тоже начинается. Люди осознают нужду в храме, ждут слова священника, пастора… Они еще не научены — это процесс.

Для этого годы нужны. Но я вижу, что люди в России духовно жаждут! Я недавно в Казанский собор зашел. Шло богослужение, служил Владыка Владимир, наш Митрополит. Люди приходили, уходили, в должном виде и не совсем, — я смотрел на людей и на их глаза, пытался понять их душу.

Ощущалось желание к чему-то прикоснуться, к какому-то святому, таинственному. Вот зашла в церковь девочка, в одеянии, скажем, не весьма церковном, — и вся обмерла. Я удивился, что бабушки на нее не цыкали.

Она стояла какое-то время в оцепенении, вбирая все, что душа способна была вместить. А потом ушла вместе с друзьями. И я видел, как люди выходили на паперть храма, простите, — слегка обалдевшие, понимаете?

Они ушли из Храма другими, чем зашли в него. Слава Богу! Мне бы хотелось, чтобы там больше и понятнее звучала проповедь Слова Божия, чтобы люди наученные уходили. Но, возможно, не все сразу...

Дал бы Бог, чтобы дорога к храму была забита потоками людей. К какому храму? Скажу Вам откровенно: к любому! Если человек, зайдя в православный храм, встретится там со Христом, или если в протестантской церкви встретится со Христом, или в католической, — я благодарен Господу! Это не означает, что я изменил свою веру и толерантно отношусь ко всему, приемля все и вся. Конечно же, нет! Я «абсолютно» отношусь только к Богу.

Но когда Бог привлекает к Себе человека, то где Он его привлекает и как — это Божие суверенное право, это Его промысел!

ВО ХРИСТЕ ИЛИ В КОНФЕССИИ?

— Сергей Иванович, к нам в редакцию приходят письма, в которых звучит много критики в адрес какой-либо церкви или деноминации. Особенно достается православным (кстати, от протестантов): дескать, там, в Православной Церкви, сплошь идолопоклонники, они там, мол, такие-сякие, все делают не так, как нужно, а вот мы, евангельские христиане, живем исключительно по Библии. Вы что скажете?
— Ну, во-первых, у протестантов в природе заложено против чего-нибудь попротестовать. А если серьезно — дело в том, что каждый человек должен осознать, кто он есть. До того, как человек осознает, кто он, ему очень сложно понять других.

Следует осознать: в ком я существую — в Боге или в конфессии? Быть ревностным христианином своей церкви или конфессии — совершенно не означает иметь право на то, чтобы шельмовать другого, возмущаться и обвинять.

У нас нередко суть и форма переплетены, а отсюда — неприязнь. Мы не отягощаем себя желанием понять друг друга. Возможно, кому-то удобно так, а другому — этак. Давайте отличать главное от второстепенного!

Есть первостепенное, а есть и второстепенное. Блаженный Августин однажды эту формулу вывел: «В главном — единство, во второстепенном — свобода, во всем — ЛЮБОВЬ!» Сколько еще можно раздирать Тело Христа?!

Христос однажды умер за всех: за православных, за католиков, за протестантов; за всех людей — за грешников, за недостойных, за правильных, за неправильных, чтобы всем даровать спасение и жизнь вечную! Вот это — ГЛАВНОЕ! А дальше, во второстепенном, — свобода!

И если я уже со Христом и во Христе, по большому счету, на какой скамейке я сижу и на какой остановке выхожу — роли не играет, главное, что я со Христом. И тот Христос, Который во мне живет, Он меня утверждает в Истине и сохраняет в Царствии Своем Духом Святым.

— Скажите, а в Вашей семье вот таких «конфессиональных» споров не бывает?
— У меня в семье четверо сыновей, взрослые уже, и все они по-своему, не всегда одинаково, воспринимают христианство.

Вот Илья, например, ему 27, он такой живой и рациональный по жизни, он не мистик никакой, каким в большей мере является Филипп, мой младший. Он иногда заходит в православную церковь, хотя стал членом протестантской общины.

И когда он туда приходит, что-то происходит с ним. Я его много раз спрашивал: что тебя притягивает? Он напомнил мне интересную историю. Когда ему было четыре года, мы его в Одессе потеряли.

Гуляли с друзьями по городу, посетили церковь в центре, на Пушкинской, и пошли в ЦУМ. Вдруг я увидел, что его с нами нет. Представляете, в чужом городе, мальчику четыре года? Мы обежали весь универмаг — нигде нет. Я побежал в церковь, где мы только что были.

Захожу и вижу: распятие Христа — и Илюша стоит перед ним в исступлении каком-то. Четыре года ребенку, по щекам как горох слезы катятся, я его обнимаю, а он мне продолжает задавать один и тот же вопрос: «За что они Его так, за что? Кто они? За что так? Кто они?»

И вот он мне говорит сегодня, двадцать с лишним лет спустя: «Папа, я не могу избавиться от этого детского переживания, и всякий раз, когда я в этой атмосфере православной церкви оказываюсь, что-то во мне происходит, и я не могу этого объяснить, этого особого какого-то Богоприсутствия в себе».

Могу ли я, Епископ евангельской церкви, не согласиться с его духовным опытом? И вот к какому выводу я пришел: человеку дорого до гробовой доски его первое восприятие Христа. И где человек с Ним встретился, где он ощутил вот это святое Богоявление в себе, его туда тянет. Мы должны с этим считаться и даровать людям возможность выбора.

А формы — они меняются со временем. Меняется многое и в традиционном Православии, — меняется даже в связи со взглядами лидеров. Что касается меня, то я могу точно так же помолиться и в православном храме, как молюсь в своем.

ПРОТЕСТАНТИЗМ НЕ ПРИХОДИЛ С ЗАПАДА

— Многие в нашей стране воспринимают протестантов как чужестранцев, космополитов, особенно интеллигенция. Говорят, что, мол, это чуждо нам, потому что форма сама — привнесена, там, мол, все приземленно и рационально. Хорошо… но не наше!
— Дело в том, что духовный поиск с точки зрения духовных идей в глубинах Православия существовал давным-давно, еще до того, как появилось само евангельское движение.

В среде Православия тоже были свои «реформаторы»: и стригольники, и жидовствующие, и нестяжатели, и никоновцы, и духоборы, и многие-многие другие. Процесс шел…

Когда Библия стала доступна народу, — по Высочайшему Указу императора Александра I было учреждено Всероссийское Библейское общество и напечатана Библия на русском языке, — люди стали читать Священное Писание.

Неграмотные читать не могли, — Библию стала читать интеллигенция. Поэтому в их кругах — интеллигенции и аристократии — забродили идеи с новой силой. Люди хотели знать и понимать библейскую Истину и не всегда находили в существующей Церкви должный на свой поиск ответ.

А лорд Рэдсток, приехавший в Россию по приглашению княгини Гагариной и Чертковой, вовсе и не приносил какой-то «новой» веры своей. Его пригласили аристократы российской столицы для того, чтобы он объяснил им на понятном и доступном языке, как называется то, о чем они думали и чем интересовались во свете прочитанной Библии.

Идеи-то не с приездом лорда Рэдстока приехали. Идеи в недрах православного общества зрели, причем и в кругах высоких — аристократических, и в среде простолюдия. Рэдсток лишь ответил на многие духовные вопросы, мучившие людей в поисках Истины.

Но и старцы в монастырях и пустынях об этом говорили, только не всегда их слышали и слушали... А ищущие люди Слово Божие приняли, осмыслили и стали по нему жить. Никто из них не собирался покидать Православную Церковь, ни один.

Имея свои евангельские собрания, они причащались в Православной Церкви. И вряд ли бы они ее покинули, если бы их на то не вынудили, когда гвардейский полковник Пашков был поставлен перед выбором, поддержав религиозные права «штундистов» на юге Украины.

Поэтому я рассматриваю евангельское движение, как родившуюся и незаметно прошедшую в каком-то сегменте русской Церкви тихую «де-факто» реформацию. И эта реформация совершенно не была агрессивной по духу.

Если Лютеру нужно было отстаивать истину, искаженную папским господством Римской Церкви, то здесь в России совершенно другой уклад Церкви был. Люди жили в своем, в русском обществе, в этом «каноническом» пространстве, и мыслили другими категориями.

Русский язык был полон библейских выражений. Это была вера в житии. Интеллигенция эту веру осмысляла, но до конца рассказать о ней не смогла. И потом, опять-таки, перипетии судьбы государства Российского — одна революция, вторая, мировая война, большевистский переворот... и т. д.

Здесь, возможно, и не нужны были радикальные изменения. Нужно было просто вернуться к истокам христианства и, отбросив мишуру и формальные церковные нагромождения, принять Истину в простоте.Что по милости Божией и случилось.

ЕВАНГЕЛЬСКОЕ ДВИЖЕНИЕ В РОССИИ — это не западный протестантизм, это российский духовный феномен. Это синтез святоотеческого богомыслия и духовного поиска с элементами протестантского богословия. Вот этот продукт и ответил на духовные чаяния людей тогда, отвечает и сегодня!

Я глубоко уважаю Мартина Лютера и Жана Кальвина, восхищаюсь богословской последовательностью их мысли, но мне одинаково дороги — жизненный подвиг Сергия Радонежского, творчество Павла Флоренского, Николая Бердяева, Владимира Соловьева.

Очень близок Нил Сорский с его идеями миссионерского просветительства. И скажу откровенно — нередко отмечаю для себя, что русское духовное наследие по естеству своему ближе и понятнее.

— Ну, это же свои, наши люди…
— Свои люди — наверное, правильно. И поэтому я никоим образом не могу представить евангельское движение в России, вне своей российской среды обретенное. Его просто бы не было — евангельского христианства в России — если бы не было той среды, в которой оно смогло созреть и выкристаллизоваться...

ЭТА УДИВИТЕЛЬНАЯ РУССКАЯ ДУША…

— Сергей Иванович, а Вы патриот своей Родины?
— Патриот. И очень даже. Я был почти в 70-ти странах, но Россия — это мое! Вот Вы верите или нет, я все люблю в этой стране, ВСЕ! Меня здесь шокирует и возмущает многое в жизни, в укладе, грязь на улице, но все какое-то… родное.

Я понимаю, что у нас еще многого нет, но потенциал этого народа — он необыкновенный. И русские люди по сути своей — это удивительные люди, второй такой нации (столь доброй), наверное, не найти. Это последнее время какие-то у нас странности, какая-то агрессия появилась.

А вообще-то, вспомните жизнь — мы и поругаться-то по-настоящему не могли. Вот на Западе, если уж поругались, то это навеки... Монтекки и Капулетти… А у нас родители ругаются, а дети дружат. Или наоборот: дети на штыках, а родители чай пьют. Это удивительно добрые люди, это непостижимая душа!

Исторически сложилось так, что ее все время закаляли в каком-то негативизме. Слой за слоем какого-то ожесточения… Но когда копнешь, когда разглядишь хорошенечко… там много доброты.

Мне приходилось встречаться с людьми, которые говорили мне: «Я сейчас тебе храм подожгу, тебя самого убью…» А поговоришь с этим человеком по-человечески, с любовью: вот он только что хотел тебя живым закопать, и вдруг отвечает тем же самым, повинится и расплачется. Это не вопрос сантимента какого-то, нет — просто вот душа такая!

— Это дар Божий, наверное?
— Это дар Божий. Люди выстрадали много, и у них не было никакой другой надежды, кроме Бога, в Которого они даже и верить-то толком не научились. Говорят: вот там иконы (наши протестанты говорят), вот поклоняются там идолам. А я вхожу в храм и вижу: какие это идолы (?), это же ликбез (!), это воскресная школа в картинках!

Когда вы по храму-то пройдете, фрески все эти увидите — это же Библия для не умеющих читать. Люди читать, писать не умели, им сказали: «Вот это Бог — Ему молись; это Богородица — Ее почитай; вот — Николай Угодник, он хорошо жизнь прожил, людям помогал».

Человек так вот просто и воспринимал, как учили. Думает: другим святые помогали, — может, и мне тоже помогут? «Богородица, Святой Николай, помолитесь Богу за меня». В простоте, с верою... и Бог отвечал! Я вот зашел однажды в храм Спаса-на-Крови и не мог оттуда выйти, понимаете?

— Это чудо вообще!
— Я раз обошел, и второй раз. Там женщина служащая ко мне подошла, видно, я сомнения уже начал вызывать. Я говорю: «Я, с вашего позволения, еще похожу». Она говорит: «Вы уже здесь два часа ходите».

Я смотрел на картины, смотрел под разным ракурсом на эти фрески, на мозаику. У меня душа пела, понимаете? Наверное, каждый видит то, что хочет. А наш народ был воспитан в том, чему его научили. И у него, кроме этого Бога, Которого ему дали, а потом отняли, ближе-то никого и не было. И вот в этой среде он рос, и жил, и служил...

И, наверное, когда ему сегодня говорят, что у тебя и тот может быть ближним, и ближний — быть дальним, у него какой-то хаос начинается в голове. И он в ужасе говорит: «Лучше вы очертите мне мое, чтобы я знал, что есть что и кто есть кто. Тогда я буду знать, и не сбиваться по жизни... чтобы не было недопониманий…»

Мы в религиозной сфере еще достаточно архаичны. И сегодня в том же самом Православии необходимость в реформации некоторых форм существует. И священники, и иерархи это понимают, но опять-таки — внести что-то новое боятся: а вдруг опять будет будоражить людскую голову-то? Ну, сколько можно экспериментов ставить на душах людских?

А с другой стороны — мы сегодня имеем свободу от Господа, каждый может найти Бога и служить Ему в той церкви, где ему хорошо. Я, как пастор своей церкви, хотел бы, чтобы все пришли в «Дом Евангелия», чтобы все были в евангельских церквах.

Но, когда такие мысли приходят, я спрашиваю себя: «А сможешь ли ты удовлетворить ВСЕ духовные потребности людей, которые к тебе придут?» И прихожу к выводу: нет, не смогу. Ну, а если я не смогу, что нуждающемуся человеку-то делать?

Слава Богу, моя церковь не единственная — есть другие церкви! Пускай идет туда, где ему помогут и подскажут, как познать Истину. Только бы в отношениях меж собой Церкви нашли бы место в сердцах друг друга и научились благословлять друг друга, а не поносить.

ПРОГНОЗ НА ЗАВТРА

— Скажите Ваш прогноз в отношении будущего России, того, что с нами будет дальше.
— Я думаю, что мы еще увидим последний большущий всплеск пробуждения. Священнослужители, пасторы, прихожане, весь народ осознает, что, в общем-то, мы говорим одно и то же, ощущаем то же самое, даже действуем похоже — только терминология у нас различная в связи с историей, культурой, традициями.

Церкви потянутся друг ко другу ради служения ближнему, и тогда Бог изольет такой обильный дождь благословения на всех! Я глубоко убежден — этот дождь обязательно будет.

— Ваши убеждения на чем-то основываются?
— Конечно. Я смотрю, как сегодня Дух Святой меняет людей, меняет священнослужителей. Мы многому уже научились и продолжаем учиться друг у друга. Это хорошо!

Уже немало взаимно скрепляющих связей сформировано: радио «Теос», христианское телевидение, пресса, Богословская Семинария… Все это НАШЕ, для общего блага!

Пускай еще нет полного согласия во всем, пусть есть некоторые разномыслия, — это ведь не плохо вовсе! Но совершенно очевидно то, что начинает доминировать главное — желание дружить и быть в общении друг с другом.

Ваша газета может иметь свою точку зрения на что-либо, и кто-то с ней не согласен; или кому-нибудь не совсем нравятся мои проповеди, а еще кому-то — та или иная музыка или идея, высказанная на радио «Теос».

Это естественно и нормально! Однако, все же, наша ОБЩАЯ ВЕРА перемалывает нас в направлении самого главного: нашего отношения друг ко другу во свете живущего в нас Христа. Единство в разнообразии — вот о чем, я верю, молился Христос!

Ну, а с точки зрения исторической реальности, мир движется к своему эсхатологическому концу, и в Библии достаточно ясно прописано: что, где, откуда и куда… И в это время нашей истории все христиане призваны дать людям надежду и сделать жизнь вокруг — лучше, а человека — счастливым. Во Христе это реальность!

Фото: А. Цветкова
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Таэквандо и после покаяния
[Источник]: Общероссийская газета "Екклесиаст"

"Я понимаю,
что мое свидетельство нетипично,
но это моя жизнь.
А каков поп – таков и приход.
Вот и церковь у меня такая".

Интервью с президентом федерации Таэквондо
города Волжский Волгоградской области,
пастором церкви «Русская миссия Благодать»
Сергеем Алтуховым взяла Юлия Олейникова

Таэквондо – борьба совершенно нехристианская. Как Вы – пастор - пришли к созданию школы таэквондо?
Что такое «христианское» и «нехристианское»? Я думаю, что все, что делают христиане во славу Божью, принадлежит Христу и становится христианским. Таэквондо - одна из разновидностей борьбы, которая практиковалась в Корее. Она возникла как способ дать отпор самураям, которые сами были с оружием, но не позволяли другим иметь его. Из этого возник спорт. Шахматы – тоже спорт, как конкурсы и викторины. Все это – способ выявить более умелых. В таэквондо есть два аспекта – физический и духовный.
К нам приходят ребята, которые хотят заниматься спортом. Перед тренировкой происходит духовная подготовка: тренер и ученики разбирают Священное Писание, тренер говорит маленькую проповедь, отвечает на вопросы. Потом все молятся, чтобы Бог благословил их занятия, и начинают тренироваться: бегать, прыгать, отрабатывать приемы. Все это выполняется в специальной защите, поэтому травм очень мало. В нашем виде спорта не ставится цель травмировать кого-либо. Это, как в футболе – отнял, не отнял мячик, а здесь – пробил, не пробил.
У тренера «черный пояс» по таэквондо. Он пришел к нам, потому что хотел научиться хорошо драться, чтобы потом заняться рэкетом, но поверил в Христа. Многие приходили в поисках силы и понимали, что настоящая сила – во Христе.
С другой стороны, христиане говорят, что они хотят помогать людям. Реальная ситуация – в каждом дворе много пацанов, которые не знают, чем заняться. И обязательно найдется какой-нибудь «мишка квакин», который увлечет их дурным примером. У многих ребят нет отцов или отцы есть, но они не хотят взять ответственность за своих детей. И часто мальчишки, чтобы быть принятыми во дворе, делают какие-то дурости, которые им, в общем-то, несвойственны.
Можно говорить, что это плохо, но мы – взрослые мужики, не стали говорить, а просто создали федерацию таэквондо.
Когда мальчишка приходит к нам, он попадает в огромную толпу, которая принимает его – «он наш». Он сразу защищен. Во-вторых, у всей этой толпы позитивное, братское христианское мышление. Его любят. Он видит образец «настоящего мужчины» и следует «кодексу благородства»: не обижать маленьких, уважать родителей, учителей, изучать Писание. Именно это возводится в ранг доблести. Детворе это нравится. Нравится это и родителям, особенно – мамам-одиночкам.
Сначала нас было пять человек, я – председатель федерации. Нас называют «аллилуевцы», и мы самая мощная федерация в регионе, больше, чем федерация футбола – нас пятьсот человек.

Когда ребята приходят, они знают, что вы изучаете Библию?
Да, мы сразу говорим родителям, что наш духовный аспект – христианство и по-другому не будет. Более того – обучение платное, ребенок занимается, если родители оплачивают это. Когда родители спрашивают: «А почему христианство?», я отвечаю очень просто: через два года, после того, как мы его научим, парень сможет одним ударом отправить в нокаут взрослого мужика. Но нельзя вручить оружие и не ставить вопрос об ответственности за его применение. Какой довод можно привести, чтобы сказать: «Так делать нельзя!». Но есть заповедь: не желай другому то, чего не желаешь себе, возлюби ближнего, как самого себя. Абсолют только у Иисуса Христа. Когда человек понимает, что так сказал Бог, он настолько прочно утверждается в вере, что можно быть уверенным, что он никого зря не стукнет.
Наша федерация – общественная организация, которая занимается спортом. Мы не распространяем никаких учений, а говорим детям о своих убеждениях. По Конституции мы имеем на это право.

Какова ваша цель?
Цель – это спорт. Никто не обязан верить в Бога, но у нас такие правила. Хочешь – ходи, не хочешь – не ходи. Некоторые уходят. Ну, и что?
Мы не собираемся учить бандитов. Да, мы знаем таэквондо. Я сам был в армии инструктором по рукопашному бою. Как это применить во благо? Пацаны хотят быть сильными, ищут физической силы. Но они понимают, что учитель имеет силу не только физическую, но и духовную, и эта сила гораздо больше физической, гораздо правильнее. И тогда у ребят меняются жизненные ценности, становятся позитивными. Мы их учим: не убий, почитай отца и мать, не прелюбодействуй, не желай того, что есть у ближнего твоего. Пусть я в одном лице президент федерации таэквондо и пастор церкви. Президент федерации, верующий в Иисуса Христа. Будет глупо, если я буду рассуждать про Будду, в которого я не верю. Я рассуждаю о Том, в Кого я верю, и это честно.
Второй пастор в нашей церкви – боксер, чемпион Европы по боксу, и он тем же занимается в своем виде спорта. Веселая у нас церковь! Пресвитеры с «черными поясами» «третий дан», все серьезные ребята. Мы верим в Бога и не выглядим, как лишенное интеллекта сословие. Мы понимаем, что мы делаем и о чем говорим. Один из наших тренеров – педагог, сейчас пишет кандидатскую диссертацию на тему «Влияние малого социума на изменение жизненных ценностей подростка». Мы хотим сделать педагогическое обоснование того, что мы делаем.

Тогда таэквондо – это набор приемов? Если Вы отказываетесь от Будды, отпадают всяческие культурные основы, и остается физкультура. Так?
С помощью приемов корейцы защищались от вооруженных самураев, а в основе культуры лежал буддизм. Ну, не знали они Христа! А мы Его знаем, и самураев у нас тоже нет. Мы хотим заниматься спортом, иметь мощные мышцы. И кто нам запретит? Ну, не любим мы шахматы, а любим, когда адреналин «гуляет», любим «грушу» поколотить! Зато наши мальчишки становятся физически крепкими и духовно здравыми. Им не могут навязать чужую волю, потому что они физически сильнее.

Каков Ваш взгляд на «силовые команды», которые надувают грелки, ломают кирпичи и в это же время говорят о своей вере в Бога?
Они изумляют людей. А слава Божья в том, что когда люди собираются посмотреть на чудо, которое ценят, им говорят, что настоящее чудо – это жертва Иисуса Христа.

Вы как-то рассказывали, что ваше водное крещение происходило в глубокой тайне, ночью, при свечах. Можно рассказать об этом подробнее?
Я сам из Грозного, кадровый военный, прошел афганскую войну, шесть «дырок» на мне – пять ножевых, одно осколочное. Из-за стремления освободиться от всех переживаний появилось увлечение наркотиками. Мы были «спецподразделением». Однажды я встретил верующего солдата, который был сыном пресвитера. Я наблюдал за ним, видел, что за ним следят «особисты», и решил, что если они следят за нами и за ним, то он нам точно друг. Мы стали «давать ему крышу».
Как-то я пожаловался ему на жизнь, а он сказал: «Иисус тебя любит». Я говорю: «Нет Бога». Он продолжает: «И даст тебе вечную жизнь». Я удивился: «У тебя есть вечная жизнь?» «Есть». Я говорю: «Сейчас посмотрим». Открыл сейф, достал свой личный «стечкин», прикрутил глушитель. Он понимал, что я легко могу его застрелить и сделать так, что никто его не найдет. Смотрю, зрачки у него не изменились. Он сказал: «Ты можешь убить мое тело, если Бог тебе позволит, а мою душу убить не можешь». Я со злости бросил пистолет и сказал, что его нужно лечить. Он в ответ посоветовал мне читать Библию. А я знал, что за его Библию дадут пять лет, как и за мой пистолет. Это был 1984-й год.
Я два месяца курил «план» и читал Библию. Дочитался до слов в книге Екклесиаста: «Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд». Мне было понятно, какой срок мне дадут на этом суде, после всех моих «подвигов». И тут я содрогнулся, испугался, взял отпуск и уехал к маме в Грозный. В отпуске стал ходить в баптистскую церковь. Позже, уже во время чеченской войны, пастору этой церкви отрубили голову и поставили на городском базаре Грозного.
Но был все еще 1984-й год. Баптисты пригласили меня на свадьбу. Я пришел. На столах стояли графины с «фруктовой водой», было пятьсот человек гостей, и все веселились. Я ничего не понимал, нашел одного старика и потребовал от него объяснений. Оказалось, он майор в отставке, летчик, войну прошел, его лишили всех наград, когда он уверовал, ему пенсию пришлось заново зарабатывать. Я пытался сказать ему, что наделал столько «дел», что Бог меня никогда не простит. Он сказал: «Простит».
В воскресенье я пришел в церковь, потребовал, чтобы мне дали возможность покаяться, и взмолился, как «чемпион мира по молитвам». Было такое ощущение, будто с меня сняли тонн десять груза. Потом целую неделю жил в молитвенном доме. А через неделю вспомнил, что меня не «кумарит», ни колоться не хочу, ни курить. И тогда я стал просить, чтобы меня крестили. А в то время это было сложно, нужно было регистрироваться. Я выучил все места Писания, и меня крестили ночью тайно.
Потом я еще долго служил в армии. Пришла Перестройка, нашу команду расформировали, а меня с почетом проводили на заслуженный отдых. Перед этим я министру обороны написал, что стал верующим и хочу служить Господу. Вот как тогда написал, так до сих пор и служу.
Сейчас я и мой дьякон учимся на третьем курсе юридического факультета. После всего, что было пройдено, можно было прийти только на «юрфак». Один из моих профессоров ходит в мою церковь.
Мы дружим с еврейской общиной. У них был праздник Пурим, а скинхеды хотели разогнать этот праздник. Мы пришли к синагоге большой толпой, расселись вокруг. Скины поняли, что сначала им придется поговорить с нами, и они «сдали» так, что даже ловить было некого.
Я понимаю, что мое свидетельство нетипично, но это моя жизнь. А каков поп – таков и приход. Вот и церковь у меня такая.


Эра компьютерного психоза
[Автор]: Дмитрий Стешин
[Источник]: Вечный Зов

Кто во что играет: Мальчики — в компьютерные игры, бизнесмены — в бизнес, депутаты — в политику.

Дорогие россияне! А может, хватит играть? И за ум возьмемся? А то ведь неровен час... доиграемся! Проиграем Россию!..

Похожи даже интерьеры, в которых компьютерные клубы размещают: прогоревшие гастрономы, бывшие канцелярские магазины, закутки общежитий и подвалы нежилого фонда. Те же очереди (аренду машины на ночь буднего дня мне пришлось заказывать за сутки!) и все те же клиенты — тинэйджеры из окрестных кварталов.

Я появился в клубе после полуночи. Огромная комната плотно заставлена машинами. Перед каждой, уставившись в монитор, сидит пацаненок. Плачу 70 рублей в кассу, и администратор Володя, третьекурсник-математик из Военмеха, переписывает данные моего паспорта. Интересуюсь, зачем.

— Для Интернета обязательно. Ну, компы у нас дорогие, «клавы» и «мышки» иногда воруют. Потом, можно ведь и банк с нашей машины «хакнуть» (то есть взломать сеть банка), разбираться к нам приедут.

Беседу нашу перекрывает громко и внятно произнесенная фраза:
— M…ке...й, урою, (...)!
Это худенький мальчик с искривленным позвоночником гонит перед собой по экрану громилу в камуфляже и навороченном бронежилете. Человек пытается отстреливаться, но безуспешно. От выстрела из ракетомета его голова лопается, обдавая стены виртуального подземелья красными сгустками.

Картинка реальна настолько, что не хватает только тяжелого запаха крови. «Убитый» противник, сидящий за соседним компьютером, перезагружается, со всей дури ударяя по клавишам, и опять входит в игру. Из другого конца зала раздается душераздирающий вопль:
— Дизель, (...), где кислород? Быстрее, урод!

Там десяток живых Бивисов и Батхедов, давясь чем-то хрустящим, строят цивилизации и развязывают межзвездные войны. Володя никак не реагирует на крики — привык. А до меня наконец доходит, что в этом зале все, кроме нас двоих, в наушниках.

И на самом деле здесь очень тихо, только по-костяному хрустят клавиши. Короче, техногенный кошмар будущего. Люди с процессорами в мозжечке, из позвоночного столба свисают провода и разъемы...

«Они скорее дебилы, которым максимум что интересно — код «бессмертия» поставить».

Я объясняю администратору истинную цель своего ночного визита. Ему скучно, и он охотно вводит меня в курс дела:
— В тот же Quake играют дома, но это не так интересно, да и компьютер есть не у каждого. У нас все игровые машины соединены локальной сетью, поэтому можно играть кланами (командами) или самому за себя. У каждого свой ник (кличка).

Вот они тут и висят целыми днями. С утра до вечера — малыши, а ночью — те, что постарше, лет по 13-14. Родители иногда приходят, скандалят, что они у нас школу прогуливают и деньги у них воруют. А мы-то что?

— Компьютерные гении подрастают?
— Скорее дебилы... Им максимум что интересно —это как код «бессмертия» поставить.
— Они же деньги здесь огромные оставляют! Откуда?
— Родители дают. Думают, парень с компьютером возится, значит, при деле. Правда, есть пара мальчишек толковых, но они все больше дома со своим железом ковыряются. Сюда приходят раз в неделю пообщаться, что-то спросить.

Иду в специальный зал для «интернетчиков». Здесь машин поменьше и публика старше. Парочка студентов ищет рефераты и курсовые, их в Интернете — мешки. Один парень прилежно изучает картинки с сайта «Тяжелое порно».

Особо выразительные он копирует на дискеты, надо полагать, для домашнего употребления. Все остальные молча лупят по клавишам — общаются в виртуальных «болталках». По экрану снизу вверх ползут разноцветные строчки.

Оторопь берет, если подсмотреть, о чем они говорят. А ни о чем! Потому что людям, которые никогда не видели друг друга и никогда не увидят, говорить совершенно не о чем. Уже под утро стою на крыльце с 13-летним Костиком, он — снайпер из клана «Тигрокрысы». Бабушка думает, что сейчас он у мамы, а мама — что он у бабушки.

Снайпер рассказывает о тяжелой геймерской жизни:
— В мой день рождения рубились в «Кваку» десять часов. Родоки и бабка денег подарили. Иду потом домой, и на меня из подворотни ветер пустую пивную банку выкатывает. А я за угол отпрыгнул и присел, думал, гранату кинули...


Форум как средство христианского общения
[Автор]: Ирина Серкова
[Источник]: "Божия труба" С-Петербург

Время, в которое мы живем, с его научно-техническим прогрессом, развитием новых технологий, информационных ресурсов и средств коммуникации дало возможность расширить круг христианского общения. Теперь это общение вышло за рамки церковных собраний, общин, молитвенных домов и, благодаря быстрой связи через Интернет,
появилась возможность общаться с верующими по всему миру. Имея доступ к компьютеру, подключённому к
глобальной сети, и, что наиболее важно, желание, любой верующий может иметь это общение, свидетельствовать о
своей вере, делиться Божьим светом с братьями и сёстрами по всему земному шару. Это весьма расширяет круг наших знакомств и возможностей. Ничто так не обогащает нашу жизнь как общение, именно общение дарует нам свет и очищает. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом…"1Иоан.1:7
Диапазон христианских ресурсов в Интернете в настоящее время очень обширен. Очень многие церкви и миссии имеют свои странички в Сети, где можно узнать о жизни общины, почитать свидетельства, проповеди, послушать христианскую музыку. Наиболее важной частью христианского Интернета стали христианские форумы - место общения верующих различных конфессий и деноминаций. Здесь можно упомянуть наиболее крупные и посещаемые:
это Межконфессиональный христианский форум www.evangelie.ru , а также православный форум диакона А.Кураева.
Существует также огромное множество других форумов, как межконфессиональных, так и внутрицерковных, внутриденоминационных.
Христианские форумы создаются верующими и для верующих. И изначально цель их благородна: дать возможность общаться, высказывать различные точки зрения, совместно исследовать Библию, находить общий язык, свидетельствовать о своей вере, делиться Словом. К тому же, эти форумы посещают многие неверующие люди, которые через это могут составить своё впечатление о христианской вере и приобщиться к ней.
Но любое благородное начинание даёт трещину, если мы в своём служении Богу начинаем искать своего, а не того, что угодно Иисусу Христу. Так происходит в нашей реальной жизни, и точно так же происходит в среде виртуального христианского интернет-общения. Организаторы межконфессиональных форумов зачастую не учитывают тот факт, что мнения участников иногда могут выходить за рамки понимания общепринятого. И вот тут важно дать место Богу, поступить по вере, доверившись Ему во всём, постараться не измерять всё собою и своим пониманием. Часто это не учитывается, и тогда начинает вершиться человеческий суд, который выражается в ограничении и отключении от форума. И человек инакомыслящий, который свидетельствовал о своей вере и жил этим, получается как бы отрезанным от общения, лишённым возможности быть услышанным.
Так сейчас происходит на форуме evangelie.ru. Несмотря на несогласие многих участников, администрация форума вершит человеческий суд, опускается до клеветы и оскорблений, единолично определяет, кто христианин, а кто нет, и отключает от форума неугодных. Есть множество участников, которые разглагольствуют о пустоте, о мире сём, о грехе,
злословят и унижают других, употребляют откровенные нецензурные выражения в своих постингах, являя собой образец нехристианского поведения. Но как ни странно, их репрессии не касаются, их как будто не замечают. Репрессии касаются тех, кто мыслит иначе, чем большинство, и, самое главное, кто свидетельствует о правде.
И получается так, что искрение и ищущие христиане, которым не безразлично состояние современного христианства, которые не равнодушны к тем беззакониям, которые творятся в христианской среде под прикрытием Имени Христа, оказываются изгнанными вон, отторгнутыми от общения. Им просто-напросто затыкают рот, пользуясь силой и властью. Таким образом попираются права верующего человека, который думает, говорит, исповедует свою веру в Христа не так, как это принято в определенной деноминации
Имеет ли право администрация решать, кому и как верить? Вот вопрос?!
Я думаю, что нет. Все верующие равны в глазах Бога, и никакие должностные инструкции к исповеданию Слова Божьего неприемлемы.
В марте 2003 года был создан ещё один христианский форум по адресу www.mse1.spb.ru/forum, альтернативный по своей сути. Он создан для тех, кто ищет Бога, кто стремится к Богопознанию и Правде Божьей, кому тесны рамки традиционных деноминации. Единственное и самое главное правило этого нового форума гласит: нельзя злословить и унижать чужую веру! Общение происходит в духе христианской любви и взаимоуважения. Мы хотим, чтобы на этом форуме действовал Господь Своим Духом.
И уже многие, изгнанные за правду, стремящиеся к свободе во Христе, желающие поделиться светом веры, стали стекаться туда. Пока форум находится в стадии становления, но мы верим сим, местом, где можно пообщаться с друзьями, которые тебя понимают, а не стремятся унизить и самому стремиться стать другом. Конечно, лукавым людям, а также тем, кто просто хочет "поболтать" от праздности, там делать нечего. Там они ничего не найдут для себя. Но для таковых предостаточно других мест в Сети.
Хочется выразить благодарность создателям форума, которые потрудились над технической стороной осуществления этой идеи, не пожалели сил, времени и средств, осознавая важность этого дела. И слава Господу за те возможности, которые Он дает! Пусть всё будет во славу Господа!


Святые жены Православной церкви и ислам
[Автор]: Юрий Максимов
[Источник]: ПРАВОСЛАВИЕ.RU

В последние годы усиленная миграция и не менее сильный прозелитизм привел к тому, что многие из нас очутились если не в мусульманском окружении, то по крайней мере с многочисленными соседями-мусульманами. Соседи эти, как и все люди, разные, но, как правило, своей веры не скрывают, не скрывают своего убеждения в ее превосходстве и нередко предпринимают попытки познакомить окружающих с нею.

Не редкостью, увы, стало такое печальное явление, когда крещеные в Православии девушки и женщины выходят замуж за мусульман и некоторые даже принимают ислам! Те же, кто лично не принимает, вынуждены считаться с тем, что дети их станут мусульманами, - таковы законы ислама. И опыт показывает, что очень часто это приводит к семейному несчастью, страданиям и горю этих женщин.

И если подумать, то удивляться не приходится. Церковь ведь не случайно запрещает своим чадам жениться или выходить замуж за иноверцев. Кроме того, что брак такой не будет освящен таинством и, соответственно, иметь благословения Божьего, дело заключается в том, что супруги по определению должны быть едины во всем. Это естественный закон вещей и стремление человеческих душ. Но если такого единства нет в самом главном - вере, то его не будет и во всем остальном. Поначалу это легко маскировать взаимной привязанностью, но, не имея основания в подлинном единстве, привязанность скоро угасает и внутренний разлад неизбежно всплывает наружу и под тем или иным предлогом будет омрачать отношения со временем все больше и больше.

Некоторые несчастные, интуитивно понимая это, принимают в таком случае ислам. Но, как показывает опыт, и этот шаг не приносит счастья совращенным, ибо отступничество от Христа - это тяжкий грех, который, если не будет в нем покаяния, вызывает суровое воздаяние еще в этой жизни. Известна масса жутких примеров из жизни таких "русских мусульманок", которых их суженые выбрасывали на улицу, забирали детей, избивали, обращались как со скотиной... Бог поругаем не бывает: что посеет человек, то и пожнет...

И напротив, известны случаи, хотя и немногочисленные, когда православным девушкам удавалось убедить своих женихов-мусульман принять истинную веру. И после крещения и венчания такие браки были очень крепкими и счастливыми. В связи с этим вспомним несколько случаев, когда православные женщины, крепкие в вере и любви ко Христу, войдя в конфликтное соприкосновение с миром ислама, смогли принести великий плод святости, доказавший превосходство истинной веры.

СВЯТАЯ АРГИРА

В начале XVIII века в Османской империи в провинциальном г. Пруссе жила красивая девушка-гречанка по имени Аргира. Она воспитывалась у благочестивых родителей и в юном возрасте встретила свою любовь - доброго юношу-грека. Они повенчались и счастливо протекал их медовый месяц. Но вот, сосед-турок воспылал похотью к Аргире и пытался в отсутствие мужа уговорами и посулами склонить ее к прелюбодеянию. Благочестивая жена резко отвергла эти посягательства. Тогда озлобленный турок оклеветал ее перед судьей Пруссы в том, что она обещала стать мусульманкой. По шариату, человек изъявивший желание стать мусульманином, должен принять ислам; если он от этого отрекается, то ему грозит: мужчине - смертная казнь, а женщине - пожизненное заключение. Судья, поверив обвинителю, сразу же посадил Аргиру в тюрьму. Муж, желая избежать пристрастного суда, потребовал перенесения его в Стамбул.

Но это не помогло. И Аргира, и турок-обвинитель явились в столичный суд, где этот мусульманин судился с ней, лжесвидетельствуя о ней перед судьей. Аргира же отвечала, что никогда не говорила ничего подобного и не собирается отрекаться от своей веры, что она христианка и христианкой хочет умереть. По приказу судьи святую избили и бросили в тюрьму, приговорив к пожизненному заключению.

Страх, мучительная разлука с любимым мужем, тяготы тюремного заключения, а ко всему этому постоянные издевательства со стороны сокамерниц - преступниц-мусульманок. Мука телесная, мука душевная, мука сердечная - не прекращая, изо дня в день. И в любой час она могла прекратить все это - стоило лишь принять ислам...

Но радость духовная помогла ей превозмочь страдания и одолеть соблазны. Мученица сама изнуряла тело свое постом и другими видами воздержания, как о том свидетельствовали христианские женщины, которые были заключены вместе со святой и затем получили свободу.

Так она подвизалась в заключении семнадцать лет. И такой радости и веселья наполнилось сердце святой из-за того, что она сидела в тюрьме за Христа, и таким утешением она считала для себя это заключение, что когда один христианин по имени Мануил Кюрцибасис предложил ее освободить, она отказалась, вменяя темницу вместо царских палат. И так она, заключенная Христа ради, окончила свою жизнь 30 апреля 1725 года. Ее святые мощи христиане похоронили в Хаскиои, и после трех лет, во время перенесения ее мощей, тело было обнаружено нетленным и благоухающим. Мощи были положены в церкви святой Параскевы по благословению патриарха Паисия, так что и доныне им поклоняются патриархи, архиереи, иереи и правители.

МУЧЕНИЦА ХАДИДЖА-МАРИЯ

Среди болгарских новомучеников особенное место имеет родопская мученица Хадиджа-Мария, жившая в XIX веке. Родившись в исламизированой болгарской семье, Хадиджа вернулась в лоно Православной Церкви. Крещение Хадиджи произошло в старой часовне в Вылкушинском сеновале, чтобы остаться в тайне. Там была большая бочка и в ней священник Константин (будущий епископ и Ксанфийский митрополит Иларион), который жил в Мемкином доме у семьи Радковых, крестил девушку. Новая христианка скрывала это целый год, так что никто бы не различил, и через других людей передавала она в церковь свечи и просфоры, а дома молилась и клала поклоны.

Но из уст в уста молва разнеслась по всему селу. Женщины тайно называли ее Тижа-Мария (Тижа, это болгарский вариант турецкого имени девушки), поскольку христианское ее имя было Мария. Узнали об этом и фанатичные братья ее, приходили в Дерекьой, допытывались у нее, правда ли это, но она отрицала, что покрестилась. На следующий год Тижа-Мария готовилась встретить Пасху: покрасила яйца, испекла куличи, сделала свечи и месила просфоры, в ожидании праздника. Братья ее, которые жили в другом селе, пришли тайно, чтобы проверить слухи. В Великий Четверг она вернулась из церкви и отошла к соседам своим, а братья ее вошли в ее дом. Тут они обнаружили яйца, куличи, зажженую лампаду и пришли в уверенность, что она стала "гяуркой". Братья ее скрылись в сеновале. Вечером Тижа-Мария пришла и, после долгих молитв, легла и заснула. Во сне ее озлобленные братья-мусульмане начали душить, затем, полуудушенной, натыкали ее рот тряпками, вывели ее перед домом под большей цветущей сливой и там двумя выстрелами ночью добили ее. На следующий день с утра женщины послали детей посмотреть, что произошло в Тижином доме. Те увидели, что она лежит убитая под цветущей сливой. Так она оставалась три дня, - все боялись придти и увидеть, что она умерла. Над могилой ее посадили розу, на Георгиев день женщины посылали за цветами от Тижинова гроба, которые сохраняли на целый год для "цельбы".

МУЧЕНИЦА ПЛАТОНИДА

В том же XIX веке в России жила в одной татарской семье другая девушка. Узнав от миссионеров о Православии и всем сердцем полюбив Христа, она решила принять крещение. Родители же задумали выдать ее замуж за татарина-односельчанина, не спрашивая ее мнения и согласия. Но любовь ее ко Христу оказалась выше любви к родителям и накануне свадьбы она сбежала из дома.

Приют она нашла в женском монастыре. Здесь она крестилась, здесь воцерковилась, здесь, со временем, приняла она постриг с именем Платониды. Через несколько лет она получила благословение на отшельническую жизнь, и уйдя в безлюдные места Екатеринбургской губернии, в глухих лесах близ городка Ревда поставила матушка Платонида себе келейку и рядом, по молитвам ее, открылся источник. Тут и подвизалась она, проводя жизнь в духовных подвигах.

Фанатичные родственники Платониды искали случая убить ее, но, ради святости жизни подвижницы, ее охранял медведь. Потом медведь был застрелен, и им удалось ее убить из ружья, поскольку близко они подходить боялись. Так подвижница приняла мученический венец за исповедание Христа.

Погребена она была на месте своих подвигов. Почитатели ее соорудили над могилкой матушки часовню, которая сохранялась до революции. Источник ее, названный именем Платониды, прославился как чудотворный, и многие паломники и до революции и в советское время приходили почтить мученицу. И даже до наших дней известны случаи удивительных чудес от него. Например, в прошлом году местная газета сообщала, как заблудившийся в лесу маленький мальчик был найден две недели спустя живым и здоровым у источника Платонида. Так прославил Господь свою ученицу.

И в наше время многие девушки и женщины-мусульманки обращаются ко Христу и получают ту же радость, покрывающую все возникающие тяготы, как и перечисленные святые. Так, например, в Перми родители-татары выгнали из дома родную дочь за то, что та приняла крещение. Перешла в Православие казахская деятельница культуры, кинорежиссер-документалист Эльза Дильмухаммедова. Недавно обратилась в Православие Назима Ханафи Мухаммед - прямая правнучка легендарного имама Шамиля - вождя чеченского народа в войне с Россией в XIX веке... Так сила Божия превозмогает человеческую немощь и побеждает все невзгоды.


Святой мученик Трифон
[Автор]: С.Н. Тутолмин
[Источник]: Издательство МедМассМедиа

Святой мученик Трифон происходил из селения Кампсад близ города Апамеи в Малой Азии и жил во второй четверти III в. Не будучи знаком с врачебным искусством, Трифон с юных лет получил дар чудотворить, врачуя человеческие немощи одной лишь благодатью Божьей, и, как повествует его житие, совершил множество исцелений от всяких болезней.

Римской империей, в состав которой входила в то время родина Трифона Фригия, правил император Гордиан, бывший идолопоклонником, но не преследовавший христиан. Император имел дочь по имени Гордиану, отличавшуюся умом и красотой, так что многие великие и славные князья добивались ее руки. Но эту девицу внезапно постигло несчастье: по попущению Божию в нее вошел дьявол, который жестоко мучил ее, ввергая в огонь и в воду. Самые известные и мудрые врачи приводились к девице, но никто не был в силах исцелить ее. Но вот, по повелению Божию, нечистый дух, обитавший в ней, сам сказал: "Никто не может изгнать меня отсюда, кроме отрока Трифона".

Тотчас царь приказал искать повсюду Трифона. Много приводилось к царю людей, носивших это имя, когда, наконец, в Кампсаде был найден святой отрок Трифон, пасший в то время гусей. Отроку было семнадцать лет. Когда святой еще только приближался к Риму, дьявол прокричал: "Не могу больше здесь жить, потому что приближается Трифон", - и вышел из девицы.

Когда Трифон пришел в Рим, император, желая убедиться, что именно он исцелил Гордиану, умолил его показать дьявола так, чтобы можно было его видеть телесными очами. По молитве Трифона дьявол предстал пред царем в виде черного пса с огненными глазами и, побуждаемый святым к ответу, почему он вселился в девицу, изрек: "Над людьми, которые не веруют в Бога и Сына Божия и, будучи послушны своим похотям, творят угодные нам дела, мы получаем полную власть, чтобы мучить их. Угодны же нам дела такие: идолопоклонение, хула, прелюбодеяние, чародейство, зависть, убийство, гордость; этими и им подобными делами люди, как бы сетями, опутываются, отчуждаясь от Бога, Своего Создателя, и самовольно делаются друзьями нам и вместе с нами принимают вечные муки". Услышав это страшное признание, царь и его окружающие были поражены ужасом, и многие впоследствии уверовали во Христа. Царь щедро одарил Трифона и отпустил с миром, святой же все полученное отдал нищим и, возвратясь в отечество, предался обычным занятиям, исцеляя недужных и благоугождая Богу своей беспорочной жизнью.

Во время правления императора Декия - свирепого гонителя христиан - Св.Трифон за отказ поклониться идолам подвергся тяжким мучениям и, стойко претерпев страдания, был усечен мечом, увенчавшись нетленным мученическим венцом от Бога.

Святой мученик Трифон всегда пользовался почитанием в России, особенно в Москве, где в Напрудной выстроен храм в его честь. Существует предание, связанное с историей этого храма. Однажды на охоте у царя Иоанна Грозного по оплошности сокольника боярина Трифона Патрикеева улетел любимый кречет. Разгневанный царь приказал сокольнику в три дня найти его, в противном случае грозя смертной казнью. Измученный бесплодными трехдневными поисками, Патрикеев остановился около Марьиной рощи (в Напрудной слободе) и заснул. Перед этим он усердно молился о помощи своему небесному покровителю - Св.Трифону. Во сне ему явился юноша на белом коне и с царским кречетом на руке, которого он отдал Патрикееву. По пробуждении же сокольничий действительно увидел, что рядом с ним сидит пропавший кречет. В благодарность Богу и Св.Трифону Патрикеев первоначально построил на этом месте часовню, а затем, при содействии самого Иоанна Грозного, каменный храм в честь мученика. В память об этом чудесном событии на русских иконах Св.Трифон обычно изображается с кречетом на руке.


Не бойся - только веруй
Щербан Саша
[Подготовила к публикации]: Валентина Омельченко
[Источник]: Христианская газета

Я - цыган. Воспитывался в цыганской семье, рос среди цыган и женился на цыганке. Чего только я в своей жизни не натворил - даже страшно вспоминать! Жену с двумя детьми держал в постоянном страхе. Ведь у нас, цыган, считается правильно как: “Жена не бита, что дом не подметен”. Курил, пил, наркоманил, и считал, что все так должно быть.

Ошеломляющее открытие

Как-то мой давний знакомый, с которым мы дружили с детства, рассказал нам с женой о том, что Бог сделал в его жизни, как Он изменил его. Господь освободил его от наркотиков, выпивки и курения. Я смотрел на него и видел эти изменения, а сам удивлялся: как же так можно? И в сердце возникло желание пойти в ту церковь и посмотреть, что же там происходит? В ближайшее воскресенье мы с женой пошли на собрание христиан церкви “Вифания”. С первого служения мы сделали для себя ошеломляющее открытие. Оказывается, та вера в Бога, которой верили наши предки и учили нас, не являлась настоящей. В нашей жизни не было живого Бога, а была только видимость, “формовка”. Мы думали, что это Он нам дал такой дар - гадать, ворожить, заговаривать, а на самом деле это все обман, дьявольское обольщение, которым сейчас обольщены многие цыгане. Обманывая людей, мы, цыгане, сами себя подставляем под проклятье. Никому не позволено грешить - цыгану или русскому. Мы все равны перед Богом. Это было откровением для нас, и в 1999 году мы с женой приняли Иисуса своим Спасителем, стали членами церкви. Это было настолько важно для нашей семьи, что даже запомнили точную дату - 17 октября.

Первое чудо

Моей жене врачи запрещали рожать, потому что мы оба болели вирусным гепатитом В и С. Эта инфекция крови разрушает клетки печени, а в конечном результате - цирроз и смерть.

Придя в церковь, мы увидели множество исцелений, о которых свидетельствовали христиане, и поняли, что Бог может освободить нас не только от греха, но и от последствий греха - наших болезней. Так и получилось. На крещение мы с женой шли в полной уверенности, что Господь нас исцелил. А после водного крещения решили сдать анализ крови, чтобы удостовериться в нашем исцелении. Врач, которая провела обследование, с недоверием спросила: “У вас действительно был гепатит?”. “Конечно, - ответил я, - мы больше десяти лет больны им”. Она еще больше удивилась и добавила: “Из ста или даже тысячи случаев, это первый, когда произошло полное выздоровление. Обычно антитела все равно остаются в организме на всю жизнь. У вас не осталось ни самого гепатита, ни даже антител”. Так Иисус исцелил меня и жену, не оставив даже следа болезни. Бог велик!

Подарок от Господа

Именно тогда мы решились на рождение еще одного ребенка, и Бог нас благословил. У нас родился здоровенький, полноценный мальчик и даже крупней других своих сверстников. Да и могло ли быть иначе? Церковь молилась, благословляя его еще во чреве матери. Мы назвали своего третьего ребенка в честь Авраама.

Для тех людей, с которыми я дружил раньше, это явилось большим свидетельством: и мое изменение, и наше исцеление, и рождение маленького Авраама. Многие из них нисколько не сомневаются в том, что это сделал Бог. А мы с женой каждый день в своих молитвах благодарим Его за счастье, которое Он нам подарил.

Раньше, без Христа, в нашей жизни не было мира, любви, покоя... Не было счастья. Все деньги, которые мы зарабатывали, уходили как сквозь пальцы, в них не было пользы. Их давал нам дьявол, к нему они и возвращались. Сейчас же мы трудимся, честно зарабатываем. Оказывается, и цыгане могут честно трудиться. И деньги идут нам впрок, мы даже смогли купить машину, и работа радует. В этом тоже мы видим благословение Божье.

Господь хранит нас, но не надо думать, что быть верующим - это значит находиться в сплошном блаженстве. Это большое заблуждение. Бог дает нам и испытания.

Страшный диагноз

Случилось так, что наш старший сын Артур стал жаловаться на частые головные боли, которые сопровождались слабостью и тошнотой. Сначала мы не придали этому особого значения. Но приступы стали повторяться все чаще и чаще. В конце концов мы были вынуждены отвезти его в больницу. Там Артур сдал анализы, и ему сделали томографию мозга. Результаты обследования ошеломили - опухоль! У меня нет слов, чтобы описать наше отчаяние и страх за сына.

Лена, моя жена, в то время кормила нашего младшего сына грудью, и волноваться ей никак нельзя было. Это известие буквально подкосило, и у нее сразу поднялось давление. Но уверенность в силе Господа взяли верх над смятением. А в моей голове возникла мысль: “Возьми пост, молись, и все будет хорошо”. Я был уверен в том, что это Иисус дает мне совет, и сделал так, как говорил мне Бог.

В ближайший понедельник мы всей семьей уехали в Кишинев.

Операция необходима

Там, в Молдавии, живет много наших родственников, и мы сами родом оттуда. Наши близкие посоветовали обратиться в Кишиневскую клинику. Еще раньше кто-то мне показывал видеокассету с записью внутричерепной операции профессора Запухлого Григория Васильевича. Господь дал мне уверенность в том, что именно в той больнице мой сын получит исцеление.

Приехав в Кишинев, даже не заезжая к родным, мы сразу поехали в больницу. Профессор посмотрел Артура и назначил ему обследование на ядерно-магнитном резонаторе.

Врач-рентгенолог, который проводил обследование, сказал: “Пока ничем утешить не могу. У вашего мальчика киста размером в 4 см. Она находится в области продолговатого мозга, где сконцентрированы все центры, отвечающие за работу жизненно важных органов. Если она будет расти, то вы рискуете потерять ребенка. Необходима операция”.

“Господи! - с болью в сердце воззвал я. - Значит в этом есть Твоя воля. Отдам сына на операцию, как в Твои руки”. Пришел профессор, посмотрел внимательно снимки, и спокойно сказал: “В Германии проводят такие операции, и мне здесь приходилось их делать. Думаю, что все будет хорошо”. “Какие есть шансы?” - спросил я. “Никакой врач не даст вам гарантии, это ведь мозг. Но надежда есть, а если она есть - значит я берусь оперировать мальчика”.

Испытание веры

Начались тяжелые дни ожидания. Но пребывая в постоянном посте, я имел полную уверенность, что все, что происходит, находится под контролем у Бога. При всех моих переживаниях за сына, у меня ни на минуту не возникло сомнений в Боге, в Его заботе о нас.

Когда Артура стали готовить к операции, он начал поправляться, лучше кушать, посвежел и повеселел. Оставаясь с ним вдвоем в палате, мы молились и вместе пели христианские псалмы.

Лена не могла часто бывать в больнице, она оставалась с малышом, но тоже брала посты, невзирая на кормление ребенка. Как-то даже Артур сказал ей: “Мама, ты иди покушай, пусть папа побудет в посте”. Как будто он должен был заботиться о нас, а не мы о нем. Бог говорил его устами.

Неожиданно меня стали одолевать сомнения. А стоит ли вообще оперировать Артура? Может быть Бог его уже исцелил? Он так хорошо выглядит, и приступы прекратились. Раньше у него совсем не было сил, ходил весь разбитый, уставший. Теперь же окреп, поправился. Спасибо, родственники не поддержали меня в моих заблуждениях: “Нет, - сказали они, - операцию делать нужно, опухоль никуда не делась и ее необходимо убрать”. А перед операцией, когда Артур уже лежал на “каталке”, я ему сказал: “Не бойся, сынок, верь Господу”. И его увезли.

Здесь я скажу это по-цыгански: ему раскрыли “башишку”, потом в мозгу нашли кисту и убрали ее. Это была очень сложная и опасная операция. Мой мальчик мог умереть в любую минуту. Но Господь руководил руками врачей! Как сказано в 31-м Псалме: “...буду руководить тебя, око Мое над тобою”.

В кризисе

“Операция прошла успешно”, - сказал потом профессор. Артура повезли в реанимационную палату, а я попросил врача разрешить мне посмотреть на сына. Профессор сам подвел меня к его кровати. Артур лежал бледный, без признаков жизни, подключенный к вспомогательным аппаратам. Я смотрел на него, сердце кричало от боли, но уже в этот момент я начал мысленно благодарить Бога за исцеление сына. А дьявол опять твердил своё: “Да, все нормально, операция прошла хорошо, но сейчас он впадет в кому и из нее уже не выйдет. Артур умрет”. Но я не уставал повторять: “Я не верю ему, Господи, отрекаюсь от этих мыслей! Только Ты, Иисус, вправе управлять судьбой моего сына”.

Через несколько часов Артур начал приходить в себя, стал потихоньку двигаться. Потом отключили аппарат искусственного дыхания, все его органы заработали самостоятельно. А через несколько дней врач - анестезиолог, подойдя ко мне, сказал: “Пойдемте со мной, я кое-что вам покажу”. Мы зашли к сыну в палату: “Артур, - сказал он громким голосом, - подними левую руку!” - Артур поднял руку. “Подними правую руку!” - поднял другую. “Подними левую ногу!” - опять поднял. “Покажи язык!” - показал. Радость мою невозможно было описать: “Слава Тебе, Господи, - закричал я, - благодарю Тебя. Мой сын в полном сознании, он все слышит и понимает!”.

Восстановление

Как-то под утро, часа в 3-4, Артур вдруг заплакал. “Что случилось, сынок?” - спрашиваю. Он говорит: “Дай мне покушать, хочу колбасы и хлеба”. Медсестра посоветовала: “Принесите ему йогурт и сок”. Мы поняли - кризис миновал, началось выздоровление.

Вскоре его перевели в обыкновенную палату. А через 10 дней после такой сложной операции Артур уже стал ходить. Профессор очень удивлялся: “Какие хорошие результаты! Такого еще не бывало, даже в Германии, где такие операции проводятся гораздо чаще, чем у нас. Обычно люди около трех месяцев не могут встать с постели. А Артур встал и даже ходит!”

Я сказал профессору о том, что мы верим в живого Бога, и что я молился, просил Его о помощи. Дал ему нашу газету, много рассказывал о тех чудесах, которые Бог делает в жизни верующих людей. Он слушал меня с интересом, радовался за нас и удивлялся тому, что мы не такие цыгане, как остальные. Он видел нашу веру в благополучное выздоровление сына, упование на Бога, и это было самым реальным свидетельством для него.

Вера спасает

Все это время я пребывал в посте. Бог дал мне силы в течение 30-ти дней быть на чае и воде без всякого ущерба моему здоровью. И хотя близкие переживали за меня, я чувствовал себя превосходно. Только когда профессор сказал, что анализы хорошие, опухоль доброкачественная, я, возблагодарив Бога, вышел из поста.

Артур теперь совершенно здоровый ребенок. Я нисколько не сомневаюсь в том, что Бог исцелил его полностью. Это Он благословил руки хирургов, Он дал силы моему сыну перенести сложную операцию. Когда-нибудь я ему расскажу обо всем - о том, как мы с его мамой молились об исцелении, и как Господь ответил на все наши молитвы. Слава Ему и хвала!


Кошмар чеченского плена
[Автор]: Вильдяев А. (г.Майкоп)
[Источник]: Христианская газета

В своё время, конечно, я был неверующим, служил в армии в строительном батальоне замполитом. И никто из моих близких и друзей, и прежде всего, я сам, не мог даже представить себе, что когда-либо я буду христианином. Но Бог распорядился иначе.

Ещё раньше, когда я ездил на службу, мой путь регулярно проходил мимо нашей Майкопской церкви. Впрочем, тогда я ещё не знал, что это за дом, и какая церковь там собирается, просто обращал внимание, что здание очень красивое. Как-то зашёл в эту церковь, увидел там надписи типа “Убойтесь Бога” и “Воздайте славу Христу”. Посидел там на службе, не очень мне это понравилось, ну, и ушёл. Правда, я запомнил лица людей в церкви, очень одухотворённые, их общение друг с другом с любовью. А уже осенью, где-то в ноябре 1996 года, возвращался я поздно со службы и остановился опять возле этой баптистской церкви. Настроение было отвратительное, погода тоже, дома были конфликты, на работе тоже нелады. И тут вдруг обернулся к этой церкви и, чего никак от себя не ожидал, обратился к Богу: “Господи, дай мне веры, как верят эти люди. Я хочу быть таким же. Только докажи мне, что Ты есть. Я ведь, Ты знаешь, упрямый”. И пошёл домой, сам себе удивляясь.

А в 1997 году мне надо было поехать в Чечню по делам, совсем недалеко, две остановки от границы. На границе меня остановили таможенники, что для меня было весьма удивительно: что это ещё за таможня у нас появилась в Наурском районе? И тут началась эта история.

Меня взяли в плен, бросили в застенок чеченской службы безопасности. Вместе со мной сидел в камере один дед, которого схватили якобы за шпионаж как агента ФСБ, хотя он был слесарем и даже понять не мог, кто такие эти “агенты”. Это был ад. Я не хочу рассказывать всех подробностей, скажу, что избивали ногами, ломали ребра, рвали на куски. Меня избивали шесть человек, а их полковник, наблюдавший за этим, протягивал мне автомат и предлагал: “Пристрели этого деда, и мы тебя выпустим”. Я отказался. Меня двое человек взяли за голову, полковник вытащил очень красивый нож и сказал: “Ты знаешь, мент, я друг Басаева, меня ничто не остановит. Пристрели его”. И хотя у меня тогда был животный страх смерти, но я всё равно говорю: «Нет». И тогда он стал пилить этим ножом мне шею. С минуту пилил и смотрел мне в глаза. Только когда он понял, что мне всё равно, что я уже “там”, он оставил меня. Попинали сапогами и ушли. На следующий день я уже еле встал.

Первая мысль у меня, неверующего ещё, когда я оказался перед лицом смерти, была: куда потом? Где я буду? Все принципы материализма, атеизма сразу резко ушли куда-то вдаль. Я сразу вспомнил про церковь: вот если бы я был верующим! Ведь и Бога со мной не было, и смерть была рядом. А что я умру там, я не сомневался, вся нервная система была натянута, как струна. Сейчас я понимаю, что именно с того момента и началась моя связь с Богом. Потому как-то я сказал деду: «Знаешь, давай помолимся». И мы стали вспоминать молитву “Отче наш”. Старик, его фамилия Соколов, тоже неверующий, встал на колени и молился со мной, и вы бы видели, как он молился! Это было на другой день после того, как полковник хотел мне отрезать голову.

И вот в чём чудо: отношение ко мне резко переменилось. Если раньше охранники, молодые чеченцы, готовы были арматуру нашей клетки порвать, чтобы до нас добраться, то теперь даже сигареты стали бросать. А курить хотелось страшно. И говорили мне: “Эй, майор, слышь, ты не обижайся. Видишь, у меня рука сломана, это во время войны сделали”. И воды стали давать, потому что раньше воды почти не давали. Это была уже первая искорка надежды.

А вторая проявилась совсем неожиданно. Это было в апреле, лежал снег, холодно. Дед стал замерзать. Начал рассуждать сам с собой, как можно покончить жизнь самоубийством: стекла взять с окошка, вены перерезать или из розетки сунуть два провода в рот. У меня сразу первая мысль: это грех! А ведь я ещё неверующий был. Ночью просыпаюсь, он зовёт меня: «Саша!» Он начал себе вскрывать вены и не смог: разрезал руку, вены наружу и - не режутся! Я это стекло выкинул и говорю: «Отец, это грех, хуже будет». А под нами лужа крови, мы в ней вдвоём ползаем, потому что ходить там невозможно было. Перевязал ему раны, уложил, успокоил, и сказал: «Отец, давай помолимся».

Нас перевели в другую камеру, получше. И там попадается мне на полу жёлтый листок с... 90 псалмом. Просто невероятно, словно Бог мне руку протягивает через весь этот ад! Я схватил этот листок и спрятал его как драгоценную реликвию. Урывками, когда нас выгоняли на работы, стал его читать и молиться. Не зная, как молиться правильно, но - как мог. Перевели в следственный изолятор, то есть подвал. Снова допросы, избиения. Чего только не было, тем более, что не каждый месяц попадает к ним русский офицер, майор. Со мной сидел там один парень из Прибалтики, т.н. “солдат удачи”. Поехал воевать с русскими войсками, деньги зашибать. Но что-то сделал не то, раскис и тоже с нами оказался в клетке. Разговорились с ним о Боге, и он сказал: «Я тоже верующий, крестился Святым Духом». Тут я вспомнил про баптистскую церковь и говорю: «Если бы мне тоже хоть Евангелие почитать»! Неожиданно он дал мне свой Новый завет. И для меня это стало реликвией. Я читал его днем и ночью, потому что лампочка у меня горела круглосуточно. Особенно сильно подействовали на меня Псалмы, это было шоком. Они словно отражали мою тогдашнюю жизнь. Это и 17, и 22, и 102 и многие другие Псалмы. Я становился на колени перед лампочкой и молился.

Вскоре приехали за мной, взяли и повезли куда-то, как сказали, “на тот свет”. Вывезли меня в отдалённый район, загнали в какой-то сарай. Четыре раза натягивали на голову пакет, душили. Наконец привели в себя и приказали: «Раздевайся, сейчас умрёшь, как собака». Я разделся, спросил: “Разрешите помолиться?” - “Молись”. Помолился. Встал с полным спокойствием. Стреляют из ТТ. Холостой. Забросили меня в машину, привезли назад, в следственный изолятор. Опять вывели на расстрел, и снова этот спектакль.

Тем временем подходит 26 июня, когда меня освободили из плена. И я уверен, что освободили меня именно потому, что я уверовал, так как такому, как я, русскому майору, там просто не выжить. Я считаю, что я, если бы остался неверующим, должен был умереть. Но когда человек становится верующим, он как бы отодвигает эту черту, ломает уже написанный сценарий жизни, потому что там, в этом подвале, где ничего не было, Бог дал всё: веру, Евангелие, доказательства. Жена была потрясена, когда я вернулся и, не стесняясь, стал молиться и рассказывать о том, что сделал Бог. И всем на службе рассказывал, как меня Бог спас. Люди даже поверить не могли. Пошел в ту же самую баптистскую церковь и после первой же службы бросил курить. Как отрезало. 31 декабря 1997 года я официально покаялся перед собранием.