Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Интервью ::..
А.М. Савченко: Гонения не давали возможности приходить в церковь пустым, "легким" людям
..:: Божья кафедра::..
Разоблачая обман: Ты не грешник!
О грехе курения
Всегда учащимся христианам
..:: Живые истории ::..
Расцветай под Богом, Грузия моя
Книги и демоны
..:: Осторожно! ::..
Свидетели Иеговы
Осторожно, религиозный яд!
Свидетели Иеговы: за их улыбкой что скрыто?
..:: Взрослым о детях ::..
10 заповедей для родителей
Совершенная любовь
..:: Поэзия ::..
Дмитрий Леляев: Евангелие в стихах
..:: На досуге::..
Крионика: Мертвые тоже плятят
Как вы это объясните?

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Ищу христиан бизнесменов, которые не только сидят в церкви,но которые хотят приносить плод для Господа Иисуса,конкретными делами.
Это не просьба к пожертвованию,это бизнес программа.
Подробности после Вашего ответа .
E-mail: vinard@one.lv
tel +3719446347

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация, стиль.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США, г.Такома) - помощь и поддержка


Сетевой журнал"Satauras"

Читайте в следующем номере!

И православные могут быть сектантами!
Архиепископ Иоанн (Шаховской)

Интервью с Михаилом Боярским - "Деньги это зло!"
Сергей Романов

Вновь я посетил Свидетелей Иеговы
Сергей Романов

Если талант не от Бога

Исповедь заядлой курильщицы

и др.

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Мнения высказаные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Свидетели Иеговы
[Автор]: не известен
[Источник]: Почаевский листок

Священное Писание опровергает секту "свидетелей Иеговы"

ТАК ЧЬИ ЖЕ ОНИ СВИДЕТЕЛИ?

Вам звонят в дверь двое молодых людей, начинают разговор о Боге, вручают журнал "Сторожевая башня" и приглашают совместно с ними изучать Библию. Хорошо подумайте, прежде чем согласиться пригласить их в квартиру. И быть может, вы все еще не дали себе отчет в том, что в ваш дом пришла тоталитарная секта "Свидетелей Иеговы". Помните, что из "Общества Сторожевой башни" есть только два выхода - психиатрическая больница или смерть!

Что же это за активисты-проповедники, называющие себя христианами, но утверждающие, что Христос не Бог, а лишь творение Божие. И, прежде чем появиться на Земле, он на небе был Архангелом Михаилом. Кто же они, говорящие, что учение о Святой Троице - выдумка дьявола, что в Православных храмах служат не Богу, а сатане, и отмечать христианские праздники и день своего рождения - великий грех. И что заставляет этих странных "христиан", несмотря на неласковый прием, упорно ходить от дома к дому и повторять заученные фразы. Итак, кто же они и о чем свидетельствуют?

"Свидетели Иеговы" не любят рассказывать о самих себе, и вряд ли вы сможете узнать более того, что сказано в броских буклетах, напоминающих рекламки об отдыхе на банановых островах. Абсолютное большинство рядовых "свидетелей" совершенно незнакомы с историей и целями своей организации. Руководящая Корпорация делает все возможное, чтобы ее история не стала достоянием гласности. Им есть что скрывать, ведь их "истинное учение" возникло в 70-х гг. прошлого века в Америке, и с тех пор многократно изменялось, оставаясь при этом всегда "истинным".

А начиналось все так: владелец галантерейных магазинов в Питсбурге Чарльз Рассел (1852-1916 г.), не имея богословского образования, начал самовольно толковать Библию. Проведя "тщательные библейские исчисления", он опубликовал в собственном журнале "Сионская Сторожевая башня" неведомое никому до него "откровение". Суть этого "пророчества" в том, что в 1914 году начнется Армагеддон, т.е. полное уничтожение всего христианского мира. Погибнут все люди, кроме 144 тысяч избранных, которые, конечно же, будут членами "Общества Сторожевой башни", основанного Расселом в 1884 году. Объявив себя "пастором", он издал 6-томный труд "Исследования Священного Писания", полный противоречий и самовольных толкований, что (не оставляет никаких сомнений в совершенной религиозной безграмотности) автора. В 1913 году супруга Ч. Рассела подала на него в суд, обвиняя в развратной жизни и супружеской измене, и выиграла процесс. Немного позже Рассел был второй раз судим, теперь за мошенничество и самовольное использование финансов секты. На суде "пастор" опозорил себя, поклявшись, что прекрасно владеет греческим языком, а был не способен назвать, даже буквы греческого алфавита. Прошел 1914 год, но обещанный "конец света" так и не наступил, и многие из его последователей покинули секту. "Пастор" Рассел не растерялся, а "перенес" Армагеддон на 1915 г., который также благополучно прошел. А в 1916 году скончался сам "незадачливый пророк", своим нелепым учением направивший тысячи доверчивых людей в бездну вечной погибели.

Следующим главой секты стал Джозеф Рутерфорд, который первым делом установил новую дату Армагеддона на 1918 год. По прошествии этой даты, совершив "ряд простых вычислений", Рутерфорд назначит день "гибели человеческой цивилизации" на 1925 год. Уверенность в конце света именно в этом году была так сильна, что многие фермеры весной 1925 г. даже не сеяли на полях. После очередного провала дата Армагеддона долго не называлась, пока не "перескочила" на 1942 г., и опять тысячи простаков "воспрянули духом". Ожидающие последующего за Армагеддоном "рая на земле" построили прекрасный особняк в Сан-Диего, названный "Бет-Сарим", что по-еврейски - "дом князей", в котором глава секты благополучно проживал до своей кончины в 1942 г. Приведем еще несколько дат из "Сторожевой башни" о наступлении" вселенской бойни и полного уничтожения существующей системы" - 1946 г., 4955 г., 1966 г., 1975 г., и, наконец, 1980 год. Как видим, эти пророчества оказались ложными. Вот и получается, что самым злейшим врагом "Свидетелей Иеговы" является их же собственная литература, раскрывающая далеко не божественную природу их учения. Именно о таких лжепророках говорит Св. Писание: "Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей" (Втор. 18, 22). В своих беседах "свидетели" уверяют, что живут лишь по Евангелию и ясно понимают Слово Божие. Так ли это на самом деле - нетрудно увидеть, сравнив их "проповедь" со Священным Писанием.

О Святой ТРОИЦЕ

Свидетели Иеговы: "Учение о Троице - это неверное, небиблейское учение, перенятое у язычников, порожденное сатаной." (Сторожевая башня. 1946 г. стр. 81; 1995 г. Февраль, стр. 5)

Св. Писание:

Уже Ветхий Завет на первых страницах утверждает: "Сказал Бог сотворим человека по образу Нашему, по подобию Нашему. И сотворил Бог человека по образу Своему" (Быт 1, 26-27). "Сотворим" - указание на множественность творящих Божиих лиц. Св. Писание приводит далее слова: "и сотворил Бог", подчеркивая, что в этих трех Божиих лицах существует Единый Бог.

Свидетельства Нового Завета. "И крестившись, Иисус тотчас вышел из воды, и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, который сходил, как голубь и ниспускался на Него. И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое Благоволение" (Мф 3, 16-17). "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Мф. 28, 19). "Слова, которые говорю Я вам, говорю не от Себя, Отец, пребывающий во Мне, Он творит дела, верьте Мне, что Я в Отце, и Отец во Мне..." (Ин. 14, 10 - 11). "Когда же придет утешитель, которого Я пошлю вам от Отца, Дух истины, который от Отца исходит, Он оскудеет свидетельствовать о Мне..." (Ин. 15, 26). "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое научит вас всему и напомнит вам все, что Я говорил вам" (Ин. 14, 26). "Сего Иисуса Бог воскресил, чему все мы свидетели. Итак Он был вознесен десницею Божиею и, приняв от Отца обетование Святаго Духа, излил то, что вы ныне видите и слышите" (Деян.2, 32-33) - слова Ап. Петра перед народом в день Пятидесятницы. "Избранным по предведению Бога, Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа..." (1 Петр. 1, 2). "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение. Святого Духа всеми вами. Аминь" (2. Кор. 13, 13). "Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино" (1 Ин. 5, 7). Учение о Святой Троице основано на Священном Писании.

О ГОСПОДЕ ИИСУСЕ ХРИСТЕ

Свидетели Иеговы: "Иисус - не Бог, а лишь первое творение Иеговы". ("Свид. Иеговы в 20 веке". 1994 г. стр.13)."Иисус был воплощением Арх. Михаила, и принял это имя. взойдя на небеса". ("Что от нас требует Бог". 1996 г., стр. 6).

Св. Писание:

Уже в 1 главе Евангелия от Матфея говорится, что рожденный в Вифлееме младенец - Бог, о рождении Которого говорится в Заветных пророчествах "Се Дева во чреве приимет и родит Сына, и нарекут имя Ему: Эммануил что значит: с нами Бог" (Мф. 1, 23). Ангел возвещает пастухам: "..ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь" (Лука. 2,11). Св. Ап. Павел говорит: "великая Благочестия тайна: Бог явился во плоти" (1 Тим. I 3, 16). Свидетельство Бога Отца - "Сей есть Сын Мой возлюбленный, в котором Мое Благоволение" (Мф 3, 17). "Самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня. И пославший Меня Отец Сам засвидетельствовал о Мне" (Ин.5, 36-37). Когда спросили Господа: "кто же Ты?" Иисус сказал им: " от начала Сущий" - значит, Бог, как сказано в Ветхом Завете: "Я есмь Сущий" (Исход. 3, 14), "Меня прославляет Отец Мой, о Котором вы, говорите, что Он Бог ваш" ( Ин. 8, 54), "Я и Отец - одно" (Ин. 10, 30). "Вы называете - Меня Учителем и Господом, и правильно говорите, ибо Я точно то" (Ин. 13,13). Сами Св. Апостолы неоднократно говорили о Божестве Христа Спасителя. "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян. 2. 36); Ап. Фома после Воскресения: "Господь мой и Бог мой!" (Ин. 20, 28); Ап. Павел: "Христос по плоти, сущий над всем Бог" (Рим. 9, 5), "у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им" (Кор. 8, 6).

"Посему как вы приняли Христа Иисуса Господа, так и ходите в Нем..., ибо в Нем обитает вся полнота Божества телесно" (Колос. 2, 6, 9); "Сам же Господь наш Иисус Христос и Бог и Отец наш да утвердит вас во всяком слове и деле Благом" (2 Фес. 2,16 - 17); "соблюсти заповеди чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа" (1 Тим. 6,14); (Тит. 2.13); и т.д. Нигде в Библии не говорится, что Архангел Михаил стал Христом, но дается резкое отличие между Ангелами и Господом (Евр.1,11-14). Прямых же указаний на Божество Христа, как видим, очень много. В Библейском богословском словаре одни лишь ссылки на Св. Писание занимает несколько страниц, но "Свидетели Иеговы" предпочитают читать не Библию, а конспект к ней, составленный специалистами по промыванию мозгов из Бруклина (США), не соответствующий истинному тексту Св. Писания. Именно о таких "миссионерах" предостерегает Апостол Иоанн Богослов, говоря: "Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это - антихрист, отвергающий Отца и Сына. Всякий, отвергающий сына, не имеет и Отца; а исповедующий Сына имеет и отца. Это я написал вам об обольщающих вас" (1 Ин. 2, 22 - 26).

У "Свидетелей Иеговы", как и в других тоталитарных культах, существует жесткая система управления, возглавляет которую руководящая корпорация, обладающая абсолютной властью и единственным авторитетом. Все, кто нашли в себе силы и мужество порвать с сектой, свидетельствуют, что попавшего в нее ожидает не изучение Библии, не молитва и праведная жизнь, а безжалостная промывка мозгов, упакованная, как водится в Америке, в яркую обертку. "Свидетелю" строго запрещается: принимать участие в религиозных праздниках, отмечать день рождения, исполнять государственный гимн, служить в армии и общаться с теми, кто не принял их "проповедь". Благодаря этой жестокой заповеди, десятки тысяч семей были разрушены, столько же детей осталось сиротами! Чудовищным заблуждением иеговистов является категорический запрет на переливание крови, хотя Св. Писание - нигде не говорит об этом. Ежегодно тысячи людей во всем мире гибнут, фанатично отказываясь от переливания крови, гибнут ни в чем не повинные дети, спасти которых отказываются их обезумевшие родители! Учение об Армагеддоне, которым корпорация запугивает рядовых сектантов, говорит о "полном уничтожении современной земной цивилизации, а выжившие "Свидетели Иеговы" насладятся "бесконечными благословениями". Такова "благая весть об Армагеддоне", принесенная к нам от Бруклинской корпорации. Все это дает нам право считать "Свидетелей Иеговы" бесчеловечной, тоталитарной сектой, попирающей свободу личности и вносящей разрушающее начало в жизнь общества. Человек, попавший в секту, становится социально бесполезным для семьи и государства. Секта паразитирует на религиозном чувстве, проповедует ненависть к Св. Церкви, национальной культуре, прививает неприязнь к людям и нетерпимость к любой оппозиции. Секта официально запрещена во многих странах, так как основной темой ее проповеди является пропаганда межрелигиозной розни.

Да поможет нам Господь соделать препятствие к распространению этой раковой опухоли" в современном обществе. Да дарует нам Господь духовную мудрость, трезвость и рассудительность не поддаваться вербовке иеговистов и не отдавать им своих детей. "Итак, вы, возлюбленные, будучи предварены сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа; нашего и Спасителя Иисуса Христа, Ему слава и ныне и в день вечный. Аминь" (2 Пет. 3, 17-18)


Осторожно, религиозный яд!
[Автор]: не известен
[Источник]: Украинское служение Международного Общества Благодати

''Сторожевая Башня'' свидетельствует о Иегове ложно

Свидетели Иеговы - это:
Лжепророчества о конце света
“Библия - книга не для всех”
Запрет переливания крови
Ненависть к бывшим членам
“Единственная истинная религия”
Подчинение организации через страх
Полное искажение Библейского учения
Постоянные перемены в учении
Искаженный перевод Библии
Подмена Библии своими журналами
Спасение заслуживается делами для организации
“Христианский мир - Вавилонская блудница”

Возможно по соседству с вашим домом появились люди, энергично ищущие читателей для журналов «Пробудитесь!» и «Сторожевая башня». Однажды они придут домой к вам или вашим соседям. Захотите ли вы выслушать их, или попросту захлопните перед ними дверь?
Информация, которая излагается здесь, жизненно важна для вас и ваших друзей. Почему? Потому, что свидетели Иеговы вышли на охоту за вами. «Что?» – удивитесь вы, - «но я не вижу ничего страшного в этих спокойных людях, приходящих ко мне со своими религиозными журналами. Что в этом предосудительного?» Читайте дальше, и вы сами увидите опасность, стоящую у ваших дверей.

Мы, как христиане, утверждаем: свидетели Иеговы не имеют ничего общего с христианством, хотя и маскируются под него. Вся система их учения антиразумна, антинаучна, она противоречит Библии и христианству и представляет собой прискорбное извращение Евангелия Возлюбленного Божьего Сына.
Чарльз Рассел, основатель движения, никогда не учился в высших учебных заведениях, сравнительно ничего не знал о систематическом или историческом богословии и был полным невеждой в древних языках. Тем не менее он утверждал, что с легкостью может толковать любые места Священного Писания.
Они подменяют Библию своими журналами и книгами, и считают, что ее понимание доступно только высшему руководству организации. Более того, они издали свой перевод Библии, где попытались все подогнать под свое учение. Перевод создан людьми, не знакомыми с языком оригинала Библии, и ни один серьезный ученый не одобрит его. Сторожевая Башня (более известная под названием "Свидетели Иеговы") не способна толковать Священное Писание, на что указывают их многочисленные лжепророчества о конце света, постоянные изменения учения и противоречия Библии. Их многочисленные заблуждения привели к антисоциальной деятельности: запрету переливания крови даже при угрозе смерти, запрету на участие в выборах, контролю над сознанием людей. Этот культ удерживает своих членов страхом, утверждая, что спасение нужно заслужить работой для организации, призывает ненавидеть своих бывших членов, провозглашает себя единственной истинной религией, в которой можно иметь спасение. Не удивительно, что при таком психическом давлении среди членов этого культа высок уровень самоубийств и психических расстройств.
Те, кто претендует на истину, обязаны быть подвергнуты серьезному исследованию, ведь истина не может быть разрушена проверкой, если она истинна. Так давайте же отправимся в это уникальное путешествие.
Мы хорошо знакомы с публикациями Сторожевой Башни, в особенности с теми, которые были изъяты самой же организацией. Почему были изъяты? Узнаете дальше.
Краткая история
Чарльз Тейз Рассел. Биография
Чарльз Тейз Рассел является основателем движения свидетелей Иеговы. Он родился 16 февраля 1852 года в Пенсильвании, США.
В 1870 году в возрасте 18 лет Рассел организовал в Питсбурге библейский кружок, на котором в 1876 году его избрали «пастором» группы.
Летом 1879 года Рассел основал журнал «Сторожевая башня Сиона и вестник присутствия Христова» и свою собственную независимую деноминацию.
Журнал «Сторожевая Башня» и книги Рассела уделяли особое внимание 1874 году, как началу незримого «присутствия» Христа. Рассел предсказывал и другие события конца света, исходя из этой даты. В своих хронологических исчислениях он ссылается на размеры Великой пирамиды в Гизе, называя ее «Божьим свидетельством в камне, Великой пирамидой Египта», он принял каждый дюйм размеров различных внутренних коридоров пирамиды за один год и на основании полученных цифр предсказал, что верующие будут восхищены в 1910 году, а конец света наступит в 1914.
В 1884 году «пастор» создал Общество «Сторожевой башни Сиона» и написал шесть томов “Изучений Писаний”. Седьмой том был составлен уже после его смерти по материалам его записей.
Рассел проповедовал свои взгляды до самой смерти. Однако, он прожил достаточно долго, чтобы собственными глазами увидеть крах всех своих предсказаний о дате Вознесения, и проезжая Техас в трансконтинентальном экспрессе, 31 октября 1916 года он умер, на два года пережив предсказанную им самим дату конца света.

Некоторые факты
В 1880г. Рассел женился на Марии Экли. Но в 1897 году миссис Рассел оставила своего мужа, а шесть пет спустя, в 1903 году, подала на развод по причине его жестокости и неправедных отношений с другими женщинами. В суде она доказала существование неприличных отношений между ним и особой по имени Роуз Болл.
В 1906 году «пастор» проиграл дело. Затем последовала долгая тяжба, так как «пастор» не желал выплачивать своей бывшей жене деньги. Тяжба разрешилась в 1909 году выплатой суммы в 6.036 долларов. В ходе разбирательства выяснилось, что религиозная деятельность «пастора» распространялась на ряд дочерних обществ, весь капитал которых стекался в акционерный совет, где в распоряжении Рассела было 99% акций и только 1% - у двух его последователей».
Таким образом, Рассел единолично контролировал весь огромный финансовый капитал общества и ни перед кем не отчитывался.
Рассел судился с журналом «Eagle» по поводу следующего обвинения: «Сторожевая Башня» занялась рекламированием пшеницы (1 доллар за фунт), обещая, что «чудо-пшеница» дает в пять раз больше урожая, чем остальные сорта. Почитателей общества призывали покупать ее, уверяя, что доходы от продажи пойдут на нужды общества и на публикацию проповедей «пастора».
Лучшие специалисты изучили зерно, которое Рассел продавал по доллару за фунт, и стали важными свидетелями на суде, состоявшемся в январе 1913 года. «Чудо-пшеница» оказалась низкосортной. Журнал Eagle выиграл дело.
Но еще до суда «The Brooklin Daily Eagle» заявил: «Мы пойдем намного дальше, на суде откроется, что религиозный культ «пастора» - это всего лишь путь к выкачиванию денег». Решение суда подтвердило это заявление Eagle.
Рассел подал иск за клевету на преподобного Дж. Росса, пастора баптистской церкви в Гамильтоне, штат Онтарио, который бесстрашно обличил богословие и личные качества Рассела в своем блестящем памфлете под названием «Некоторые факты о самозванном «пасторе» Ч.Т. Расселе». В этой статье было множество обвинений в искажении Библейского учения, в попытках выдать себя за представителя всех деноминаций, в то время, как он не связан ни с одной из них и отвергнут всеми ими, нечестном ведении бизнеса, отношениях с женщинами, в давлении на больных и умирающих с тем, чтобы они составляли свои завещания в его пользу и т.д. Рассел проиграл дело в суде штата Онтарио в марте 1913 года. Суд постановил: никакой клеветы не было и нарушений закона нет, что «...было подтверждено словами самого Рассела». (см. «Eagle» от 11.01.1913 года).
В своих трудах и лекциях Рассел отрицал многие библейские доктрины - Троицу, Божественность Иисуса Христа, телесное воскресение Христа и Его второе пришествие, вечные муки, ад, бессмертие души, искупительную жертву Христа, и это далеко не все. Рассел не получил достаточного образования, чтобы как-то обосновать свое истолкование Писания. Мы не хотим сказать, что для толкования Писания необходимы фундаментальные знания, но если уж человек отвергает все основные библейские доктрины, ему должно быть по силам защитить свою точку зрения (если это возможно). А таких знаний у Рассела не было.
С позиции психологии, это был самоуверенный человек с безграничным воображением, которого последователи считали великим толкователем Евангелия, ставя наравне с апостолом Павлом, Виклифом и Лютером. Можно ли так назвать человека, который утверждал, что без знания его трудов нельзя понять Писания, а однажды дошел до утверждения, что лучше не читать Писание, но читать его книги, чем наоборот?
Для наивных читателей, верящих, что Рассел ничего подобного не говорил, приведем цитату из «Сторожевой Башни» от 15 сентября 1910 года, с. 298, где «пастор» пишет о своей книге «Изучение Писаний», утверждая ее «непреложное» значение:
«Шесть томов моей книги «Изучение Писаний» - это практически Библия, составленная по темам, каждая из которых подтверждается библейскими текстами. Ее можно назвать Тематической Библией. Иными словами, это не просто комментарии к Библии, но сама Библия... Люди не только не способны понять намерения Бога без моей книги, даже если человек читал «Изучение Писаний» в течение 10 лет, если он научился понимать Библию должным образом и если он отложит мою книгу и попытается читать только Библию, опыт показывает: через 2 года он окажется в полной темноте. С другой стороны, если он станет читать только «Изучение Писаний» и те ссылки, которые там даны, то, даже не открывая Библии, он будет в свете через два года, потому что он будет видеть свет Писания».
Нигде самоуверенность и дерзость Рассела не выражена так явно, как в этих строках. Подумайте только: по словам Рассела, невозможно понять Божий замысел спасения без его богословия: тот же, кто пытается самостоятельно изучать Библию (без толкования Рассела), окажется в полной темноте через два года. Но для подобных глупцов есть луч надежды. Если все примут учение Рассела, человечество вступит в новый век Царства, так как благодаря «пастору» оно поймет истинный смысл Писания. Росс удачно заметил: “Источник его вдохновения - преисподняя”.
Свидетели Иеговы и сегодня придерживаются такой же позиции. Учение Рассела не умерло вместе с ним. Мечта «пастора» пережила своего создателя и по сей день угрожает христианам во всем мире «Сторожевой Башней, возвещающей царство Иеговы».
Вот что говорит Рэймонд Франц (автор книги “Кризис Совести”, был членом Руководящей корпорации 9 из 60 лет, которые он отдал этой организации):
“Попав в руководящую корпорацию, я обнаружил, что к Библии обращаются редко, ею редко пользуются. Я увидел, что их основной вопрос - это политика организации и ее осуществление. Всякий раз, когда вставали какие-то вопросы, и можно было обратиться к Писанию, политику организации предпочитали Писанию. И я не мог не помнить слова Иисуса из 23 главы Евангелия от Матфея: “Они упразднили Слово Божье ради своих традиций”. Организация не советуется с Писанием при выборе своей политики, но, не задумываясь, ссылается на Библию, как на подтверждение своей власти”.

Лжепророчества Сторожевой Башни

«Итак, есть ли сегодня пророк у Иеговы, чтобы предупредить об опасности и возвещать грядущее? На подобные вопросы можно ответить утвердительно. Кто этот пророк?... Это организация, состоящая из мужчин и женщин, небольшая группа преданных последователей Иисуса Христа... Сегодня они известны как христианские свидетели Иеговы...»
«Сторожевая Башня», 1.4.72, с.197
А как мы можем убедиться, действительно ли руководство свидетелей Иеговы получает откровения от Бога? Это очень просто. Если откровение дано истинным Богом, то оно должно быть правдой. Мы приведем лишь некоторые примеры «пророчеств», якобы полученных ими от Бога. Таким образом мы убедимся, выдерживают ли критику их претензии на роль Божьего «вестника». Наш обзор пророчеств Сторожевой Башни начнем с их высказывания:
“Иегова, Бог истинных пророков, предаст посрамлению всех лжепророков. Предсказания этих самозванцев не сбудутся, в то время, как пророчества Иеговы исполнятся и будут полной противоположностью предсказаниям лжепророков. Лжепророки будут пытаться скрыть истинные причины своего посрамления, отрицая причастность ко всему этому”.
«Восстановленный рай», с. 354
Конец света ожидался в 1874 году, а затем был перенесен на 1878 год. Когда же апокалипсис не случился, Рассела посетила мысль, что Христос все-таки пришел, но в незримом виде и в 1914 году ожидалось “восхищение святых” и полное ниспровержение земного правления в последней битве.
«Да приидет Царствие Твое», с.234 «Изучение Писаний» издание 1901 и 1923 года. «Время близко», с.101, 1908 г.
Когда же очередной конец света не наступил, Рассел заявил: “Господь дает еще немного времени на исправление" и перенес дату на 1915 год.
(там же, издание 1915 года)
Рассел был уверен, что: “Бог не сделал ни одной ошибки и Его планы не изменяются”.
(там же, стр. 624)
Срок окончания времен снова был пересмотрен, и Сторожевая Башня назначила конец всего на 1918г.
«Исследования Священного Писания», 7:62
‘’Так же в 1918 году, когда Бог начнет уничтожать церкви и членов церквей миллионами, - этой участи избежит тот, кто поспешит к грудам Рассела, чтобы понять значение падения христианства”.
«Завершенная Тайна», том 7, с. 485
После смерти Рассела, второй президент общества Д.Ф. Рутерфорд перенес «воскресение» на десять лет вперед, на 1925 год.
«Millions now living will never die» Рутерфорд. 1920г., с.97
Мы теперь знаем, что ничего подобного не произошло. И все же в 1925 году, в ожидании воскресения ветхозаветных святых, которым предстояло позаботиться о Божьем порядке в новом мире, Рутерфорд распорядился построить в Сан Диего роскошный дворец с двумя гаражами для автомобилей пророков. Те, разумеется, не воскресли, а Рутерфорд мог с тех пор жить в новой резиденции.
1931
“Среди верных Иеговы был некоторый период разочарования по поводу предсказаний 1914, 1918 и 1924 годов... Они пришли к пониманию, что нужно прекратить установление точных дат”.
«Подтверждение», с. 338. 339.
1942
“Воскресения ветхозаветных святых можно ожидать теперь в любой день... И, ожидая их, в 1930 году в Сан Диего, Калифорния... был построен дом, названный “Beth-Sarim”. Он станет пристанищем князей по их возвращении”.
«The New World», Рутерфорд. 1942. с.104
1975
“Только 90 месяцев осталось до завершения 6000-летнего периода существования человечества. По всей вероятности, Армагеддонская битва застигнет большинство из ныне живущих людей...
В этот недолгий период времени, оставшийся нам, мы хотим выполнять эту работу (работу первопроходцев) как можно чаще. Только представьте, братья, что у нас осталось только 90 месяцев (до октября 1975 г.) до завершения 6000-летнего существования человека на земле”.
«Kingdom Ministry», март 1968г., с.3,4
Теперь же Сторожевая Башня утверждает, что у нее нет никаких фактов по поводу конца света, хотя всю свою историю она утверждала обратное. Дорогие друзья, Иегова никогда не давал им никакого откровения. “Сторожевая Башня” прикрывает свои лжепророчества, ссылаясь на Притчи 4:18 и утверждая, что постоянно получает “новый свет” для истолкования Писания, который каким-то образом обновляет прежнюю “истину” и заменяет ее “подлинной истиной”. Но наше представление о 1975 годе не стало более ясным, поскольку Сторожевая Башня говорит, что теперь ей известно меньше, чем десять лет назад. “Свет” потускнел, точнее, угас совсем. Соломон говорил:
“Путь же беззаконных - как тьма; они не знают, обо что споткнутся”. (Притчи 4:19)
Сейчас мало кто из свидетелей Иеговы знает об этих событиях. Свои лжепророчества Организация с особой тщательностью скрывает от новых членов. Однако факты говорят сами за себя и все хорошо задокументировано в изданиях и книгах Сторожевой Башни.
Размышляя над плодами деятельности Сторожевой Башни, совершенно очевидным становится факт, что эта религиозная организация принесла - смерть и загубленные судьбы миллионов людей...
Некоторые из членов культа в 1974 году даже продали свои дома, за что получили одобрение руководства. Молодых людей призывали не вступать в брак, а отдавать все силы организации. Тысячи новых людей становились Свидетелями Иеговы до тех пор, пока 1975 год не окончился. Тогда многим стало ясно, что Бог не руководит Обществом Сторожевой Башни, и они покинули организацию. Руководители Общества отказались признать, что они ошиблись в отношении 1975 года, дав разочарованным Свидетелям Иеговы указание “изменить точку зрения”.
Немногие в наше время знают об этих событиях, и свидетели Иеговы продолжают умножаться, издавая невероятное количество литературы, полной обмана. Общество Сторожевой Башни требует от своих членов полного послушания и по прежнему предсказывает, что Армагеддон уже близок и несет неизбежную гибель каждому, кто не вступит в организацию или оставит ее ряды. Несмотря на свое прошлое, полное лжепророчеств и обмана, Общество по-прежнему называет себя единственным провозвестником истины.
После многочисленных провалов предсказаний конца света со всеми вытекающими отсюда последствиями Организация Сторожевой Башни не переставала назначать новые сроки. Они перенесли конец света на 1984 год - и опять, казалось бы, результат очередного несбывшегося пророчества должен был выявить несостоятельность организации, претендующей хоть на какое-то количество последователей, но этого не произошло. Им можно только посочувствовать, так как в 1980-х годах Сторожевая Башня часто указывала на новое время конца света - 1999 год. Однако сейчас спросите у любого свидетеля Иеговы, и он скажет вам, что Армагеддон может начаться в любой день!
Были ли эти «послания» действительно получены Сторожевой Башней от Бога? Судите сами. Свидетели Иеговы, пытаясь загладить лживые предсказания, говорят: «Мы всегда признаем свои ошибки». Прекрасно, но во Втор.18:20 сказано, что пророк, который дерзнет говорить ложь именем Господа, должен быть предан смерти. Другого положения нет!
Обзор деятельности "Сторожевой Башни"

Крайняя близость конца света, несмотря на ложность предыдущих предсказаний, остается наиболее важной частью учения. Точная дата Второго Пришествия, правда, больше не называется.
Однако, изнурительное «проповедование по домам», экстатический характер собраний, страх перед Армагеддоном и карающим Иеговой, - все это сказывается на психике «свидетелей».
Для членов Организации участие в общественной и политической жизни - пустая суета. Членам секты категорически запрещено: служить в армии, участвовать в спортивных играх, вступать в политические и религиозные организации, голосовать на выборах, чтить государственный флаг и гимн, отмечать дни рождения и христианские праздники, принимать донорскую кровь, читать критические статьи об Обществе. Главная задача свидетеля - вносить пожертвования и постоянно вербовать новых и новых членов.
Общество Сторожевой Башни изображает Свидетелей чистыми, счастливыми и безупречно-моральными.
Бывшие Свидетели Иеговы почему-то с этим не согласны. Одно из самых устрашающих орудий Общества Сторожевой Башни - это угроза предстать перед судом Совета Старейшин. Приговором этого могущественного суда может быть общественное порицание. Такая политика Сторожевой Башни привела к тысячам случаев психических расстройств и даже самоубийства.
Это жестокое и неестественное наказание! Свидетели Иеговы обязаны верить всем бесконечно меняющимся пророчествам, которые дает их руководство. Разве это не жестоко - внушать детям, что конец света настолько близок, что им уже не осуществить в этом мире никакие свои мечты? Пресса многих стран рассказывала о самоубийствах и попытках самоубийства среди детей свидетелей Иеговы, причина которых кроется в их трагических убеждениях и особенно в страхе перед надвигающимся концом света. Стоит ли после этого удивляться тому, что свидетели Иеговы зачастую умалчивают о своей действительной жизни и даже учат, что «целесообразно скрывать правду» о ней из опасения, что кто-то не поймет их убеждений?
“Таким образом, как следует из Писаний, в целях защиты интересов дела Бога надлежит скрывать правду от Божьих врагов”.
«Сторожевая Башня»,1.6.1960г., стр. 352
“Под ложью обычно понимают неправду, сказанную тому, кто имеет право знать правду”.
«Помощь в понимании Библии»
Само собой, решение о том, кто достоин знать правду, принимает руководство Сторожевой Башни.
Жизнь свидетеля Иеговы проходит в мире запретов. На вас и на вашу семью обрушится множество «нельзя». Но о большинстве из тех рамок, в которые вы поставите свою жизнь, вам не скажут, пока вы не станете членом их организации.
Вы не будете голосовать, а в годы войны откажетесь защищать свою страну. Вам внушат, что все, кто не состоит в Организации - враги Бога. Такое негативное отношение подчас приводит к неэтичным и незаконным поступкам. Например, если свидетель Иеговы, работая в каком-то медицинском или государственном учреждении, узнает из служебных документов, что женщина-член организации сделала аборт, он обязан сообщить эту конфидициальную информацию руководству Сторожевой Башни. Конечно, нет оправдания тому, что она сделала со своим ребенком, но эта система взаимной слежки толкает свидетелей Иеговы на нарушение врачебной и служебной тайны, невзирая на то, что на них могут подать в суд.
На детей свидетелей Иеговы налагаются суровые запреты, которые мешают им нормально общаться с остальными детьми.
Если вы член организации, то ваш ребенок будет лишен многих сторон жизни, необходимых ему в физическом и эмоциональном плане. Вы запретите своему ребенку отмечать дни рождения и любые другие праздники, принимать участие в клубах, встречаться с девушкой или молодым человеком, если только они не собираются вступить в брак.
По рассказам одной женщины не так давно вышедшей из организации: “Дети Свидетелей - настоящие жертвы. Их сердца рвутся на части, потому что, с одной стороны, они хотят угодить родителям, а с другой, хотят, чтобы их принимали учителя и одноклассники. Из этого круга им не вырваться. Я знаю это по себе, потому что моя дочь плакала в школе чуть ли не каждый день, с тех пор, когда впервые туда вошла, пока в четвертом классе один добрый учитель не помог ей почувствовать себя свободной”.
Жизнь ребенка-свидетеля очень одинока, потому что одноклассники и соседи, которые не являются Свидетелями, считаются дурной компанией.
Быть ребенком свидетелей Иеговы может быть опасным. Ведь вы не разрешили бы сделать своему ребенку переливание крови даже тогда, когда оно могло бы спасти ему жизнь. Многие дети расплатились своей жизнью за убеждения родителей. В прошлом свидетели Иеговы учили, что Библия запрещает пересадку любых органов и даже прививки.
Вступив в организацию, вы получите совет не общаться с друзьями и даже родственниками, которые не состоят в организации и не принимают взглядов Сторожевой Башни. Не-свидетели считаются “дурным сообществом”.
Как они могут завлечь вас в свою организацию?
С иронией можно заметить, что они предложат вам «бесплатное» изучение Библии на дому, но, как вы уже убедились, оно дорого вам обойдется. Впоследствии они объяснят вам, что Библия написана не для вас, и вы неспособны ее понять без наставлений руководителей организации. Эти руководители говорят, что «управляют мыслями» свидетелей Иеговы, и хотят управлять вашими тоже. По словам свидетелей Иеговы, вы не должны самостоятельно думать, и как они говорят: «Избегайте независимого мышления».
Вас завлекут своим вниманием, наставлением и своей любовью, которую они постараются вам показать, насколько это возможно. Но что будет, если после вступления в организацию вы не вынесете всех ограничений и решите мирно выйти из нее? Конечно, вы можете это сделать, но не ждите, что ваш супруг или супруга останется после этого с вами.
Сторожевая Башня удерживает людей страхом. Членам культа внушают, что, если они уйдут из организации, то их собственная семья и друзья из числа свидетелей будут относиться к ним, как к погрязшим во грехе. Многие вовремя одумавшиеся испытали на себе, как внимание, любовь и белозубые улыбки мгновенно превращаются в оскал хищника. Общество учит ненавидеть бывших членов:
“Мы должны ненавидеть их в самом прямом смысле этого слова, то есть относиться к ним с крайним и явным отвращением, считать их отвратительными, гнусными, грязными, питать к ним отвращение”.
«Сторожевая Башня», 15.9.1981г., с.24-26 «Исключение из членов организации - как на это смотреть?»
Как видите, жизнь свидетелей Иеговы напоминает тюрьму. Такая жизнь - жестокое и неестественное наказание. Для вас ли оно?
Сторожевая Башня и жизнь людей
Обществу Сторожевой Башни пришлось признать, что безнравственность захлестнула высшие слои организации. Некоторые из самых видных людей в организации свидетелей Иеговы предались гомосексуализму, смене жен и грубому отношению к детям. Алкоголизм, депрессии, расстройство психики среди свидетелей Иеговы привлекли внимание профессиональных психиатров.
Доктор Джери Бердман, бывший свидетель Иеговы, специалист по психологии, говорит: “За время работы лечащим врачом в ряде психиатрических клиник, я сталкивался с многими и многими свидетелями Иеговы, и обнаружил, что большинство из них страдают тяжелыми эмоциональными расстройствами: шизофренией, тяжелой депрессией, алкоголизмом и другими болезнями. Кроме того, я изучил научную литературу и обнаружил явное подтверждение того, что уровень заболевания психики среди Свидетелей превышает средний”.
Свидетели Иеговы объясняют, что не могут ждать вечной жизни от Иисуса; будет ли у них место в раю, зависит от организации. Организация в свою очередь говорит, что каждый должен заслужить свое спасение, проповедуя по домам.
Странно, но им удается учить одновременно двум разным, совершенно противоположным вещам. Они соглашаются, что Библия учит спасению по благодати, по незаслуженной милости Божьей, как они говорят, а не по делам. И все же рядовой Свидетель верит, что он никогда не получит вечной жизни, если не будет исполнять дел, порученных ему Обществом Сторожевой Башни: свидетельства, проповеди по домам, регулярного посещения собраний и других требований.
Вступив в организацию, Свидетели должны посещать собрания по пять часов в неделю, кроме того, каждый месяц они должны уделять много времени тому, чтобы ходить из дома в дом, распространяя литературу и обращая людей. Они вынуждены это делать, чтобы быть достойными и избежать Божьего гнева в Армагеддоне.
“Даже веря в то, что Бог есть любовь, мы постоянно боялись, что Бог уничтожит нас, - рассказывает уже пожилая пара, - Мы боялись, что можем не успеть заслужить спасение до Армагеддона. Если мы прерывали свое свидетельство, выехав на выходные с семьей на озеро или еще куда-нибудь, то постоянно чувствовали вину на себе”.
Чтобы держать под жестким контролем жизнь каждого своего члена, организация требует от них ежемесячного отчета. Только благодаря ему они могут попасть в список Свидетелей Иеговы.
В свете изложенных выше фактов, можем ли мы довериться Обществу Сторожевой Башни? По меньшей мере 6 раз они ошибочно предсказывали конец света и запугивали при помощи этих пророчеств своих последователей. Эта группа снова и снова меняла свои учения в противоречие тому, чему учила до этого, но не переставала утверждать, что обладает монополией на истину. Сочетается ли это с Божьим совершенством и святостью?
Тех, кто раздумывает, вступить ли ему в общество Сторожевой Башни или нет, мы просим взвесить все, о чем говорится здесь, и подумать, прежде чем отдать свою судьбу в руки ревностных, но ошибающихся людей, слепых, которые ведут других слепых. Эти люди усвоили догматические заблуждения Рассела и Рутерфорда. Жизненный опыт бывших членов этого общества проливает свет на это заблуждение, показывая, что он подобен ловушке, спасти из которой может только Иисус Христос. Такова история организации Сторожевой Башни и жизнь свидетелей Иеговы.

Copyright © 2002, Украинское служение Международного Общества Благодати


Cвидетели Иеговы: за их улыбкой что скрыто?
[Автор]: Кирил Русопятов
[Источник]: Вечный Зов

«Опять эти “Иеговы” к нам приходили. Ходят и ходят... И чего им от нас нужно?» (Из разговоров)

Кто стучится в дверь ко мне?

Кому из нас не приходилось видеть на людных улицах женщин и мужчин с красочным журналом в руках, который они предлагают вниманию прохожих? Кто из нас не открывал двери на звонок нежданных посетителей (или посетительниц)? Приветливо улыбаясь, они выдают себя за «Свидетелей Иеговы» и просят разрешения зайти на минутку, чтобы вместе почитать Библию, поговорить о Боге.
Почему бы нет? Вы приглашаете их зайти «на минутку», и в то время, пока нежданные посетители усаживаются, вы лихорадочно ищете ответ на возникший в вашей голове вопрос: «Кто эти люди?»
Кто? — Они — последователи некоего учителя Чарльза Рассела, ранее известные под именем «расселистов», потом присвоившие себе новое название «Свидетели Иеговы».
Зашедшие к вам Свидетели обычно, раскрыв портфели и сумки, достают свою религиозную литературу: «Пробудитесь!», «Сторожевая башня», «Арфа Божья» и др. и начинают «возвещать Царство Божие». Они говорят о том, как важно знать имя Бога, что все церкви — неправильны, что грядет Страшный Суд — Армагеддон, и для того, чтобы спастись, нужно знать намерения Иеговы относительно вас и согласиться с тем новым «миропорядком», который Он установит. Некоторые из журналов они соглашаются «оставить для прочтения», говоря, что в какой-нибудь день, когда вы меньше заняты, они готовы встретиться еще раз. Заручившись вашим согласием, они превращают случайные посещения в регулярные «библейские уроки» в вашем доме, с участием ваших родственников, друзей и соседей. Таков метод распространения расселитского учения.

Они возникли… Как?

Появление «расселитов» можно отнести к 1874 году.
Отцом движения был американец Чарльз Рассел. Он родился в городе Питсбурге (Пенсильвания) в религиозной семье. Еще в отроческом возрасте у него появилась мания особого вида. Его преследовала навязчивая мысль о неизбежных адских мучениях. Эта мысль не покидала мальчика ни на минуту. Под ее влиянием юный Чарльз старался вести благочестивый образ жизни и при всяком удобном случае предостерегал своих друзей, не посещавших богослужения, что им не избежать вечных мучений.
В 1884 году Рассел отрастил бороду и через прессу объявил себя пастором новой церкви. Пользуясь средствами своих последователей, он издал семь томов своих толкований под общим названием: «Изучение Писания». В этих томах Рассел глубокомысленно поучает своих читателей: «Лучше оставить Библию непрочитанной, чем прочитать всю Библию и оставить непрочитанными мои толкования». Рассел во всеуслышание заявлял, что до него не было еще такого богослова, который бы так правильно истолковал Писание, как сделал это он.
Однако, претендуя на «чрезвычайное» знание греческого языка в деле толкования Библии, Рассел впоследствии вынужден был под присягой на суде признать, что он не имел богословского образования, никогда и никем не был рукоположен на пасторское служение и что вообще он не способен даже прочесть греческого алфавита.

В ожидании «небесных принцев»

Рассел умер — пришел Рутерфорд. Новый вождь движения назвал себя не «пастором», а «судьей», на что он тоже не имел должного права. Назвал он себя судьею на том основании, что, будучи сельским адвокатом в штате Миссури, замещал в нескольких экстренных случаях судью.
Рутерфорд предсказал «явление» на землю в телесном виде Авраама и царя Давида в 1925 году. В ожидании этих небожителей Рутерфорд на собранные деньги купил для них в г. Сан-Диего роскошный особняк, обставил его богатой мебелью и даже поставил в гараж автомобиль лучшей марки. В ожидании «небесных принцев» Рутерфорд жил на «их» громадной вилле и пользовался «их» автомобилем.
Рутерфорд и его последователи называли себя «бескомпромиссными врагами всего существующего организованного христианства». С 1931 года они присвоили себе название «Свидетели Иеговы», ссылаясь на то, что свидетелями Бог называет Свой избранный народ, которым они, расселисты, и являются (Ис. 43:10-12). «Судья» Рутерфорд, назвавший организацию этим именем, умер во «дворце принцев» в 1942 году.
По смерти Рутерфорда во главе организации стал Натан Норр, но фактически управлял ею комитет, который все свои издания выпускал анонимно.
«Дворец принцев» был вскоре продан комитетом, но несбывшееся «пророчество» осталось и никогда историей не забудется.
Сегодняшний президент общества Фредерик Франц продолжает дело, начатое его предшественниками, ведя Свидетелей к достойной встрече Армагеддона (конца света).

За что их гонят?

Все это — лишь маленькие факты из большой истории Свидетелей. Несмотря на разочарования, связанные с неверным назначением вождями «точной» даты конца света (Господь Иисус сказал: «О дне же том и часе никто не знает» — Мф. 24:36), скандалами, связанными с фальсификациями текстов Библии и злоупотреблением служебным положением высших чинов так называемой «Руководящей корпорации» (заседающей в Бруклине, США), организация продолжала разрастаться. Спекулируя на сложных взаимоотношениях между христианскими церквями, Свидетели все средства и силы направляли на проповедь своего учения, создавая так называемые центры по изучению Библии и выкупая здания для повседневных нужд.
Их гнали — они же гордились этим: мол, за правду страдаем! Однако, если их и гнали когда-либо и где-либо — то лишь за их излишнюю навязчивость, граничащую с бестактностью, за их чрезвычайную критику других верований. За то, что чернят христианскую церковь, выискивая в ней лишь самое худое, пугая и отвращая от нее людей (себя, впрочем, никогда не критикуя).
Вот что они пишут, например, в одном своем известном журнале: «Прихожане церквей ужасающе невежественны в Библии, потому что священнослужители “кормят” их мирскими философиями. Мы без обиняков уверенно объявляем виновником всех преступлений, преступности несовершеннолетних, ненависти, раздоров, предрассудков… и безумия, общественных беспорядков — неправильную, ложную религию, за которой стоит невидимый враг человечества — Сатана, Дьявол (написано с большой буквы — К. Р.). Христианский мир стоит на пороге уничтожения более ужасного и разрушительного, чем уничтожение Иерусалима, которое видел Иеремия (библейский пророк — К. Р.)» («Сторожевая башня», 1.03.94 г.). Такие вот страсти!
И не в этом ли заключается их трагедия? Не приняв Слово Божие сердцем, но голым разумом, они толкуют его умственно, логически. Нет для них больше в Библии тайн и нет вопросов. Все разъяснено и разжевано их всезнающими учителями. Которых они, кстати и в глаза не видели, но в которых слепо верят (почти как в Бога-Иегову). А все их научение сводится, по существу, к одному: изучению статей журнала «Сторожевая Башня». Журнал этот выходит почти на всех языках мира и представляет собой сборник статей анонимных авторов. Представьте себе: каждое воскресенье по всему миру изучается один и тот же материал, представленный в этом журнале (как и тексты Библии, материалы эти разделены на стихи и пронумерованы). И называется это… как бы вы думали? Богослужением!

Оплатите счета церквей!

Что же делать? И как к ним относиться?
Относиться — как к людям. Не воевать с ними по плоти. Не оскорблять, не обижать, не гнать! Чтобы не дать места их гордыне: мол, за Иегову пострадали! Не делать из них мучеников!
А лучше — пожалеть их! Благословить именем Бога – Иеговы и Сына Его Иисуса Христа. Рассказать хорошее о церкви, в которую вы ходите. Чтобы изменилось их превратное представление о христианстве! Побеседовать с ними по-доброму. Ведь большинство из них — «выходцы» из христианских церквей. Придя в общину, в храм, они на чем-то преткнулись, обиделись и ушли. А тут и Свидетели их подхватили: чайком напоили, утешили… Недаром кто-то сказал: секты — неоплаченные счета церквей. Оплатите же счета своих собратьев!
И вы, конечно, сделаете им «подарочек», если покажете, что не только они «знают» Библию, а вы тоже в ее изучении преуспели. А если у вас есть еще и личные отношения с Господом, то тут уж они будут просто на лопатках. На ловца, как говорится, и зверь бежит! И у вас будет, действительно, возможность провести с ними самый настоящий библейский урок, и, быть может, — не один. Прямо у вас на дому. Тем самым вы послужите Богу-Иегове, Которого они, не зная, с такой ревностью и усердием «проповедуют»…
Помогите же Свидетелям понять истину! Как говорит Писание, цитируемое ими: «Спасай взятых на смерть!»…

P. S. Более подробную информацию об учении Свидетелей Иеговы читайте в книге Уолтера Мартина «Царство культов» и в др. источниках

В статье использованы материалы книги
П. И.Рогозина «Лжесвидетели»


Всегда учащимся христианам
[Автор]: Марина Зверева
[Источник]: "Божий факел " С-Петербург

Особо посвящается «всегда учащимся и никак не могущим дойти до познания истины».

И снова, преданный безделью,
Томясь душевной пустотой,
Уселся он - с похвальной целью
Себе присвоить ум чужой;
Отрядом книг уставил полку,
Читал, читал, а все без толку…
(А.С. Пушкин, «Евгений Онегин»)

В начале 90х годов уже прошлого века я приняла Иисуса Христа своим Господом и Спасителем и присоединилась к одной из евангельских церквей Санкт-Петербурга.
Что действительно поразило меня тогда, так это то, насколько большое значение евангельские христиане предают изучению Библии. В православной церкви, которую я до этого посещала в течении нескольких месяцев о таком серьёзном исследовании Священного Писания и речи никто не вёл.
Я вспоминаю то время, как период своего духовного становления, вспоминаю с благодарностью, так как именно тогда мне стало ясно, что хочет Бог от моей жизни – исполнения двух великих заповедей.
«…Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим: сия есть первая и наибольшая заповедь; вторая же подобная ей: возлюби ближнего твоего, как самого себя». (Матф.22:37-39)

Заповедь любви к Богу включает в себя постоянное богоискание, познание Его путей во всех областях человеческой жизни, хождение в страхе Божьем, с тем, чтобы не огорчать и не угашать Святого Духа.
Заповедь любви к человеку выражается в служении людям, восполнении их нужд.
(Здесь хочу подчеркнуть, что не только духовных, но и материальных. А то немодно сейчас стало в некоторых христианских кругах творить дела милосердия. Всё больше внимания уделяется сверхдуховности собственной персоны, но об этом ниже).

А если проще, то исполнение второй заповеди - это практическое следовании словам Христовым: «Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки». (Матф.7:12)
Взяв для себя эти истины как ориентиры, многие верующие живут, любят Бога, служат людям, являясь благословением и каналами Божьей благодати для мира и Церкви.
Священное Писание является для них настольной книгой, из которой они учатся жить свято и расти в любви. И это действительно к славе Божьей.

Но, на мой довольно большое число верующих избрали совсем иной путь.
Вместо простого следования заповедям Христовым, они выбрали путь умственного познания и развития, таким образом, собственной «духовности».
Здесь я хочу оговорится: да не подумает читатель, что я являюсь противником образования и повышения своего интеллектуального уровня. Совсем нет.
Просто я вижу в Писании, что Христос будет судить нас не по познаниям нашим, а по делам нашим. Если точнее, по делам, которые мы совершили из-за любви к Нему и ближним, искренне, от чистого сердца, ища Божьей славы.
А образование, как духовное, так и светское, должно преследовать одну цель – быть использованным ради служения Богу и людям.

Что толку, если человек силён в богословии, может толковать «Откровение» от корки до корки, год за годом обучается служению людям, но практическое богопознание и служение ближним не имеет места в его жизни?

Я обоими руками «за» когда с помощью конкретной суммы знаний мы имеем возможность, более плодоносно и грамотно, служить людям. Но категорически против теории без практики.
Против громких заявлений о служении, благословении и мудрости, силе и помазании, которые не подкреплены практическими делами.
Против фарисейства в христианстве. (Позволю себе напомнить, что с «лёгкой руки» фарисеев и книжников был распят Господь наш Иисус Христос)
Против служения, в основе которого лежит не дух любви Нового завета, а набор знаний, приобретённых в христианском учебном заведении, или же на конференциях или семинарах, ставших столь популярными в религиозном мире.
Увы, но служение, основанное не на познание Бога и любви к ближним, а на основании прочитанных книг, прослушанных или просмотренных кассет, кладущее в основу чужой опыт, чужие откровения, чужие мысли, пусть даже верные, но не являющиеся частью естества конкретного служителя, не сможет принести большой пользы окружающим.
Из практики можно наблюдать, что такое служение часто даже приносит больше вреда, чем пользы.
Размыслите сами: насколько же трудно служить людям, давая советы, уча, направляя, не имея при этом водительства и мудрости Божьей, которые приходят не иначе, как от близости с Создателем.
Насколько трудно попасть в точку, действуя «методом тыка», перебирая прочно забитые в голову шаблоны, ища среди них тот, который более подходит в данной ситуации.
Вот и дают верующие друг другу заезженные рекомендации, почерпнутые из книг да с семинаров, но слишком часто неприменимые здесь и сейчас.
Многие такие советы претендуют на высокую духовность, особенно же когда звучат призывы к духовному прорыву, превозмогающей молитве, глубокому посту, ночному бдению…
И наиболее доверчивые практикуют эти, отнюдь не бесполезные вещи, но в те моменты, когда необходимо просто остановиться на своих путях, хорошо подумать головой, призвав на помощь Божью мудрость, и предпринять какие-то практические шаги к разрешению ситуации.
А уж Господь не замедлит выйти навстречу…
Печально, что следующие без рассуждения, подобным советам внешне созвучным букве Слова, но по сути не «боговдохновенным», часто получают ещё большее усугубление своих проблем.
Вместо победы – поражение, вместо радости – разочарование…
И не зная путей Божьих (а как знать-то о них, имея наставника, который сам их не знает и о богоискании соответственно, не учит), разочаровавшись раз - другой, кто-то уходит из церкви, кто-то переходит в другую общину, а кто-то просто замыкается в себе, не желая больше слушать советов, от которых проблемы только умножаются.
Опять я вынуждена сказать «увы», но профессиональный психолог во многих случаях может больше помочь страдающей душе, чем некоторые служители, раздувшиеся от гордыни и ощущения собственной важности, но на практике не могущие помочь, ни мудрым словом, ни делом.

Пастыри и лидеры, порой, возмущаются, что «овцы» позволяют себе покидать собрания, обижаются, что их не воспринимают, не уважают и не слушают.
Но может, дорогим служителям стоит остановиться и подумать, а как бы ощущали себя вы, если бы ваши наставники периодически направляли вас на пути, идя по которым вы заходили бы в тупик?
И почему, собственно, «овца», желающая получать от своего пастыря совет Христов, должна быть в восторге от того, что её «кормят» пусть не явно противными Библии, но всё же людскими наставлениями, внушая применить к себе чужой опыт, который не всегда может быть полезен?

В заключении я бы хотела обратить внимание на слова Апостола Павла, который, бесспорно был одним из величайших последователей Иисуса, воплотивший в себя Его образ и делами доказавший наличие в своём сердце любви Христовой: «Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты».(2Кор.5:11)
Читая о жизни Павла, мы не увидим его, праздно восседающего на семинарах, конференциях и прочих мероприятиях по развитию духовности, бесконечно изучающего и без того понятные истины.
Жизнь Павла была положена к ногам Божьим. Живя в тесном общении со Спасителем, ходя в страхе Господнем, Апостол служил людям, преодолевая на своём пути трудности и препятствия, движимый любовью Христовой и желанием исполнить волю Божью.
И если сегодня мы хотим не бутафории и помпезности, которой и так хватает в христианском мире, а реального служения в силе Святого Духа, стабильности и роста в своих церквях, то не стоит проходить мимо Апостольского примера.
Ведь именно он служит для нас живой иллюстрацией слов Христовых:
«и возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всею крепостью твоею, - вот первая заповедь! Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет». (Мар.12:30,31)


О грехе курения
[Источник]: Почаевский листок

Многие не знают или не помнят слов Господа Иисуса Христа: "...всякий, делающий грех, есть раб греха" (Ин. 8:34). Пока не согрешил человек, он свободен, и грех не имеет силы над ним, а уже после совершения греха становится его рабом. Некоторые говорят: "раз согрешу и больше не стану, это не великая беда". Но, согрешив раз, он уже попал к лукавому обольстителю на удочку. И грех начинает тянуть его все сильнее и сильнее, потом человек уже не замечает, что оказался в жестоком рабстве греха. Есть великие грехи, которые люди редко совершают, а, совершив, часто вспоминают их и каются. Но есть грехи мелкие, люди совершают их ежечасно, но очень редко о них вспоминают и еще реже каются. Деление грехов на великие и малые условно, ибо всякий грех противен Богу и опасен для человека. Такой грех, как курение табака, до того вошел в привычку, что люди не считают это грехом и предоставляют ему всякие удобства.

Везде можно найти пепельницу, повсюду существуют специальные комнаты, вагоны или купе для курящих. Можно только ужасаться, что во многих странах мира, в том числе и у нас, курильщикам создаются превосходные условия. Курят - это значит - мелко грешат старые и малые, больные и здоровые, ученые и простые люди, мужчины и женщины. Даже курильщику-преступнику в последние минуты жизни перед казнью позволяют выкурить папиросу, как будто воздуху мало в земной атмосфере, или слишком пресный он, осужденному надо создать себе какой-то дымный, ядовитый воздух и дышать, дышать этим ядом, упиваясь дымом.

Табачный рынок занимает одно из самых значительных мест в мировой торговле, и ежегодно миллионы людей трудятся для доставления возможности другим миллионам вдыхать вредный дым, травить ядом свою голову и весь организм. Разве вложена в природу человека потребность курить? Нет! Разве может грех быть свойством человеческой природы? Нет же!

Удивительно, почему употреблять наркотики в виде кокаина законами запрещается, а в виде табака - поощряется. Табак, как "маленький кокаин", дозволен как маленькая ложь, как незаметная неправда, как убийство человека в утробе. Но Господь не мирится ни с маленькой ложью, ни с единым убийственным словом, ни с одним прелюбодейным взглядом. Множество мелких, забытых нераскаянных грехопадений, несомненно, тяжелее для души человека, чем несколько тяжелых, всегда стоящих в памяти, приводящих к покаянию. Святой не тот, кто делает великие дела, но тот, кто удерживается и от самых малых прегрешений. Против великого греха легче начать борьбу, легче возненавидеть его приближение.

Известен случай с праведным Антонием Муромским. К нему пришли две женщины: одна сокрушалась о своем одном великом грехе, другая самодовольно свидетельствовала о своей непричастности ни к каким большим грехам (на исповеди люди часто неразумно свидетельствуют об этом же, не понимая, что не для самооправдания пришли на исповедь, а для осуждения своей души). Встретив женщин на дороге, старец велел первой пойти и принести ему большой камень, а другой - набрать поболее мелких камешков. Через несколько минут женщины возвратились. Тогда старец сказал им: "Теперь отнесите и положите эти камни точно в те места, откуда вы их взяли".

Женщина с большим камнем легко нашла то место, откуда она взяла камень, другая же тщетно кружилась, ища гнезда своих мелких камешков, и возвратилась к старцу со всеми камнями. Прозорливый Антоний объяснил им, что эти камни выражают...

У второй женщины они выражали многочисленные грехи, к которым она привыкла и ни за что в них не каялась. Она не помнила своих мелких грехов и вспышек страстей, а они выражали безотрадное состояние ее души, не способное даже к покаянию.

А первая женщина помнила свой грех, болела этим грехом и сняла его со своей души.

Множество малых недостойных привычек - это смерть для души человека, особенно, если он считает, что это неизбежное зло, против которого не стоит и нельзя бороться. Тогда человек и говорит "Я не святой!" "Я в мире живу, я должен жить, как все люди живут", - успокаивает себя ноющая совесть человека. Нет такого понятия, тем более свойства, как "требование природы", - курить. Это требование греха. Требование природы - дышать чистым воздухом, питаться, согреваться, спать, но никак не отравлять наркотиком свой организм; курить табак, дышать дымом. Надо задуматься, остановиться, проснуться от греховной спячки. От этого человечество страдает, но не видит своей духовной слепоты, несмотря на наличие телесных глаз.

Человечество само себя убивает через грех, разнуздывая низшие инстинкты, оно готовит себе страшную судьбу. И некогда человечеству над этим единственно важным задуматься. Творец мира велит заботиться только о дне том, страшном, судном. Мир велит заботиться только о мгновении, погружая человека в море забот земной жизни.

Подумайте, братья и сестры, насколько чище человека вся природа в своем бытии. Как чист камень, как чисты цветы, деревья и животные. Божья природа не оскверняет себя: не курит, не потребляет наркотиков, не развратничает, не вытравляет Богом данного плода. Бессловесная природа учит человека, как нужно кротко нести крест послушания Богу среди всех бурь и страданий этой жизни.

Задумайтесь, люди добрые, над этим! Многие думают, что все, что происходит на земле, не будет иметь никаких последствий. В основном так думают люди с нечистой совестью, им так и удобнее. Но зачем обманывать себя?

Человек за все ответствен, и страшно представить несчастье атеиста, прожившего на земле, утверждавшего, что ничего нет и вдруг очутившегося лицом к лицу с Реальностью, превосходящей все наши понятия о реальности. Если бы мы увидели несоответствие между нами и подлинной сияющей Святостью, мы бы ужаснулись. Нужно помнить, что по смерти, по разделении души от тела, страсти, проявлявшие, реализовавшие себя в жизни телесной, не оставляют души человека, порабощенной ими при жизни. Не освободившаяся от той или иной страсти душа перенесет ее в потусторонний мир, где при отсутствии тела невозможно будет эту страсть удовлетворить. Душа будет томиться и гореть непрестанной жаждой греха и похоти. Ненасытной потребностью в еде будет мучиться после своей смерти тот, кто и раньше думал только о еде. Пьяница будет невероятно терзаться, не имея тела, которое можно успокоить, только залив алкоголем. Блудник будет испытывать такое же чувство. Деньголюбец - тоже, и курильщик - тоже. Сделайте опыт. Пусть курильщик не покурит трос суток. Что он будет испытывать? Страшное мучение, но еще смягченное всеми развлечениями жизни. Страдает не столько тело, сколько душа. Так страдает уже здесь на земле каждая душа, имеющая любую страсть. Зная это, можно ли безразлично относиться к своим страстям? К этому страшному огню? Что делать?

Надо перестать оправдывать свою похоть, нужно осудить ее перед Богом и самим собой. И молить Бога о помощи победить страсть. Господь называется Спасителем реально, а не отвлеченно. Он спасает от всех слабостей и страстей, избавляет, исцеляет - прощая. Конечно, страсть курения - грех, он, словно спичка, зажигается небольшим огнем, но все сжигает. Духовный смысл курения есть распущенность не только тела, но и души. Это ложное успокоение своих нервов, как говорят некоторые, не сознавая, что нервы есть плотское зеркало души. Это успокоение - самообман, мираж. После это наркотическое успокоение будет источником мучений души. Сейчас, пока есть тело, это успокоение надо возобновлять постоянно. А потом это успокоение будет источником адского мучения. Успокоить можно себя против страсти, только удержавшись от нее. Только поднявшись выше своих страстей, войдешь в сферу мира Христова.

Невозможно молиться духом, куря папиросу или сигарету. Не могут такие люди причащаться Тела и Крови Христовых, а значит, не могут спастись.

Православная Церковь обращается ко всем людям и просит их бороться со своими большими и малыми страстями и пороками, и, в частности, с курением, наркоманией, которые отравляют нашу жизнь и готовят адские мучения.


Разоблачая обман: Ты не грешник!
[Автор]: Марина Зверева
[Источник]: "Божий факел " С-Петербург

Дьявол, хитрый дьявол… С каким упорством, с каким старанием, он пытается совратить нас с прямых путей Господних. Как много ловушек расставляет сатана для любящих Господа!
И мы обречены попасть в эти ловушки, если наш дух не наполнен Словом Божьим.
Хочешь больше силы, больше Божьего присутствия в жизни? С головой окунись в истину Священного Писания. Только она способна защитить тебя, дать тебе свет среди тьмы, сохранить твои ноги от силков, расставленных на пути.
Библейская истина даёт человеку торжествовать во Христе. Ставит на высоту. Приносит уверенность и победу.
Библия говорит нам о том, кто мы есть во Христе и чем являемся без Него. Дьявол пытается истину исказить, перевернуть всё с ног на голову, привести нас к поражению и краху. И, к сожалению, часто у него это получается…
Например, очень много верующих попались в следующую ловушку: они считают себя грешниками. Многие люди являющиеся искренними христианами, даже находящиеся в служении Господу, верят, живут с сознанием, что они грешники.
Задайтесь вопросом: может ли человек, постоянно чувствующий себя неполноценным, иметь полноценные отношения с другими людьми? Конечно нет. И многие люди в этом мире страдают, не имея нормальных друзей, нормальных взаимоотношений, мучаясь комплексом неполноценности.
Можно поставить этот вопрос по другому: может ли человек, постоянно чувствующий себя грешником, верящий в это, иметь нормальные отношения с Богом, плодоносную и сильную молитвенную жизнь? Я, думаю, нет. Библия учит нас приходить к Господу с дерзновением, в вере, как дети приходят к Отцу. Если же человек постоянно ощущает себя грешником, сможет ли он смело молиться в вере? Опыт показывает, что нет.
Люди, воспринимающие себя таким образом, молятся неуверенно, скорее не находясь в доверии Господу, а в надежде: может быть Бог меня услышит? А Библия говорит, что без веры Богу угодить невозможно... Естественно, что без полноценной молитвы, без Божьих ответов на насущные нужды, невозможно быть победителем в других областях жизни. И многие живут, постоянно согрешая и падая, натыкаясь вновь на те же грабли, плача о своих грехах и опять впадая в них же…
Описанное мною положение вещей можно наблюдать не только в жизнях отдельных людей, но и на уровне церквей, и даже конфессий. Откуда оно пришло? Это одно из заблуждений, весьма успешно внедрённое в церковь дьяволом.
А теперь давайте обратимся к Библии и посмотрим, что она говорит по этому вопросу.
Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Рим. 6:2-11.
Ты слышишь, что говорит Апостол? - МЫ УМЕРЛИ ДЛЯ ГРЕХА! Умерли Телом Христовым! Наш ветхий человек распят с Ним! Христос не только простил наши грехи. Он не просто освобождает нас от осуждения. Он дал нам способность жить новой жизнью: святой, праведной, непорочной. Он сделал нас совершенно новым творением: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор 5:17).
Библия говорит, что мы больше не грешники. Поэтому, начни верить истине - Слову Божьему. Воспринимай себя так, как учит Слово. Говори о себе, как говорит Слово. Молись, как новое творение. С дерзновением, в вере. Как Божье дитя, в любой момент могущее прибегать к Отцу и получать от Него помощь и благословение. "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи". Евр 4:16. Верь, что у тебя есть сила от Бога жить, как новое творение. Совершай поступки нового творения - ты им создан во Христе.
Конечно, дьявол будет продолжать приступать к тебе, искушать тебя грехом, сбивать с пути. Но даже если ты оступишься, не давай ему снова внушить тебе, что ты грешник. Да, мы люди, мы не совершенны, мы растём духовно, растём во Христе. Мы переживаем трудности и болезни роста. Но, однако, пока мы идём за Богом, пока не грешим сознательно, мы остаёмся новым творением во Христе Иисусе. Это можно сравнить с человеком. Ребёнок рождается, он младенец - но уже человек. Он подросток - кто? - человек. Он юноша - человек. В любом возрасте человек является человеком. Также и с новым творением. Мы растём, достигая полного возраста Христова. Но с момента рождения свыше христианин - новое творение. И если он преданно следует за Богом, стремясь жить Богоугодной жизнью, его уже никто и никогда не имеет права назвать грешником.
Слава Господу за Его чудесную благодать!


10 заповедей для родителей
[Автор]: Татьяна Черноголова
[Источник]: журнал "Свеча"

Имя Януша Корчака возможно уже знакомо вам благодаря его книге «Как любить детей». Сегодня мы предлагаем вам познакомиться с заповедями для родителей, написанные Корчаком, но они претерпели некоторые изменения. Этот вариант «10 заповедей» нам прислала Татьяна ЧЕРНОГОЛОВА – учитель воскресной школы церкви «Новая жизнь» из Екатеринбурга. По ее мнению эти советы могут пригодиться родителям, с которыми наверняка ведется параллельная работа или беседа: «На семинарах для родителей, которые проводятся сотрудниками воскресной школы, всем выдавались эти заповеди. Папы и мамы были очень благодарны. Если эти заповеди пригодились и вам, то напишите мне. Так как я считаю, что у нас и у родителей одна задача».

I
Не думай, что ребенок твой: он Божий!

II
Не жди, что твой ребенок будет таким, как ты или таким, как ты хочешь. Помоги ему стать не тобой, а собой.

III
Не требуй от ребенка платы за все, что ты для него делаешь: ты дал ему жизнь, как он может отблагодарить тебя? Он даст жизнь другому, тот - третьему: это необратимый закон благодарности.

IV
Не вымещай на ребенке свои обиды, чтобы в старости не есть горький хлеб, ибо что посеешь, то и взойдет.

V
Не относись к его проблемам свысока: тяжесть жизни дана каждому по силам, и будь уверен, что его тяжела не меньше, чем твоя. А может, и больше, потому что у него еще нет привычки.

VI
Не унижай!

VII
Не мучь себя, если не можешь чего-то сделать для своего ребенка, мучь, если сможешь - и не делаешь.

VIII
Помни - перефразируя одного человека, сказавшего это об отечестве, - для ребенка сделано недостаточно, если не сделано все.

IX
Умей любить чужого ребенка. Никогда не делай чужому то, что не хотел бы, чтобы другие сделали твоему.

X
Люби своего ребенка любым: неталантливым, неудачливым, непослушным. Общаясь с ним, радуйся, потому что ребенок - это праздник, который всегда с тобой.


Совершенная любовь
[Автор]: Антонина Фенева (Крючки Иисуса Христа)
[Источник]: журнал "Свеча"
[Фотография]: Дмитрий Рубинштейн "Шепотом" - www.diphotos.net

Многие родители часто думают, что их дети, посещая общеобразовательную школу, научатся всему, что им будет нужно во взрослой жизни; посещая занятия в воскресной школе, они обратятся к Богу, научатся молиться и ходить Божьим путем; играя на улице с друзьями, в различных секциях, кружках или на уроках дополнительного образования (музыкальная или художественная школа), их дети научатся быть дружелюбными, вежливыми и культурными людьми. Но по какой-то непонятной причине все это порой не помогает. Дети почему-то не удовлетворены всем этим. Им не хватает самого важного – родительской безусловной любви.

Являясь учителем, я все больше убеждаюсь в том, что главными учителями, воспитателями и друзьями детей должны быть их родители. На них лежит ответственность за то, каким человеком станет их ребенок. От их веры и отношений с Богом зависит духовная жизнь их детей. Любящие родители просто не имеют права попадать в эту ловушку и сваливать всю ответственность на ребенка, которого им по Великой милости даровал Бог! При этом мы должны помнить, что отношение родителей к сыну или дочери остается, безусловно, самой сильной связью семьи, оно оказывают огромное влияние на всю последующую жизнь ребенка.

Сегодня можно встретить детей, которые считают, что их не любят, при этом они испытывают чувство вины, страха, неуверенности в себе, отчуждение или агрессию. При этом многие родители удивляются тому, что происходит с их ребенком, потому что они старались все делать правильно, воспитывать и учить всему, чему они считали нужным. Но упустили одно – любить без условий, любить ребенка независимо ни от чего. Часто «строгие» папы и мамы осуждающе смотрели на своего нашалившего малыша, не думая о том, что этими же глазами они могут выразить любовь без условий этому важному для них человечку.

Безусловная любовь… Проявить ее не всегда легко, но она – путеводная звезда в воспитании ребенка. Без нее мы бродим во тьме, не зная, где мы находимся, и никто не подскажет, куда нам идти дальше. Это фундамент, на котором мы строим будущее своего ребенка. Без нее родительские отношения превращаются в тяжелейшую, утомительную обязанность.

Вы хотите испытывать удовольствие и радость в воспитании вашего ребенка? Единственный путь – это любить его независимо от его недостатков и достоинств, его поведения, ваших ожиданий от него. Это не означает, что вам всегда должны нравиться его действия, но надо любить его даже тогда, когда его поведение достойно осуждения.

Общаясь с детьми, я всегда стараюсь помнить, что они еще не взрослые. Они всегда ведут себя по-детски, и это, по большей части, доставляет нам (взрослым) неприятности. Но если я буду любить их, несмотря на их детское поведение, то у них будет возможность стать взрослыми не только физически, но и психологически и духовно. Если я буду любить их только в те моменты, когда они ведут себя хорошо, они не почувствуют, что моя любовь искренна. Это вызывает чувство неуверенности, низкую самооценку. Повзрослев, такие дети становятся безынициативными людьми, готовыми переложить ответственность за свое поведение на других. Они будут считать, что бесполезно стараться самим сделать что-то хорошее, так как этого всегда будет недостаточно. Чувство неполноценности, беспокойство и низкая самооценка будут препятствовать их развитию. Но когда я люблю детей без всяких условий, то они находятся в согласии с самими собой, и на душе у них спокойно. По мере того, как они будут подрастать, они смогут самостоятельно контролировать свои чувства и поведение.

Ради спасения моих учеников и ради самой себя, как учителя, друга и воспитателя, я молюсь, чтобы моя любовь к детям была безусловной, насколько это возможно.


Крионика: мертвые тоже платят
[Автор]: Светлана Кузина
[Источник]: Вечный Зов, Комсомольская правда

Крионика — это замораживание умерших в расчете на то, что через десятилетия их разморозят и оживят.

Для справки.

Английский миллионер Роберт Синклер недавно вложил
$1 млн в создание криослужбы в Англии.
Предприниматель Дэвид Пайзер два месяца назад приобрел в Аризоне участок земли за $700 тыс. под строительство криосанатория.
Стоимость замораживания и бессрочного хранения составляет от $30 тыс. (заморозка только головы с последующим клонированием тела) до $150 тыс. (все тело целиком).
По мнению экспертов, пик бизнеса придется на 2030 год, когда совокупный доход криокомпаний будет исчисляться десятками миллиардов долларов.

Иногда они оттаивают...

Отцом крионики стал профессор физики Роберт Эттинджер, автор бестселлера «Перспектива бессмертия» и директор самого известного в мире Института крионики в Детройте, где до сегодняшнего дня хранятся десятки замороженных, в том числе две его жены и мать. Вообще же до конца 1990-х в мире существовало около 20 крионических обществ в Америке, Западной Европе и Австралии. Однако несколько лет назад почти все пациенты были разморожены и похоронены обычным образом. По одной версии, это случилось потому, что родственники клиентов нерегулярно платили за хранение. А по другой — что неправильно заморозили. Например, родители, пришедшие навестить свою погибшую в автокатастрофе 8-летнюю дочь, увидели, как из криостата выползали муравьи! На сегодня остались всего две «цитадели» продления жизни, — упоминавшийся нами институт в Детройте и фонд «Алькор» в Аризоне. А третий «храм замороженных» может скоро появиться в России.

Приглашение в Америку с холодным сердцем

Недавно в рунете появилось сообщение: «К сведению всех сторонников радикального продления жизни! Институт биомедицинских технологий (Москва) и Институт крионики (США) планируют организацию крионической фирмы в России. Пока предполагается проводить здесь перфузию криопротектором (насыщение тканей пациента веществом, уменьшающим повреждения клеток. — Ред.) и предварительное охлаждение до температуры сухого льда, после чего переправлять на хранение в Институт крионики в Штаты. Позднее, возможно, организуем криодепозитарий и в России. Призываем откликнуться всех желающих принять участие в проекте». Для этого предполагается в Подмосковье создать «криоферму» (так это называют американцы), оснастить ее оборудованием для хранения тел и установкой для производства жидкого азота. Туда могут привозить уже замороженные трупы для хранения, а также еще живых, готовящихся к скорой смерти. Этакий поселок «Живые и мертвые»...

Солидные искусители

Я созвонилась с людьми, которые хотят вложить деньги и душу в этот неодушевленный бизнес. Ими оказались очень солидные люди. Генеральный директор компании, консультирующей нефтегазовые, металлургические и пр. предприятия, Михаил Батин. Обладатель премии Геронтологического общества РАН за исследования в области криобиологии за 1999 год Михаил Соловьев. Главный московский «гробовщик» — президент похоронного бюро Владимир Панин. Наш бывший соотечественник, зам. директора того самого Института крионики в Детройте Юрий Пичугин, инвестирующий миллионы долларов в разработку новых химических препаратов для размораживания клиентов.

Ой, мороз, заморозь меня!

Но тут возник вопрос: если криобизнес за рубежом сам на ладан дышит, то почему желающих заморозиться теперь ищут в России? — Да потому, что у вас появились богатые люди! — откровенно отвечает на мой вопрос ведущий сотрудник Массачусетского технологического института, наш бывший соотечественник, некоторое время курирующий крионический бизнес на территории США, Андрей Барковский. — Предприниматели от крионики пытались поднять свой бизнес за счет имен Уолта Диснея, Сальвадора Дали, якобы уже замороженных, Мохаммеда Али, Артура Кларка, которые только «готовятся» к этой процедуре. Народ не поверил. И потому идею о замороженном бессмертии решили опробовать на российской почве. У вас, извините, много больных и плохая медицина. К тому же в Европе и Японии крионика запрещена, а в России нет твердой юридической базы. А заказчиками создания криобизнеса в России стали Институт нейрокриобиологии, частные научно-исследовательские организации «Медицина XXI века» и «Биотайм» из Калифорнии...

Аргументы против крионики

Николай ШУБИН, руководитель криобиологического комплекса Института цитологии РАН: — Состояние науки на сегодняшний день не позволяет осуществить полноценное замораживание и размораживание крупного теплокровного организма. Все клетки организма должны подвергаться заморозке или оттаиванию одновременно и с большой скоростью, что сегодня сделать невозможно. Поэтому реклама сторонников крионики — грязный бизнес. Георгий Петрович ПИНАЕВ, профессор отдела клеточных культур Института цитологии РАН: — Предложения заморозить желающих в жидком азоте — это чистая афера. Исследователи считают, что даже при сверхнизких температурах возможен микроскопический обмен веществ. Значит, теоретически за десятки или сотни лет хранения замороженное тело может стареть. А потому размораживание ему не поможет.
Святослав МЕДВЕДЕВ, директор Института мозга человека РАН: — Можно уверовать в волшебную силу нанороботов-ремонтников, действующих на молекулярном уровне. Но если допустить смерть мозга хотя бы на несколько минут, то хранящаяся в нем информация о личности может быть утрачена — возможно, насовсем.

Выводы

Крионика — не более чем выгодный бизнес, основанный на недобросовестном информировании клиентов. «Хорош» он еще и тем, что хранить мертвое замороженное тело можно бесконечно долго, выкачивая деньги из родственников — внуков и правнуков... Можно придумать еще много сказок о последующем оживлении — за сказки люди охотно платят...

Все воскреснут?

Библия ясно говорит, что с физической смертью человека жизнь не прекращается: «Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его. И в аде, будучи в муках, он поднял глаза свои...» (Лука 16:22-23).
Также из Писания явствует, что все умершие люди однажды воскреснут: «А о мертвых, что они воскреснут, разве не читали вы в книге Моисея?» (Мр. 12:26). А также: «Вдруг, во мгновение ока, при последней трубе... мертвые воскреснут нетленными» (1 Кор. 15:52).
Воскреснув, люди предстанут перед Богом, Который будет вершить Свой суд. Иными словами, у Бога все живы. А кто в Него не верит — тому никакие холодильники не помогут. «Прах ты, — как говорится, — и в прах возвратишься» (Бытие 3:19).


Как вы это объясните?
[Автор]: По материалам зарубежной и российской прессы
[Источник]: Вечный Зов
[Фото]: М. Евстафьева

Эти совпадения настолько невероятны, что не могли прийти в голову ни одному писателю-фантасту. Фантасты попросту не решились бы написать такое, побоявшись упреков в вызывающей неправдоподобности. Лишь сама жизнь вправе столь причудливо переплетать нити человеческих судеб.
Ее никто не отважится обвинить во лжи.

• В 1900 году погиб цирковой акробат Майкл Уильямс. Он гастролировал в американском городе Галвестон на берегу Мексиканского залива. Во время выступления Майкл сорвался с трапеции и разбился насмерть. Акробата похоронили на местном кладбище, причем хоронили в цинковом гробу. Через несколько месяцев на Галвестон обрушился сильнейший в истории Соединенных Штатов тропический ураган. Вода размыла кладбище. Гроб с телом Уильямса унесло прямо в океан, и он девять лет (!) плыл вдоль восточного побережья США с юга на север. В конце концов домовина «пришвартовалась» к берегу залива святого Лаврентия всего в миле от родной деревни покойного.

• В 1944 году газета «Дейли телеграф» напечатала кроссворд, содержащий все кодовые названия секретной операции по высадке союзнических войск в Нормандии. В крестословице были слова: «Нептун», «Юта», «Омаха», «Юпитер». Разведка кинулась расследовать «утечку информации». Но составителем кроссворда оказался старенький школьный учитель, озадаченный столь невероятным совпадением не меньше военнокомандующих.

• По странному и пугающему стечению обстоятельств многие уфологи умирали в один и тот же день 24 июня, правда, в разные годы. Так, 24 июня 1964 года скончался автор книги «За кулисами летающих тарелок» Фрэнк Скалли. 24 июня 1965 года умер киноактер и уфолог Джордж Адамский. А 24 июня 1967 года в мир иной ушли сразу два исследователя НЛО — Ричард Чен и Фрэнк Эдвардс.

• Жители Барселоны братья Рамиресы ехали на мопеде и были сбиты такси. Спустя год они вновь оседлали свой мопед, покатили по той же самой улице и... попали под колеса того же самого такси, которым управлял тот же самый водитель. Свидетелем ДТП стал тот же самый прохожий, что и год назад. Братьев доставили в ту же больницу. И даже травмы у них были почти идентичны прежним.

• В Детройте маленький ребенок выпал из окна 14-го этажа и счастливо приземлился на прохожего по имени Джозеф Фиглок. Ровно через год (день в день!) другой малыш выпал из окна другой детройтской многоэтажки и упал на другого прохожего, которого тоже звали Джозеф Фиглок.

• В 1992 году французский художник Рене Шарбонно написал картину «Жанна д’Арк на костре». Позировала ему студентка химического факультета Жанна (!) Ле-нуа. На следующий день, после того как картина была готова, в университетской лаборатории, где занималась Жанна, взорвались химреактивы. Девушка не смогла выбраться из пылающей комнаты и сгорела заживо.

• Не так давно в Индии произошла самая крупная в истории страны железнодорожная катастрофа. Два пассажирских состава проезжали мимо газопровода, пассажир одного из них выбросил в окно окурок, который упал именно в том месте, где произошла утечка газа. В результате — мощный взрыв, груда металла, в которую превратились поезда, 220 погибших... И главное, взлетевшие на воздух составы имели одинаковые номера. Вероятность подобного совпадения почти нулевая!

• Охотник положил недобитую индейку в машину, а рядом бросил заряженное ружье. Индейка каким-то образом умудрилась нажать на курок и — ранила охотника в ногу.

• 42-летний Ромоло Риболла из Италии хотел покончить с собой. На глазах у жены он взял ружье, зарядил его и приставил дуло к виску. Но женщина выхватила оружие из рук мужа. Ружье упало на пол, выстрелило и... убило жену Ромоло.

• Жуткий случай произошел в одном из английских театров во время представления рок-оперы «Иисус Христос — суперзвезда». 26-летний актер Тони Уиллер играл Иуду. По ходу действия его герой, раскаявшись в своем предательстве, вешался на дереве. Уиллер не смог правильно прикрепить веревку на шее к декорации и... повесился по-настоящему. Актер провисел перед публикой шесть минут, лишь после этого зрители заподозрили неладное, до того они думали, что и конвульсии, и вывалившийся язык — часть спектакля.

• Венгр Джейк Фен поссорился с женой и решил отомстить ей, инсценировав самоповешение. Жена, увидев его висящим на бельевой веревке, грохнулась в обморок. На шум прибежала соседка. Решив, что оба супруга умерли, она — не будь дурой — схватила самые ценные вещи в квартире и бросилась наутек, но... получила хорошего пинка от «мертвого» Фена. С перепугу соседка скончалась на месте от разрыва сердца. А Джейк и его жена живут и здравствуют до сих пор!

• Шестеро человек утонули, когда пытались спасти цыпленка, упавшего в реку. Их тела выловили в нескольких милях от места трагедии. Цыпленка тоже выловили. Он был жив.

(По материалам зарубежной и российской прессы)
Фото: М. Евстафьева

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Гонения не давали возможности приходить в церковь пустым, "легким" людям
[Источник]: Христианская газета г.Краснодар

Общепринято считать, что трудней всего церкви жить в условиях гонений. Мы знаем, что первые три века существования христианства церковь находилась в глубоком подполье, а верующих целыми семьями уничтожали. Не менее трагические страницы истории были написаны в современном мире. Последние годы в нашей стране характеризуются как годы свободы и веротерпимости. Значит ли это, что церкви стало жить легче и христиане живут без проблем?

Именно на эту тему у нас состоялся разговор с пастором Горячеключевской церкви Савченко Анатолием Михайловичем, который на личном жизненном опыте ощутил разницу между гонениями на церковь в советский период и сегодняшним временем религиозной свободы.

– Анатолий Михайлович, Ваша христианская жизнь проходила в эпоху гонений. Что вы можете вспомнить из тех времен?

– Начну с примера.1967 год. Я провожал жену на работу и ожидал, пока она оденется, сидел и заснул. В этот момент я увидел сновидение: как будто отодвигается в доме стена, и в калитке стоит человек в шляпе, старший пресвитер Савин Андрей Данилович и два лейтенанта милиции… Тут жена меня толкает: «Ты чего, заснул?» Я говорю: «Не дала ты мне поговорить. Я Андрея Даниловича убеждал: неужели ты не веришь, что есть вечная жизнь? Что будет суд?» Она: «Во сне, что ли?» “Ну да”, - и я ей все рассказал. Она выслушала и говорит: «Все, сегодня у нас будет обыск». И точно, через два часа на пороге стоял человек в шляпе - это был следователь, а с ним два лейтенанта, точно такие, как я видел во сне. Одного Андрея Даниловича с ними не было.

При обыске изъяли всю литературу - два мешка. На меня было заведено уголовное дело. Но уже после третьего или четвертого допроса сердце следователя ко мне расположилось. У нас с ним были уже не просто допросы, а продолжительные беседы. Помню, он мне говорил: «Я 35 лет работаю в следственном отделе, и первый раз мне попадается такое дело«. Он удивлялся, что на человека написано столько “пасквилей”. «Я думал, что уж с вас мы выжмем все по полной программе. Но все обвинения каждый раз отпадают и отпадают. Я просто полностью стою на вашей стороне, - говорил он. - Даже начальство уже недовольно”. В связи с этим через некоторое время у этого следователя дело забрали и передали в Апшеронскую прокуратуру. Там его держали два месяца, а меня за это время даже ни разу не вызвали. Что там произошло, я не знаю, но Бог точно вмешался. Так получилось, что дело опять вернули прежнему следователю, и он снова меня вызвал. Жена, как обычно в таких случаях, ходила за мной, не отставая ни на шаг. И в тот раз, когда я был в кабинете следователя, она, услышав, что мы весело разговариваем, набралась смелости, приоткрыла дверь и спросила: «А может, и мне можно зайти?» Следователь ответил: «Сегодня можно! Заходите, Клавдия Петровна». Встал, опустил руки по швам, и говорит: «Ввиду отсутствия состава преступления, ваше дело закрывается». Подумал немножечко, а потом добавил: «И литературу я вам возвращу, только, извините, здесь столько было любопытных, что я не знаю, сколько осталось, а сколько забрали». Такая произошла история.

– Получается, что Вас Господь хранил. А как было у других братьев и сестер?

– В нашей церкви было более благополучно. В основном все концентрировалось вокруг меня лично. Ко мне даже братья краснодарские приезжали и говорили: «Держись, ты пробный камень. Если ты сломишься - всем нам будет беда. Если устоишь, тогда, возможно, что-то изменится».

А в других церквях было по-разному. Были случаи, когда по несколько раз предупреждали о том, чтобы прекратить служения, а потом пригоняли бульдозер и разрушали дом, и люди вынуждены были жить в конюшне. Это было в Украине, там же и тесть мой был приговорен к высшей мере наказания.

– За веру?

– Да, за «совращение молодежи». Но через три месяца дело его пересмотрели, и ему дали 25 лет.

– Это в каком году было?

– В 51-м. Его тогда отправили на Север, точно не помню куда. Потом он был в Иркутской области, город Тайшет. В лагере, где собрали всех священнослужителей. И скорее всего, их всех намеревались просто заморить голодом. Потому что местные надзиратели говорили: «Если Бог есть, то пусть Он вас и кормит. А работать будете. Пока будете ходить, будете работать».

– Ну и что, заморили?

– Хм... Вскорости умер Сталин, и в этот лагерь немедленно выехала комиссия из Москвы. Всех заключенных оттуда вывезли в Омскую область. И там три месяца они были на особом режиме - их откармливали. В ларьках был и хлеб, и пряники ржаные, и в столовой было хорошее питание. Охранники ходили и предупреждали: «Только не ешьте очень много, а то плохо будет». Все сильно поправились. А после этого их стали освобождать.

Когда тесть приехал домой - его никто не узнал. Итак, вместо 25-ти лет он отсидел всего 7,5. Слава Господу!

– Выходит так, что в те времена Господь избавлял верных Ему людей?

– Конечно. Хочу сказать, как когда-то говорил Самуил: « Авен Езер, до сего места помог нам Господь». Мы глубоко верим, что во все те времена гонений Господь был с нами, хранил нас и даже являл чудеса. Бывало такое, когда узника сажали во внутреннюю тюрьму и приказывали держать его, так сказать, на истощение. Но Бог касался сердца начальника тюрьмы, и дома он начинал возмущаться: «Такой хороший и приятный человек, зачем над ним издеваются?» А жена ему говорила: «Что же ты участвуешь с ними? Сам-то сидишь дома и жареного гуся кушаешь, а человек голодный погибает в подвале». Совесть так мучила этого начальника, что он ночью начинал носить ему пищу и таким образом сохранял брата от смерти. И таких свидетельств много.

– Как Вы думаете, чем были вызваны гонения в нашей стране?

– Я вообще-то думаю, что народ Божий отчасти сам вызвал на себя гонения, потому что во времена НЭПа, во время свободы, произошло такое большое охлаждение среди христиан, что даже пастырей избирали не по духовному достоинству, а по хозяйственному. Вот четыре лошади у него, две коровы, значит он может и церковью руководить. А в огне испытаний это все разрушилось, и в церкви остались только верные.

– Анатолий Михайлович, чем отличаются те времена от сегодняшних?

– В то время в духовном плане было лучше. Чем лучше? Трудности, гонения не давали возможности приходить в церковь пустым, “легким” людям. Люди от души верили Богу. А сегодня в церковь приходит много людей, так сказать, чисто из корыстных интересов, а также из-за веяния моды, ради авторитета и славы.

– По Вашему мнению, сейчас сложнее стало определить, где действительно верующие люди?

– Да, Господь – то все видит, но получается, что порой негодные люди могут иметь сильное влияние. И, конечно, на немощных людей, слабых в вере, это действует отрицательно. Очень отрицательно. Так что, вспоминая прошлые годы, я видел опасность только с одной стороны, извне. Сегодня эта опасность часто вызревает изнутри.

– И напоследок, какой бы вы дали совет верующим? Как жить христианину в современное время?

– Мой совет сейчас один, я его для себя избрал и всем настойчиво говорю: принять то наставление, которое Бог дал Аврааму: « Ходи предо Мною и будь непорочен». Это значит: очень внимательно относиться к Слову Божьему, потому что Писание говорит: «…ни одна черта, ни одна йота не пройдет…». И хотя сейчас мы живем во время благодати, но Слово Божье предостерегает, что мы должны опасаться, чтобы благодать была нами не тщетно принята. В Евангелии от Матфея (7 гл.) говорится, что в “день оный” окажутся вне дверей очень авторитетные люди. Они скажут: «Не от Твоего ли имени мы пророчествовали, не Твоим ли именем бесов изгоняли? Не Твоим ли именем многие чудеса творили? И ели, и пили пред Тобой». Это были люди в близком отношении к Иисусу. “И Ты нас учил на наших улицах”, - будут говорить они. Но Он ответит: «Я никогда не знал вас, делатели неправды». А в другом месте даже написано: «делатели беззакония». То есть - люди, пренебрегающие волей Божией, люди, которые не стремятся ее познавать и не стараются ее принять в сердце свое. В этом очень, так сказать, сложность большая. Очень бы хотелось, чтобы в современное время наши старшие братья, руководящие, больше старались предостерегать народ Божий от разных увлечений, обольщений, заблуждений, чтобы внимательно и доброхотно пасли народ Божий.

– Я знаю, что Вы около пятидесяти лет трудитесь на нивах Божьих. Скажите, интересно служить Богу?

– (Улыбается) Конечно! Это самая лучшая доля. Я радуюсь, что Бог меня признал пригодным для Себя. Ни разу в жизни я не пожалел. Ни разу я не глянул, что в мире можно что-то лучшее приобрети. Я этому очень радуюсь. Слава Господу!

Беседовал Марк Ямпольский
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Христианская поэзия
[Ведущий рубрику]: Сергей Поливода
[Источник]: Издательское служение "Северное сияние"

"…Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу. И все, что вы делаете, словом или делом, все [делайте] во имя Господа Иисуса Христа, благодаря через Него Бога и Отца…".

Послание к Колоссянам 3:16-17

На этот раз в рубрике "Христианская поэзия" хотелось бы обратить внимание на уникальнейшую вещь, которая нам однажды попалась на глаза.

Как-то раз, исследуя Христианский интернет (на нехристианском, могу точно сказать, делать нечего если нет необходимости получить конкретную информацию), зайдя на портал "Евангелие" я нашел творение Дмитрия Леляева "Евангелие в стихах"

Много знаменитых поэтов пытались переложить повествование об Иисусе Христе в стихотворное изложение, и некоторые из них добились определенных результатов. Но Господь избирает тех людей, которые не думают высоко о себе, а ходят в смирении перед Ним, и дает им Свою благодать

Взахлеб прочтя всю поэму захотелось сказать: "Спасибо Тебе, Господь, что обогащаешь Свой народ различными дарами и талантами".

Огромную благодарность хочется выразить админу портала за разрешение на публикацию этого стихотворения и, конечно же, пожелать автору Дмитрию Леляеву больших Божьих благословений и творческих успехов.

За неимением возможности в данном номере публикуется только первая часть "Евангелия в стихах". С полным текстом стихотворения можно ознакомиться ЗДЕСЬ.

СТИХОТВОРНОЕ ЕВАНГЕЛИЕ

Дмитрий Ляляев

Саратов 2000 год.

I

Как многие имеют дерзость,
Забыв, на чем основан свет,
Превозносить одну лишь мерзость
И Божий отвергать Завет,

То рассудилось мне в покое,
Достопочтенный Теофил,
Излить Евангелье такое,
Чтоб ярче Бог Себя явил.

В начале, братья, было Слово,
До совершения всего;
Оно одно - всему основа,
Всё началось через Него,

Оно из одного лишь слога,
Но все слова вместил тот слог.
И было Слово то - у Бога,
И было Слово это – Бог.

Однажды Слова в мир спустилось,
Когда пробил урочный час,
И в Сына Божия вместилось,
И стало плотию средь нас.

К Марии, Деве Непорочной,
Был послан Ангел Гавриил
С великой новостью и срочной.
Войдя, он Деве говорил:

"Возрадуйся, Благая Дева!
Ты Богу ныне угодишь:
От Духа примешь Ты во чрево
И Сына Господа родишь.

Иисусом назовешь Его Ты,
Он будет царствовать вовек.
Пред Ним преклонятся народы
И всякий смертный человек."

Мария молвила: «Сегодня
Иная эра настаёт.
Ну что же, Я Раба Господня,
Да слово сбудется твоё.»

В то время Август повелитель
Затеял перепись людей,
И в край, где жил его родитель,
Всяк отправлялся Иудей.

Так и Марии муж, Иосиф,
Чей род к Давиду восходил,
Град Вифлеем, дела отбросив,
С Женой своею посетил.

Когда ж пришли они, то время
Ей наступило там родить.
Никто, однако, в Вифлееме
Не захотел их приютить.

Накрыла полночь мир покровом,
Уснули взрослые с детьми,
И звери поделились кровом
С двумя усталыми людьми.

Была морозна и пустынна
Та ночь в Израильской дали,
И родила Мария Сына,
Спасителя всея Земли.

Неподалёку, в поле чистом,
Хранили пастухи стада.
Вдруг с неба камнем золотистым
Большая яркая звезда

Средь них упала. Ужаснулись,
Как никогда в былые дни,
Когда лицом к лицу столкнулись
С небесным Ангелом они.

Сказал им Ангел: "Не пугайтесь,
Пришёл я радость возвестить.
Во град Давидов отправляйтесь,
Жена успела там родить

Во хлеве Божьего ребёнка,
Мессию, Господа Христа.
И вот вам знак: сейчас в пелёнках
Он спит в кормушке для скота."

И войско Ангелов спустилось
С небес, и прогремел их хор:
"Господь явил Свою к вам милость,
Он на нее силён и скор,

Он только зло карает строго,
Он беды прогоняет прочь .
Мир на земле, и слава Богу,
И радость людям в эту ночь!»

Когда ж певцы сии безгрешны
На небо взмыли от земли,
То пастухи, придя поспешно,
Младенца во яслях нашли

И всё виденье возвестили
Тотчас родителям Его,
Которые не пропустили
Из речи этой ничего.

В восьмой же день от дня рождения
Младенец отнесён был в храм
Для обрезанья, нареченья,
Как заповедал Авраам.

Был пальчик дёснами искусан,
И слёзы капали из глаз,
И нарекли Его Иисусом,
Как предвещал Господень глас.

Когда ж минуло очищенье,
В Ерусалим пришли они,
Чтоб совершилось посвященье,
Как Бог назначил искони.

В то время жил в Ерусалиме
Благочестивый Симеон.
Устами Божьими святыми
Он был однажды извещён,

Что век его не без причины
Так долог, и причина та,
Что не увидит он кончины,
Доколе не узрит Христа .

По вдохновенью, с чутким сердцем,
Во храм явился Симеон.
Вошли родители с Младенцем,
И повстречался с ними он.

И, взяв из рук Марии Чадо,
Он волю дал скупым слезам,
Воскликнул: "Вот моя награда!",
Прославил Бога и сказал:

«Владыка, ныне отпускаешь
Раба по слову Твоему,
Обетованье исполняешь,
И я свидетель здесь тому.

Вот Тот, Кто послан ко спасенью
И к славе нации Твоей,
Кто светом будет к просвещенью
Заблудших Божиих детей.

И многие падут и встанут
Через Него до дней конца,
И пререкаться не устанут,
И обнажат свои сердца.

И в Назарете Галилейском
Младенец в мудрости возрос,
И в тридцать лет стихом Библейским
Стал мир учить Иисус Христос.

II

Был голос Божий к Иоанну
Во дни Тиберия царя.
Он проходил по Иордану
В воде крещение творя,

И фарисеям при народе,
Отвне стекавшемся туда,
Сказал: «Змеиное отродье!
Как вы избегнете суда?

Сочтя себя детьми завета,
Вы льститесь славой прежних дней,
Но может Бог в ответ на это
Детей воздвигнуть из камней.

По плоду древо познаётся,
Покайтесь, чтобы жизнь сберечь!
Кому добро не удаётся,
Того, срубив, швыряют в печь!

Когда увидишь - рядом нищий
В нужде терзается, скорбя,
С ним поделись одеждой лишней,
И Бог помилует тебя.

И тот, кто пищей обладает,
Пусть то же делает всегда .
Спасите тех, кто голодает,
И не потерпите стыда.»

Когда же люди вопросили,
Не Иоанн ли сам – Христос,
Он отвечал: «В Христовой силе
И есть ответ на ваш вопрос.

Я вас крещу водой и словом,
Он крестит Духом и огнём.
Мое крещенье не дало вам
Того, что вы найдёте в Нём.»

Когда же Сам Иисус явился
Принять крещенье от него,
То Иоанн душой смутился,
Сказав: «Не стою я того.

Я должен быть крещён Тобою,
Не мне крестить Тебя, поверь!»
Иисус сказал: "Оставь пустое".-
И в небесах отверзлась дверь,

И Дух полётом голубиным
Спустился с неба на Него,
И Бог сказал: "Не спорьте с Сыном,
Его люблю, как никого.''

Затем Иисус, влекомый Духом,
Ушел и пустыню для поста,
И сатана, узнав то слухом,
В сии последовал места.

Когда же срок поста кончался,
Иисус телесно изнемог.
И между ними завязался
Немаловажный диалог.

И дьявол молвил: «Если вера
В Тебе сильна, что проку в ней?
Не лучше ль было бы, к примеру,
Хлебов наделать из камней?»

Иисус ответил: "Господином
Мы видим Бога одного.
Не хлебом живы мы единым,
Но всяким, словом от Него."

Тогда диавол, взяв Иисуса,
На крышу храма с Ним взлетел,
Сказав: «Не вижу в том искуса,
Когда б Ты спрыгнуть вниз хотел.

Гласит Писанье, что ногою
Ты не преткнёшься о гранит,
Что тело плотское нагое
Всяк Ангел Божий сохранит.»

Иисус сказал:"Любое слово
Превратно можно толковать,
Но покарает Бог любого,
Кто будет власть себе давать

Гневить Его поступком глупым
И своеволием своим.
И станет тело хладным трупом,
И восскорбит душа над ним.»

Вторично будучи осмеян,
Лукавый вновь сплетает сеть,
Сказав: «Земную власть имея,
Как много мог бы Ты успеть!

И Ты владыкой наречёшься
В любом краю, в любой стране,
Когда от Бога отречёшься
И, пав, поклонишься Ты мне.»

Иисус сказал: "Сие дерзанье
Вполне достойно сатаны.
Лишь Богу, учит нас Писанье,
Мы одному служить должны.

А потому - уйди и скройся,
И без тебя Мой путь тяжёл.
В аду бесчестием умойся!»
И дьявол молча отошёл.

И в силе духа возвратился
Иисус на родину Свою,
И добрый слух распространился
О Нём повсюду в том краю.

И в Назарете, в синагогу
Войдя, прочёл Он древний стих:
«Господь послал Меня в дорогу,
Чтоб отверзать глаза слепых,

Дарить измученным свободу,
Скорбящих сердцем исцелять,
Во благо нищему народу
Их души к Богу направлять.»

Вослед за этими словами
Усилился Иисуса глас:
«Исполнить слышанное вами
Велел Господь Мне в этот час.»

И разъярилась синагога,
И был Он гневно осуждён:
«Он говорит, что Он от Бога,
А Сам от плотника рождён!»

Иисус сказал: «О скалы бьётся
Морской напрасно водоём.
Так никогда не признается
Пророк в отечестве своём.»

***

Продолжение "Евангелия в стихах" и другие стихи Вы можете найти на страничке "Стихи" нашего сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Надеемся, что эти стихи послужит для Вас благословением и ободрением к творческому дерзновению.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присединяться чтобы делать эту рубрику вместе.

Свои стихи с указанием полных Ф.И.О. автора можете присылать на Е-майл здесь: .

Не смущайтесь, если с рифмой не все стройно получается, была бы тема стоящая, а рифму по возможности поможем подредактировать.

Присылая стихи в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаю всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Расцветай под Богом, Грузия
[Подготовила]: Валентина Омельченко
[Источник]: Христианская газета

Высокие снежные горы, бездонное голубое небо, ласковое теплое море и солнце - это Грузия. Потоки бурных ледниковых рек, водопады, синие озера, леса, наполненные птичьим пением и, опять, солнце - это тоже Грузия. Кажется, совсем недавно пляжи Черноморского побережья Кавказа были забиты отдыхающими, звенел звонкий детский смех. В домах гостеприимных абхазцев, грузин, мингрелов звучала речь всех народов, населявших бывший Советский Союз, а над горами лилось протяжное многоголосье неповторимых песен. И это тоже Грузия!

Неужели все кануло в лету, и мы этого никогда уже не увидим? Не хочу с этим соглашаться. Впрочем, скорее всего, я сама никогда бы не задумалась о судьбе Грузии, если бы не одно обстоятельство...

Начало

Меня воспитывали бабушка с тетей. Близкие очень любили меня и ни в чем не отказывали. Но все равно какая-то необъяснимая тоска временами закрадывалась в мое сердце. Я не могла понять ее причин, поэтому постоянно чего-то искала, к чему-то стремилась, думала, что, когда вырасту, буду богатой и успешной - все в моей жизни изменится и, наконец, исчезнет это непонятно откуда взявшееся чувство.

И вот, окончив музыкальное училище, я устроилась работать в народный ансамбль «Казачья вольница» и стала жить в Краснодаре. В то время «Казачья вольница» был малоизвестным коллективом, гастролирующим, в основном, в отдаленных станицах края. Сама работа мне очень нравилась, но обстоятельства нередко бывают сильнее нас. Мне пришлось оставить сцену. После этого я устроилась работать на круизный теплоход. Там, конечно, были совершенно другие условия, но и эта работа меня вполне устраивала, даже нравилась. Я побывала во многих странах: Корее, Сингапуре, Турции. Да и заработки мои были намного выше прежних.

Следующим этапом моего пути к благополучию стала работа официанткой в одном из очень престижных ресторанов Москвы. У меня была отдельная комната в общежитии в центре столицы. Свой досуг я проводила в элитных клубах среди «золотой» молодежи. В общем, имела все, о чем мечтает провинциальная девушка - деньги, хорошо оплачиваемая работа, общение со знаменитостями. Казалось, я достигла того, к чему стремилась. Жизнь буквально бурлила вокруг меня. Но во всем этом калейдоскопе событий почему-то по-прежнему ощущала гнетущую пустоту… Меня не оставляла тоска, причину которой я не находила, но которая гнала меня все дальше и дальше, на новые ступени «процветания».

В конце концов, решив, что причина моей хандры заключается просто в тоске по старым краснодарским друзьям, я, отработав новогоднюю смену в ресторане, никого не предупредив, взяла билет на самолет и улетела в родной Краснодар.

Начать все сначала

Встреча с друзьями была великолепной: воспоминания, смех, слезы… Все новогодние и рождественские праздники мы отдыхали вместе, бурно веселясь, радовались встрече. Но вот, закончились праздники, и наступили обычные будни. А на меня вновь навалилась тоска. Оказалось, что я и здесь не нахожу покоя, того, которого ищу уже давно и безнадежно. Подруги, друзья разбрелись по семьям, и никто из них даже не вспомнил, что мне негде остановиться, никто почему-то не предложил своей помощи.

Но в Москву возвращаться не хотелось. Бросив в своей запертой московской комнатевсе, что имела, я приняла решение остаться в Краснодаре и попытаться начать опять все сначала.

Первым делом необходимо было устроиться на работу. Я решила предложить свои услуги в сети дорогих ресторанов города. Хотя меня многие отговаривали, предрекая стопроцентное фиаско, я все же туда пошла. Но неожиданно меня взяли без всяких проволочек.

В первый же день моей работы, выйдя в зал, я заметила девушку-официантку, сидевшую отдельно ото всех. Она что-то читала. Когда же подошла к ней ближе, то увидела, что читает она Евангелие! Это было открытием! Здесь, в ресторане?! Чего-чего, а этого я никак не ожидала увидеть. Я тихонько подсела и заговорила с ней. Оказалось, что мою новую знакомую зовут Ольга, и она недавно покаялась в христианской церкви «Вифания». Девушка так воодушевленно стала рассказывать мне о церкви и о христианах, что я невольно прониклась ее рассказом и начала подробнее расспрашивать о церкви. Тогда Ольга пригласила меня к себе в гости, и мы до глубокой ночи говорили о Христе. А утром, проснувшись, мы поняли, что опоздали на работу. И тогда, зная, что за минутным опозданием следует увольнение, мы неожиданно решили вообще не идти в ресторан. Ольга сказала, что где-то в станице в этот день молодежь показывает евангелизационный спектакль «Врата рая - пламя ада», и пригласила меня съездить туда. Я не особенно любила самодеятельные постановки, но поехала больше из любопытства.

Приехав туда, я сразу же попала в какую-то необыкновенную атмосферу. Особенно меня поразили глаза людей, находящихся там - они светились каким-то необыкновенно теплым светом. Все улыбались, приветствуя друг друга. Но самое неожиданное впечатление на меня произвел сам спектакль. Он буквально очаровал. Честно говоря, я никак не ожидала, что самодеятельный коллектив может так превосходно играть. Работая на профессиональной сцене, я чутко ощущала любую фальшь. Но здесь я ее не находила! Я смотрела на сцену, и казалось, что сама входила в происходящее действие. «Откуда такой профессионализм?» - думала я, пораженная увиденным.

После спектакля проповедник предложил тем, кто еще не знает Бога, покаяться. Я с трепетом в сердце вышла на сцену и повторила молитву покаяния. Слезы лились из моих глаз. Мне казалось, что в меня ворвалась струя свежего воздуха, и огромная глыба тоски свалилась с души. Вот то, чего мне всегда не хватало! Я прикоснулась к прекрасному источнику, имя которому - Божья любовь, и она захлестнула меня словно половодье, наполнив до краев мое истосковавшееся по настоящей любви сердце.

Вскоре я вышла замуж, и в нашей семье появился чудесный ребенок - Омари. Муж мой по национальности - грузин, зовут его Хвича. Мы решили всей семьей переехать жить к его родным в Грузию, а если говорить конкретно - в Кутаиси.

Шок

Эти события происходили уже совсем недавно, после отделения Грузии от России. В пути я [image] мечтала о встрече с благодатным краем, который мы все знаем, и ожидала увидеть цветущий город, наполненный множеством приветливых людей. Но, когда мы с мужем и сыном вышли из поезда, нашим глазам предстало ужасающее зрелище: город был совершенно пуст, зловещая тишина стояла на улицах, многоэтажные дома «смотрели» черными глазами выбитых окон, а из тех, в которых еще сохранились стекла, - торчали опаленные трубы «буржуек». Детей и женщин вообще не было видно на улицах. Казалось, что город вымер. Люди перестали ходить друг к другу в гости, чтобы не ставить своих друзей или близких в неловкое положение: ведь у многих дома порой не бывало даже хлеба! И только базар своим говорливым многоголосьем напоминал, что жизнь здесь не умерла.

Родственники Хвичи сразу же предупредили меня, что на улицу с наступлением сумерек выходить не стоит - опасно. Предприятия не работали и, естественно, люди не имели заработка, поэтому многие, в основном молодежь, по ночам стали выходить на «большую дорогу», а проще - грабить прохожих. Мое русское лицо могло стать для таковых приманкой - они могли решить, что у меня есть деньги.

Драка

Однажды нам с мужем и сыном нужно было по делам съездить к родственникам. Перед отъездом я предложила Хвиче помолиться и попросить Господа о защите в пути. Мой муж не верит в Бога, но в этот раз, на удивление, согласился. И помолившись, мы отправились в путь.

Автобус, в котором мы ехали, был полон людей, и нам пришлось сесть в разных местах. Я с Омариком сидела на переднем сидении, а Хвича - сзади нас. На одной из остановок в автобус вошли четверо подвыпивших молодых мужчин. Они громко и возбужденно о чем-то говорили, спорили. Один из них, поравнявшись со мной, случайно задел меня и упал в проходе. Муж встал, чтобы помочь ему подняться, и попросил быть осторожней. Остальные, трое, не разобравшись, бросились на Хвичу и стали избивать его.

В автобусе было очень тесно, выпившие мужчины размахивали кулаками, и получалось так, что удары доставались не только Хвиче, но и другим пассажирам. Полетели стекла из окон, стали ломаться сидения. Женщины кричали, дети плакали, началась паника. Незаметно драка переместилась на улицу и переросла в настоящее побоище. В этой свалке, где обезумевшие люди, не разбирая, лупили друг друга, находился мой муж, и я неожиданно поняла, что его могут просто убить. Мне стало страшно. И тогда я, держа в одной руке сына, сама стала наносить удары свободной рукой куда придется. На меня буквально нашло исступление. В глазах потемнело, и в каком-то полусознательном состоянии я все сильней и сильней наносила удары.

Сила–– в имени Иисуса!

Прозрение пришло мгновенно, будто ударила молния. Я поняла, что сейчас уже ничто не может остановить драку - ни крики женщин и детей, ни звуки падающих тел, ни глухие удары кулаков. Будто пелена спала с моего рассудка и моих глаз. В голове неожиданно вспыхнуло: «Что ни попросите во Имя Мое - будет вам…». «Господи, - закричала в отчаянии я, - останови это безумие, во имя Иисуса Христа! Во имя Иисуса Христа!…» Я кричала и кричала: «Во имя Иисуса Христа!». Внезапно наступившая тишина отрезвила меня. Я открыла глаза и с удивлением увидела: один из хулиганов стоял на коленях на земле и неистово крестился, а другой как ошпаренный отскочил от меня и что есть силы стал убегать. Пассажиры автобуса, замерли и молча смотрели на меня. Это была настоящая немая сцена.

Тут неожиданно появилась полиция, и зачинщиков драки забрали в участок. Водитель автобуса сел за руль, пассажиры - по своим местам, и поехали дальше.

Все время, после этого происшествия, я спрашивала у Бога: «Господи, почему так все получилось? Ведь мы же просили Тебя об охране!», и никак не могла найти ответа на свой вопрос. Вернувшись домой, уже сидя с мужем в нашей комнате, я опять стала задавать все тот же вопрос: «Господи, почему?». И вдруг Хвича говорит мне: «Оксана, как хорошо, что мы перед отъездом помолились Богу! Ведь эти мужики могли просто меня зарезать!»

А через неделю мы получили подтверждение нашим догадкам. К нам пришли полицейские и сообщили, что зачинщики драки находились в розыске за убийство, которое совершили незадолго до происшествия в автобусе. Не помолись мы тогда, возможно, эта участь постигла бы и нас. Сам Господь открыл суть происходящего моему неверующему мужу.

Молитесь о спасении Грузии

Слава Господу! Иисус исполнил Свое обетование: «Что ни попросите во Имя Мое - будет вам…» И мой неверующий Хвича понял это раньше меня.

Теперь я знаю, что именно Богу было угодно, чтобы мы приехали в разоренную Грузию. Он оказывает мне великую честь, призвав молиться за измученный разрухой народ, за его спасение. Господь доверил мне это поприще, и хоть мне порой бывает трудно без общения с христианами, без церкви, но я с радостью выполняю свою миссию. И прошу вас, братья и сестры, поддержите меня в моих молитвах о Грузии, чтобы мы все вместе могли спеть: «…расцветай под Богом, Грузия моя».

Важно только помнить, что сила наша - в имени Иисуса!

МОЛИТВА О ГРУЗИИ

Дорогой Господь! Благодарим Тебя за возможность иметь каждый день общение с Тобой и приходить к престолу благодати с хадатайственными молитвами. Благодарим за Твою любовь и милость.

Сегодня, Господь, наша молитва о Грузии, о людях, населяющих эту страну. Ты знаешь, Боже, как страдает грузинский народ, как он нуждается в покаянии пред Тобой. Просим Тебя, Господи, помилуй! Пошли туда ангелов Твоих, Твое святое воинство, возбуди желание делателей идти на нивы Твои в Грузии. Коснись сердец и пробуди желание к покаянию у всего грузинского народа. Наполни их сердца Своей любовью! Да будет сила и власть Твои пребывать на грузинской земле, а народы, населяющие ее, да обратятся к Тебе от всего своего сердца, во имя Иисуса Христа. Аминь!