Сетевой журнал"Satauras"

Авторам

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т.д.
Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар
Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся, гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Реклама ::..
Издательство "Новое и Старое"
..:: Интервью ::..
Михаил Боярский: Деньги - это зло!
..:: Божья кафедра::..
Царское достоинство во Христе
Какого творчества ждет от нас Бог
И православные могут быть сектантами
..:: Дело № Табак ::..
Сказ про то, как царь Петр всю страну на траву посадил
Исповедь заядлой курильщицы
Трагическая статистика
..:: Молодежка ::..
Панки грязи не боятся
Молодеж против наркотиков
..:: Осторожно! ::..
Вновь я посетил Свидетелей Иеговы
..:: Взрослым о детях ::..
Если талант не от Бога
..:: Творчество ::..
Дмитрий Леляев: Евангелие в стихах (Продолжение)

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявление

Ищу христиан бизнесменов, которые не только сидят в церкви,но которые хотят приносить плод для Господа Иисуса,конкретными делами.
Это не просьба к пожертвованию,это бизнес программа.
Подробности после Вашего ответа .
E-mail: vinard@one.lv
tel +3719446347

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail lider4j@list.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

С уважением, Максим Ковалев

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

http://www.chrigaz.narod.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

http://cbf.narod.ru/ - Миссия "Божий факел". Интернет-пастырь, проповеди, статьи,

http://www.wallout.narod.ru/ - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация, стиль.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - помощь, поддержка, реклама, доступ в интернет.

Виталий Солоненко (США, г.Такома) - помощь и поддержка


Сетевой журнал"Satauras"

Читайте в следующем номере!

Истинная свобода
Дору Кырдей

Восток дело тонкое
Ирина Нестерова

Есть ли жизнь до брака?
Ирина Нестерова

Милостыня - царица добродетелей

Семья и проблемы порнографии

Какая красота спасет мир?

и др.

Что значит - STAUROS?
STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Мнения высказаные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


сетевой журнал"Satauras"

Вновь я посетил Свидетелей Иеговы
[Автор]: Сергей Романов
[Источник]: Вечный Зов

Почему «вновь я посетил»? Потому что посещал уже однажды их собрание. Интерес имел практический: книгу писал о культах. Что же я видел у них? Многое. Однако, чуть не умер от скуки (и тоски) на их лекции-богослужении…
А почему так «лирически» статья озаглавлена? Так это потому, что мы (как и А. С. Пушкин когда-то) посетили один очень живописный российский уголок. Попали, так сказать, в лирическое место…

Свидетели Иеговы — тоже лирики

Они выбрали для своего центра хорошенькое место — на берегу Финского залива. Это курортный район, где золотые пляжи и чистый воздух.
И выделили им власти под их центр огромный надел земли. То был заброшенный пионерский лагерь, где, по словам Свидетелей, одни бомжи бедствовали да крысы бегали.
Возводили Центр всем «иеговистским» миром. В память об этом событии Свидетели оформили стенд. Надписи под фотографиями кишат стилистическими ошибками, свойственными нерусскому человеку. Это я, как филолог, сразу же отметил. Так что я подумал: уж если стенд оформляли иностранцы, то кто же тогда его строил?
Надо отдать Свидетелям должное — они достаточно культурные и тактичные люди, по крайней мере — те, с кем мы общались. Они улыбались (в свойственной им манере), вели себя корректно, и при этом им было известно, что мы — христиане.
Определенно, им нравилось водить нас по центру и нас удивлять. А удивляться здесь было чему. Аккуратные красивые здания, мощеные улочки, изумрудные газоны… И видели мы огромную столовую, смахивающую на приличный ресторан, административный и жилищный корпуса, прачечную, химчистку, автомастерские — оборудованные по последнему слову техники, баню с камином и сауну, отличный медпункт. А еще — фонтан, небольшое озеро с парой плавающих уточек...
И при всем этом — идеальная чистота.

Курица в шампанском

Нашими гидами были работники из отдела по связям с общественностью. Алексей Назарычев, один из них, рассказал нам, что в Центре работает двести пятьдесят специалистов. Все они — Свидетели Иеговы, большая часть приехала из-за рубежа. Здесь трудятся в основном холостяки и незамужние, а также — семейные пары без детей.
Алексей был очень приветлив и дружелюбен. Он привел нас в столовую и угостил кофе. Надо сказать, кормят в Центре неплохо. Несмотря на бушующий в стране кризис, у Свидетелей недостатка в хорошей пище нет. В основном — это еда (опять-таки!) «нерусского» производства (да простит меня Господь за мою объективность). Все выдержано в хорошем европейском стиле. Здесь — коммунизм, и деньги не в ходу. Все бесплатно. На каждом столике лежат маленькие Библии (или Новые Заветы). Алексей сказал, что за обедом, один раз в день, совершается общая молитва.
При входе в столовую мне довелось видеть меню. Мой острый глаз выхватил из длинного перечня блюдо с экзотическим названием: «Курица в шампанском». «Ого! — подумал я. — Да они еще и гурманы!» (как и в своем вероучении). Хотя, с другой стороны, почему бы не быть гурманом, если позволяют средства? Тем более, приезжающие к ним гости из-за рубежа — тоже ведь любят хорошо покушать!

Вот они какие!

Говорили ли мы о Боге-Иегове? Безусловно. Говорили ли мы о непреодолимых духовных проблемах, которые существуют между нами, христианами, и иеговистами? Да. Впрочем, они не склонны называть себя сектантами (или иеговистами), но, как и мы — называют себя христианами.
Хотя от учения Христа в их учении мало осталось. Судите сами. Они считают, что Иисус Христос — творение, ангел, но не Бог. Официльную церковь считают отступницей, обителью сатаны (это слово они почему-то пишут с большой буквы). Они не верят в телесное воскресение Христа, не верят в загробный мир, о котором так много говорил Господь Иисус Христос, не верят в спасение по вере (а только по делам). Они, в подавляющем большинстве своем, не причащаются, передавая чашу во время вечери (совершаемой, кстати, всего лишь один раз в году) из рук в руки, так и не сделав глоток. Естественно, они не исповедуются. В довершение всего, иеговисты не верят в Троицу, личность Святого Духа считают безликой силой… Зато они верят, что Иисус Христос был распят не на кресте, а на позорном столбе. Они против переливания крови (хотя считают это делом совести лично каждого) и против празднования дней рождений и новогодних праздников.
Они верят также (довольно слепо) в авторитет своих учителей из Бруклина (США), где находится штаб-квартира их руководящей корпорации (слова-то какие — вдумайтесь: штаб-квартира, корпорация!). Там, в далеком Бруклине, восседает совет из 12-ти человек, который и решает все вопросы организационного и догматического характера. И чего только они не нарешали: и конец света назначали неоднократно, и догматы свои меняли, и многого другого чего навыдумывали! Это, якобы, тот мудрый и верный (коллективный) раб, которого и нужно всем нам (в смысле им) слушаться — так считают Свидетели.

Почему они нас боятся?

Я задавал Алексею много вопросов. Например, почему они называют свою организацию — организацией, а не Церковью (как в Библии)? Почему вместо изучения Слова Божия изучают дотошно статьи из «Сторожевой Башни», почему все эти статьи анонимны, никем не подписаны? Почему иеговисты занимаются прозелитизмом, то есть навязыванием своей веры, и вместо того, чтобы нести людям мир и спасение (через покаяние), несут одни только разделения? Почему так много и так часто занимаются самовосхвалением, почему так не любят (и боятся) нас, христиан, — тех, кто постоянно читает Библию и разбирается в ней не хуже, чем они, иеговисты?
Ни на один вопрос я так и не получил исчерпывающего (и удовлетворяющего меня) ответа.
А еще мы были в «святая-святых» Центра — складе для литературы, приходящей из-за рубежа. Она, эта литература, приходит к ним тоннами и предназначена для распространения среди россиян и жителей СНГ. Печатается она в Германии, как объяснили — там дешевле.

Таким образом, Центр под Петербургом координирует деятельность Свидетелей на огромнейшей территории — почти 1/6 части света. Может, поэтому Руководящий Совет в Бруклине решил вложить в его создание так много средств: по моей скромной оценке — десятки миллионов долларов (более точные цифры, по вполне понятным причинам, Свидетели скрывают).

Разоблачение Раймонда Франца

Я попытался разузнать у Алексея, кто же приходит к Свидетелям. И выяснил: в организацию приходят люди, в церкви себя не нашедшие. То есть, с Господом так и не встретившиеся. Разочарованные, обиженные, неудовлетворенные… Именно поэтому, быть может, они так негативно отзываются о Русской православной церкви (да и о других конфессиях тоже). Они любят муссировать всяческие негативные слухи о христианах, особенно поднимаемые в массовой прессе. На фоне всех тех безобразий, которые, действительно, порой имеют место, их организация выглядит внешне безупречно. Но так ли это на самом деле? И у них, Свидетелей, имеют место неединичные случаи алкоголизма, блуда, обмана и наркомании. И ежегодно много членов отлучаются от их организации. Это — факт общеизвестный. Кроме того, мы имеем книгу «Кризис совести», а также заснятое на видеопленку свидетельство Раймонда Франца, человека, входившего в состав Руководителей корпорации.
Слушая его откровения, видишь ту ложь, тот бессовестный обман, в котором погрязла организация (ее сердце — сама верхушка). Что же касается рядовых Свидетелей, то тут впору вспомнить бессмертное изречение Г. Лихтенберга: «Для большого шума выбирают маленьких людей — барабанщиков».
Жаль, очень жаль барабанщиков! Их просто используют в большой игре. Ведь заблуждаются они искренне! До них просто не дошла главная истина — откровение о жертве Иисуса Христа, и нам, христианам, нужно быть к ним благожелательным. Их ведь всюду гонят, и если вы еще начнете гнать…так они еще и героями станут!
Не дайте им стать героями!

Почти друзья

Со Свидетелями мы, представьте себе, чуть ли не подружились. Мы не пришли с ними спорить, ругаться, их обвинять или осуждать, месить воздух кулаками… Мы обошли постройки. Мы обменялись координатами. Оставили наши газеты. И — уехали.
Мы увезли с собой чувство некоторого разочарования. Не ими, а собой. Обиды за нас, христиан. Пока мы друг с другом выясняем отношения, Свидетели окапываются и готовятся к длительной позиционной войне (за город и страну). Одновременно с этим мы ощутили и некоторую усталость (и озабоченность) самих Свидетелей: ведь народ в основной своей массе их не принимает. И лично я уверен, что многие их планы, чаяния, желания — бесперспективны. Почему? Потому, что учение «иеговистов» и сам дух этого учения — явление типично нерусское (заокеанское), основанное на жутком (и я бы сказал — безбожном) рационализме. Культ ума, культ логики (но не духа!). Все об этом говорит: их традиции, обычаи, язык, манеры… К тому же Свидетели не верят в Божьи чудеса. Они (почему-то) считают, что все чудеса, исцеления и т.д. закончились вместе с эпохой апостолов.
Странно! Чудеса от Бога не принимают, а в чудеса, совершаемые сатаной, представьте себе — верят! Потому и одержимы паническим страхом перед диаволом и его кагортой.
Отметил я также и некоторую двойственность (читай — лукавство) руководителей Свидетелей. Так, на мой вопрос, действительно ли запрещается рядовым Свидетелям приходить (заходить) на христианские собрания, был ответ: нет, не воспрещается, каждый может принимать решение по своему усмотрению. Но ведь это не так! Сколько бы вы ни приглашали Свидетелей прийти в вашу церковь — они не придут. Ибо несамостоятельны в своих решениях, во всем зависят от мнения руководящей корпорации.
Боятся они к нам приходить, а чего боятся — они и сами прекрасно знают.

Расстались мы почти друзьями (по плоти) и «недрузьями» (без сомнения) по духу. Непреодолимые противоречия! Иначе и быть не могло!
Расстались — надолго ли? И если они приедут к нам в офис — мы тоже их накормим, обогреем и тоже им прогулку устроим (по нашим историческим местам). Хотя в предложенном им меню вряд ли будет значиться столь любимая ими «курица в шампанском»… Но кофейком мы их, конечно, напоим. И наши улыбки — это точно гарантируем!
Приходите, дорогие Свидетели! Не дожидайтесь разрешения из Бруклина! И в наши церкви тоже приходите! Мы, правда, не съедим вас! Ну, если не как действующие лица, то хотя бы как наблюдатели приходите! Мы же к вам пришли — не испугались!
Мы любим (или пытаемся любить) вас и вас понимать!
И — храни вас Бог-Иегова!


Панки грязи не боятся
[Автор]: Ирина Нестерова
[Источник]: Общероссийская газета "Екклесиаст"

“... страшно вспомнить,
но мы мечтали умереть
от передозировки наркотиков...”

«А чего нам бояться? – скажут панки. – Ведь слово «punk» (англ.) как раз и имеет значение «грязь», а также «отбросы», «гнилье» и т.п.». Впервые это слово возникло в уличном жаргоне. Так называли проституток, в этом значении слово употребляет в своих пьесах Шекспир. Еще так называли тюремных «шестерок».
Вообще панки и панк-рок, который является для панков средством самовыражения, появились в США в 1964-м году и послужили толчком к развитию массового движения панков в Англии. Именно там возникли такие группы, как «Beatles» и «Rolling Stones», повлиявшие своим творчеством на весь мир. Но источники панк-музыки возникли все-таки в Америке. Это явление считают результатом обостренного кризиса в стране – кризиса морали, общественных отношений, кризиса власти, экономики, волны наркомании, захлестнувшей страну в результате движения хиппи. Это было уже не та Америка, которая еще так недавно объявляла себя страной, которую во всем благословил Бог, и в Конституции которой заложены заповеди Божьи.
Конечно же, Америка так и не приняла культуры панков, но и не смогла остановить этот бунт среди молодежи. Этот бунт возник на почве конфликта «отцов и детей». Детям не нравилось все то, что относилось к поколению их родителей. Удивительно, что молодое поколение взбунтовалось против тех, кто в свое время поссорился со своими родителями во времена распространения хиппи. Здесь очевидно действуют библейские законы: родители взбунтовавшихся панков пожали то, что посеяли в свое время, когда стали хипповать к ужасу своих благополучных, воспитанных в христианской морали отцов. И этот бунт стал общенациональным, а затем и мировым.
Одним из первых способствовал формированию музыки панков в Англии владелец магазина модной одежды в Лондоне. Он сделал свой магазин центром панк-моды под лозунгом «Blank Generation» («Пустое поколение»). Этот лозунг точно соответствовал состоянию, в котором находилась английская и американская молодежь. Этот же торговец в дальнейшем создал музыкальную группу, отвечающую всем стандартам антиэстетики, присущей панкам, под названием «Sex pistols». В песнях группы воспевались половые извращения, употребление наркотиков, отчуждение от общества, провозглашались безысходность и отсутствие будущего. Поведение панк-групп на сцене во время выступлений выходило за рамки всякого приличия. Солист просто бесновался, мог снять штаны, расцарапать себе грудь до крови, прыгнуть с разбега в зрительный зал. В первой песне «Sex pistols» Джонни Роттен (пер. - «гнилой») словно плевался словами: «Я – антихрист, я хочу уничтожать прохожих, потому что желаю быть самой анархией. Я хотел бы взорвать весь этот мир, грязный, отвратительный мир».
Философия панков проста: «Мир – это свинарник, а значит, мы - свиньи». Определяло панков явное наплевательское отношение к себе и к окружающим, установка делать только то, что хочется в сию минуту. Мораль перевернута: все, что считалось аморальным, стало нормальным, в песнях часто звучит пропаганда” свободной любви”.
Во всем этом легко увидеть природу дьявола, его вечный бунт против Бога, его гордость, которая отразилась в жизни молодых людей, никогда не знавших Божью любовь. Это мазохистское самоуничижение, втаптывание в грязь всего нравственного, протест против заповедей Божьих и есть та гордость, которая привела к падению Люцифера, и музыка оказалась серьезным инструментом разрушения в его руках.
Когда-то и я находилась в этом величайшем заблуждении, думая, что дьявол больше, чем Бог, что с ним я свободна жить так, как хочу. Эта якобы «свобода» и привела нас с подругой в мир панков. Мы восхищались их внешним видом, поведением, «пофигизмом», их «свободой», рассказами о «наркоте» и порезанных венах, а спустя какое-то время, мы стали подобными им, называли себя анархистками, «внучками Бакунина и Махно», искали причины ненавидеть государство и законы, ненавидели безо всяких на то причин милицию и «гопников», а также всякую «попсу». Очень нравилось сидеть на асфальте, орать песни «Гражданской обороны», пить пиво из горлышка, с определенным риском «забивать косяк с травой» и носить лыжные ботинки летом (опять же в знак протеста). Страшно вспомнить, но мы мечтали умереть от передозировки наркотиков.
Но Бог может обратить нам во благо то, что раньше работало против нас. Отверженность, которая как раз и явилась причиной такого поведения, помогла нам во всей полноте однажды принять Божью любовь, осознать реальную острую необходимость в Его прощении и милости. Бог открыл нам глаза на действительную сущность происходящего, на тот обман, обольщение, в котором мы находились. И мы были очень рады услышать христианскую музыку с неменьшей силой и энергией прославляющую Бога, Творца Вселенной.
Панки! Вы не «грязь» и не «отбросы общества»! Вы созданы по образу и подобию Божьему. Он любит вас. Он – единственный, Кто достоин славы и поклонения. Станьте «новым поколением» для этого мира. Бог наполнит вашу внутреннюю пустоту.


Молодежь против наркотиков
[Автор]: Ирина Нестерова
[Источник]: Общероссийская газета "Екклесиаст"

«Я уколов не боюсь,
если надо – уколюсь.
Ну, подумаешь - укол,
укололи, и пошел».
Но на самом деле
все не так просто,
как в этом детском стишке.

Ирина Нестерова

Статистика наркомании в нашей стране выглядит угрожающе.
На 2001-ый год в России зарегистрировано 56 тысяч наркоманов, употребляют наркотики около трех миллионов человек, почти две трети из них – молодежь в возрасте до 30 лет.
За последние десять лет число подростков, употребляющих наркотики, выросло в десять раз, а возраст, когда они впервые знакомятся с «зельем», снизился до 12-14 лет. Число смертельных исходов увеличилось в 12 раз, среди детей - в 42 раза.
Но, читая все это, нужно помнить, что на одного зарегистрированного наркомана приходится 9-10 незарегистрированных.
Повышенной смертности среди наркоманов часто способствует «качество» наркотиков: их могут разбавить чем угодно – сахарной пудрой, стиральным порошком, картофельным крахмалом, в маковую соломку могут даже добавить тертый свинец, чтобы товар стал тяжелее. Все эти добавки разрушают организм, дополняя действие наркотиков.
Нет легких наркотиков, все это лишь рекламный трюк производителей. Например, «модные» сейчас «экстази» отнюдь не безобидны. Принявший их способен несколько часов дергаться в ритмах дискотечной музыки, но этот прилив сил не берется извне, вся энергия – за счет собственного организма. При систематическом употреблении «кайф» сменяется жестокой физической и психической зависимостью, а при прекращении приема наступает «ломка». Не все способны это выдержать и поэтому продолжают прием наркотиков, чтобы снять ее. Психическая зависимость выражается в том, что человеку больше не хочется жить в реальном мире, а возникает непреодолимая тяга к иллюзии.
Как правило, наркоманы не живут больше десяти лет. Абсолютно все наркотики по своей природе являются ядами, поражающими все системы органов и тканей, особенно центральную нервную систему, мозг, половую систему, печень и почки.
Но самое главное влияние наркотики оказывают на душу человека. Они действуют угнетающе, жизнь становится неинтересной, серой, скучной, нарастает внутренняя пустота, появляется апатия, воля становится слабой, притупляется ум. Человек теряет себя как личность, становится черствым, лживым, грубым эгоистом. Он не может получать удовольствие ни от чего, кроме наркотиков, а зачастую уже не может просто существовать без них.
С точки зрения медицины, лечение наркомании малоэффективно. Обычно те, кто пытается лечиться, через какое-то время снова возвращаются к наркотикам, прежней жизни. Но мы как верующие люди знаем точно, что есть выход из этого рабства, есть абсолютная свобода от этой зависимости. Наркоман может стать бывшим, и тому есть множество доказательств.

Несмотря на печальную статистику распространения наркомании, есть положительный опыт борьбы с этой зависимостью. Пример этого - проект “InSideOut” (Христианская Молодежь Против Наркотиков). Он был основан 17 марта 2001 года в городе Кингисеппе Ленинградской области, группой верующих людей (Кингисеппская Христианская Церковь “Иисус Господь”).

Светлана Сушкова

Мне двадцать четыре года. Шесть из них я употребляла наркотики. В четырнадцать лет пришла в компанию, где впервые попробовала их. В шестнадцать поняла, что попала в серьезную зависимость, из которой не видела выхода, поэтому решила покончить жизнь самоубийством, выпрыгнув из окна четвертого этажа. Но не умерла, а только сломала позвоночник. После этого лечилась в наркодиспансерах и клиниках, но наркотики так и не бросила и уже потеряла всякую надежду освободиться от них.
В подъезде дома, где живут мои родители, жил пастор пятидесятнической церкви «Иисус Господь». От него я услышала о христианском реабилитационном центре «Новая Жизнь», о том, что Бог освобождает и уже освободил многих наркоманов от зависимости. В нашем городе многие наркоманы получили освобождение от наркотиков через веру во Христа. Но я не поверила в это сразу, хотя в сердце появилась маленькая надежда. Я ухватилась за нее и пошла в реабилитационный центр. Спустя пятнадцать месяцев я успешно прошла курс реабилитации.
Сейчас живу и работаю в Кингисеппе, являюсь членом церкви «Иисус Господь».

Алексей Чернухо

Наркотики я начал употреблять в пятнадцать лет. Просто друзья сказали, что это классное состояние. В течение трех лет я не понимал, что нахожусь во власти наркотиков, думал, что запросто смогу остановиться, находил себе какое-то оправдание, что всегда могу отказаться, но на самом деле так не было.
Все обстояло иначе. Я стал воровать, чтобы приобрести наркотики. Это довело меня до тюрьмы. Я узнал о центре реабилитации «Новая Жизнь». Обратившись к служителям в церкви «Иисус Господь», в которой у меня были знакомые, я попросил помощи. Мне предложили ходить в церковь в течение месяца. Но я не смог этого сделать, и снова оказался за решеткой. Выйдя из тюрьмы, я понял, что моя свобода от наркотиков на тот момент зависела не от центра реабилитации, а от того, буду ли я знать Бога или нет. И я решил сделать этот шаг – пришел в церковь. Господь полностью меня исцелил, теперь я живу нормальной жизнью и являюсь членом христианской церкви “Иисус Господь”.
Сейчас я могу рассказать молодежи, что случается, когда принимают неверные решения, и показать на своем примере, как можно вернуться на правильный путь. Я благодарю Бога за то, что Он сделал для меня.


Царское достоинство во Христе
[Автор]: Юлия Звездова
[Источник]: Pastor.RU

Кто-то замечательно сказал, что Бога больше интересует формирование нашего характера, чем наш комфорт. Есть еще пока внутри нас вещи, которые огорчают Господа, не нравятся Ему - и Он готов их обрезать - например, гордость, проявляемая в разных модификациях и личинах практически у всех. Но, сражаясь с гордостью, христиане порой впадают в крайность - готовы лишиться чувства собственного достоинства.

ПОГРАНИЧНАЯ ЧЕРТА МЕЖДУ ГОРДОСТЬЮ И ДОСТОИНСТВОМ

Думаю, ничуть не ошибусь, если напомню, что гордость есть у всех. Просто каждый духовный человек верою и послушанием постепенно побеждает ее, смиряя свою плоть. Происхождение гордости мы можем видеть отчетливо в 28-й главе пророка Иезекииля и в 14-й главе Исаии - и там, и там речь идет о Люцифере, дьяволе: «От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою» (Иез. 28:17), «в преисподнюю низвержена гордыня твоя со всем шумом твоим... Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: «взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему». Неслыханные дерзость и безумие! Сам себя превознес, поставил на позицию, на высоту - не делом, не любовью, не смирением и послушанием истине Божьего Слова, а амбициями и прихотями своего эгоистичного «я», возомнил сам о себе, думая о себе НЕ скромно (см. Рим. 12:3). Господь говорит: «Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего» (1Ин. 2:15-16).

Вот ситуация в Новом завете: «Пришла же им мысль: кто бы из них был больше?» (Лк. 9:46) - гордость это или чувство достоинства? Это гордость - потому что идет сравнение себя с другими.
Достоинство - это осознание своей индивидуальности и уникальности в мире, своей неповторимости как Божьего творения и Божьего чада. Достоинство в отличие от гордости говорит о себе объективную истину, никогда не унижая других людей, не делая им зла. Достоинство во Христе - понятие, близкое к благочестию. Царское достоинство во Христе - это мысли, слова и поступки царя и священника Божьего.

Для примера - достоинством обычного, но настоящего царя может быть следующее: царь вряд ли будет у кого-то что-то воровать, он не будет открыто грубить и хамить, не будет просить подаяния, с мелочностью считая каждую копейку. Царь не станет ходить в нищенской, грязной и неаккуратной одежде, он следит за тем, что он ест, за тем, что и как он говорит. Он не примет плохой, дешевый дар, он не станет подметать улицу, также он не будет доедать за кем-то или пить воду из горлышка бутылки. Ему очень дороги и важны его честь, его имя - хотя бы потому, что на него смотрят, за ним наблюдают, его поведение изучают и с него берут пример целые народы, вся страна. Но помощь людям в беде - вовсе не есть унижение его царского достоинства - а наоборот, поднятие авторитета! Участие в социальных нуждах государства и в важных, крупных общественных мероприятиях - его долг и обязанность. Достоинство царя - не в его названии, не в богатых нарядах, не в том, что он имеет власть над людьми и может господствовать, и уж тем более не в том, что он посиживает на троне и полеживает на кушетке. Его достоинство - в мудром и справедливом управлении страной, в реальной, посильной заботе о людях, о своем народе. Тебе, царю и священнику Бога Живого это о чем-то говорит?
Хотела бы поразмышлять немного о грани между гордостью и достоинством в нашей повседневной жизни. возьму для примера типичные ситуации.

Ситуация

1. ты помог человеку в беде - ты сделал это ради Господа и из любви к человеку (достоинство) или ты сделал это для того, чтобы люди тебя заметили и похвалили, оценили красивый поступок (гордость)
2. ты проповедуешь людям Слово Божие - спасенным или не спасенным - делаешь это ради спасения и достижения душ, чтобы люди полюбили Иисуса, прилепились к Нему, познали Его, истину Слова (достоинство) или делаешь это потому, что тебе очень нравится, когда тебя слушают, ты в центре внимания (гордость)
3. тебя несправедливо осуждают неверующие или верующие – ты решил не отвечать злом за зло, быть кротким и смиренным, любить обидчиков и прощать (достоинство) или отомстить им, ответив той же «монетой», отстояв свою позицию (гордость)
4. тебя похвалил твой лидер – ты решил отдать всю славу Богу, оставаясь в скромности, не кичась (достоинство) или всю похвалу принять на свой счет, начав смотреть на других верующих надменно (гордость).
5. у тебя есть внутренние проблемы, о которых тебе стыдно говорить людям – ты решил не скрывать это от своего лидера, которому ты доверяешь, но не говорить об этом всем подряд, ходить перед Господом, уважая и чтя Его (достоинство) или бояться мнений людей, делать это тайной для всех, не доверяя ни Богу, ни людям (гордость).

«ОНИ» ДОСТОЙНЫ - РАЗВЕ Я ТОЖЕ?

Иисус хочет поднять достоинство каждого из нас. Он не желает, чтобы мы валялись в грязи. Он Сам в любой ситуации сохранял достоинство Царя царей, даже когда общался с нищими и убогими, мытарями и грешниками, когда сходил в купальню Вифезда и разговаривал с человеком, лежавшим тридцать восемь лет без движения - представьте на минуту, как отвратительно могло от него пахнуть! (см. Ин. 5:1-9).

Не позволь ни себе, ни другим попрать твое человеческое и царское достоинство! Ты, наверное, часто думал: ну другие-то достойны, но только не я. Я такой (такая)... Если говорить о недостатках - они есть у всех, даже у апостолов были. Только Иисус не ошибался, мы же - не совершенны. Но знаешь, ты достоин или достойна не из-за своих дел, а из-за Иисуса, из-за того, что сделал Он, потому что Он сделал тебя Своим царем и священником и одел тебя в белые, чистые одежды праведности! Поверь в себя как в сына или дочь Бога! Ты не тряпка, о которую все непременно должны вытирать ноги. Не позволяй, пожалуйста, себя оскорблять, называть нехорошими словами, хамить тебе! Да, ты не мстишь за это, не устраиваешь разборки и не грубишь в ответ - но с кротостью, мягко, в любви Божьей говоришь человеку, что он не прав и что ты эти недобрые слова на свой счет не принимаешь. Если ты занят делом или у тебя какие-то свои планы - а тебе что-то упорно навязывают, давят, заставляют, манипулируя тобой - научись говорить «нет», потому что ты не можешь разорваться. Надо свое служение выполнять хорошо, добросовестно, потому что написано: «Проклят, кто дело Господне делает небрежно» (Иер. 48:10) - зачем нам с тобой это нужно? Ты - личность, человек, причем человек Божий, и это никак нельзя сбрасывать со счетов, пусть другие уж с этим считаются! Не в заносчивости, не в амбициях и обидах, а спокойно, с любовью в сердце, стой на этом. Это нормальная, здравая позиция.

Не надо кому попало рассказывать о своих слабостях, немощах, проступках. Ты можешь думать: «Я такой недостойный, нехороший человек, сделал проступок - все должны об этом узнать, обличить меня». Не надо! Есть над тобой лидеры, помазанные, чтобы служить тебе. И есть, кстати, Сам Бог, Который сказал : «Вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом» (2 Кор 6:16) - то есть Он вполне способен тебя прямо в твое сердце обличить! Конечно, это вовсе не зачеркивает нужность служителей - Он часто действует в нашей жизни через них, Своих помазанников, но суть сейчас не в том. Не надо каждому, даже в твоей родной и любимой церкви, которую, слава Богу, ты любишь и должен любить, позволять тыкать в тебя пальцем и судить! Библия говорит: «Кто ты, осуждающий чужого раба? Перед своим Господом стоит он или падает. И будет восставлен, ибо силен Бог восставить его» (Рим. 14:4). Видишь? Бог верит в тебя, Он хочет и может тебя поднять и очистить (см. Мф. 8:3 или Мк. 1:41). Поверь в себя и ты, посмотри на себя глазами Божьими, он-то видит в тебе Иисуса - видишь ли ты в себе Иисуса? Нет? Почему?

ВАЖНО ЛИ ЭТО

На самом деле - чрезвычайно важно. Потому что когда человек не имеет чувства собственного достоинства - враг, дьявол пользуется этим, не давая человеку подняться, служить Богу в полную силу, проявлять инициативу в послушании истине. Человек, не верящий в себя, ни к чему конкретному не стремиться, у него нет целей и, значит, он никуда не сможет дойти, добраться, а в результате не сможет чего-то важного достичь, добиться.

Посмотрите на сильные библейские примеры: Иисус, царь Давид, апостол Павел. Павел, к примеру, не позволил себя бить, отстояв свое юридическое право перед властями как римского гражданина (Деян. 22:24-29) - он имел чувство собственного достоинства! Если внимательно изучить биографии этих личностей - мы увидим, как велики плоды, которые они принесли в Царство Божие. Они не боялись никакой работы и никаких трудностей, терпя их для Бога - и были весьма благословенны. Хотим ли этого мы с тобой? Я - очень, а как насчет тебя? Ведь люди, приносящие плод, не горды, но имеют царское достоинство во Христе Иисусе!
Аминь.


Какого творчества ждет от нас Бог
[Автор]: Нина Матэф (Израиль)
[Источник]: "Божий факел " С-Петербург

Мы приходим ко Христу каждый со своим «горбом» - своими привычками, складом характера, своими комплексами и дефектами. Кто-то завяз в наркотиках, кто-то в блуде или пьянстве. Бог освобождает от всего этого.

Но не о том пойдёт здесь речь. У людей встречаются и иные «горбы» - культурные. Привыкнув усиленно работать «мозгами», постоянно пережёвывать интеллектуальную жвачку, многие из нас хотят продолжать делать это и здесь, у ног Христа: искать глубины познания, «под завязку» нагружать свой интеллект, «командировать» свой разум в некие запредельные дали времени и пространства; интенсивно использовать свои творческие способности. Подобная, издавна приросшая к некоторым из нас умственная напористость, как это ни парадоксально, иногда мешает новообращённому в неискажённом виде воспринять «чистое словесное молоко», понять и принять волю Божью.

Поначалу кому-то может даже показаться, что христианство не для него, потому что оно, якобы, слишком просто, если не сказать - примитивно. И интеллекту-де, негде здесь разгуляться. Может потребоваться немало времени, прежде чем человек откроет для себя, что в нём присутствует нечто, более сильное и значимое, нежели разум: это дух.
«Настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет себе». (Иоанн.,4:23)
Не стану пытаться давать точное определение столь неуловимой субстанции как дух.
Известно, что есть дух человеческий, а есть Божий, Святый. Иисус говорил о Нём:
«Дух дышит, где хочет, и голос его слышишь,, а не знаешь, откуда приходит и куда уходит; так бывает со всяким, рождённым от Духа.» (Иоанн.,3:8)
Понимая теперь, что восприятие Бога, духовное общение с Ним – это несколько иная сфера по сравнению с привычным нам интеллектуальным постижением земного мира, настроимся на то, что для нас пришла пора что-то поменять в своей обыденной психологии, в своём подходе к имеющимся у нас талантам и творческим способностям.

Бог открывает перед нами дверь в совершенно иное творчество. Для Него важно преобразовать нас в новое творение. И Он желает задействовать каждого из нас в творческих трудах над самими собой. Здесь Он ждёт не тренировки наших мозгов – не этого узконаправленного, а потому неверного действия, а всестороннего, и прежде всего - духовного превращения нас в образ Своего Возлюбленного Сына, Иисуса Христа. Его цель – обтесать «живые камни», коими являемся мы, принявшие жертву Христа и выбравшие Его узкий путь. От нас нужна, главным образом, внутренняя готовность - Он и Сам всё сделает, но при нашем непосредственном участии.

С Его стороны это тонкая, ювелирная работа. Сами мы не знаем себя достаточно хорошо, не имеем в себе, грешных, того света, в котором только и можно увидеть все свои скрытые пороки. «Кто усмотрит погрешности свои? От тайных моих очисти меня. И от умышленных удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения.» (Пс.18:13) Бог высвечивает «поганки» человеческой души в процессе естественного течения христианской жизни, в различных ситуациях и отношениях, в которых и проявляются, как «переводные картинки», наши отклонения от Божьих стандартов.

Человеческое соучастие состоит в том, чтобы мы не мешали Господу проводить Его преобразующую работу. И, лёжа на Его операционном столе, не отталкивали Его скальпель, режущий под наркозом Божественной любви. Ему нужно, чтобы мы не закрывались своими ладонями от Его Божественного света, а дали Ему спокойно показать нам наши же гнойники и раны. Сам-то Господь прекрасно знает каждого из нас, поэтому увидеть всё это в первую очередь нужно нам . «…хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне – Господь. Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения…» (1Кор.,4:4)

Как написано в Евр.,4:12, «слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. И нет твари, сокровенной от Него, но всё обнажено и открыто пред очами Его: Ему дадим отчёт».

Безусловно, мы должны познавать всю правду о себе. Вот тут-то и пригодится, и настоятельно потребуется наш разум, чтобы от него ничто неприглядное не спряталось, не ускользнуло. Он выступит здесь в роли Божьего ассистента, который должен отслеживать процесс, наблюдая, контролируя – ушло ли в небытиё наше ветхое, непотребное, на что указал Господь.
-----------------------------
Боже, прошу Тебя, употреби моё сознание, переориентируй его так, чтобы оно не «копалось» в каких-то человеческих философиях и даже в твоём, Христос, учении, усердно выискивая в нём неведомые глубины, чтобы добывать для себя жемчуга интеллектуального наслаждения; по милости Своей, Господь, научи мой строптивый ум служить мне в первую очередь для изменения меня же, для преображения «ветхого» творения в новое. Именно в этой сфере, Боже, открой для меня простор творческой деятельности, в этом дай постоянное обновление, непрекращающуюся новизну.
-----------------------
В христианстве наслаждение Богом – Его любовью, прощением, мудростью, миром, радостью, утешением и т.п. – только одна часть. Бог даёт это явно, легко и в чистом виде, как правило, лишь в первое время после нашего обращения. В этот период мы летаем на крыльях Духа, восторгаемся быстрыми ответами на молитвы, почти физически можем ощущать Его Благословенное Присутствие. Небо словно льнёт к нам.

Потом наслаждение притупляется, приходит отрезвление. Может быть, это совпадает по времени с тем периодом, когда уходит острота и свежесть первой любви к Господу. Собственно, происходит следующее: когда мы зацикливаемся на наслаждении Богом, забывая о Его законных ожиданиях от нас дел веры и отдачи, Он начинает потихоньку забирать у нас этот «сладкий пирог», который мы употребили слишком эгоистично – только для самих себя. В таком случае нам протягивается взамен «чёрный твёрдый сухарь» - в виде определённых требований, того, чего Он ждёт от нас – как Отец, как Воспитатель.

Характерный признак того, что уже пришла пора работы над собой, «работы над ошибками», творческого и, в то же время, строгого подхода к самому себе - это то, что наши молитвы к Отцу могут оставаться без ответа. Мы просим для себя каких-то благ, мы молимся Богу об изменении людей, чем-то досаждающих нам, – а сами переполнены «помоями». Но конечно, не осознаём этого. Мы просим у Отца, по сути, коврижек и конфет, в то время как надо отложить в сторону сладости и заняться делом – несением креста, распятием на нём своей плотской натуры во имя её преображения в образ и подобие Божье.
Наверное, сложновато этот процесс назвать творческим – слишком много крови и пота сопровождает его. А со словом «творчество» у нас принято ассоциировать лёгкость гениальности, полёт фантазии, искусство вымысла и воплощения. Но не отбросим всё же этот термин, так как одно из его значений – преображение, метаморфоза, рождение нечто нового. «А теперь вы отложите всё: гнев, ярость, злобу, злоречие, сквернословие уст ваших; не говорите лжи друг другу, совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его…Итак, облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение…более же всего облекитесь в любовь, которая есть совокупность совершенства.» (Колос.,3: 8)

Если на нашем, человеческом уровне нам привычны такие «продукты» творчества как стихи, картины, песни и т.д., то в придании грешному человеку новой – Божьей – природы – не является ли это творчеством нашего Мудрого и Любящего Создателя, берущего нас в Свои сотрудники? «…мы соработники у Бога, а вы Божия нива, Божие строение.» (1 Кор.,3:9)
Это самое Божие строение нуждается в том, чтобы «отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины.» (Еф.,4:23)
Творческое изменение наших личностей, наших жизней будет зиждиться на перемене наших целей и смысла нашего существования. Раньше мы были сынами тьмы, теперь стали сынами Света; значит, с нас начинается и другой спрос. «Умоляю вас поступать достойно звания, в которое вы призваны»,- пишет апостол Павел в Еф. 4:1.

Раньше грешный, дьявольский мир управлял нашим мышлением и познанием. Теперь наши познавательные устремления направлены на Бога и движимы Им.
«…да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укоренённые и утверждённые в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина, и высота, и уразуметь превосходящую разумение любовь Христову, дабы Вам исполниться всей полнотою Божиею.» (Еф. 3:16)
В процитированном отрывке мы прочитали «постигнуть со всеми святыми».
Это необычайно важное замечание. Вот тут-то мы подходим к совершенно необычному, неожиданному уровню творческого процесса, открывающегося нам во Христе. Оказывается, мы для Бога – не просто особые индивидуальности, с каждой из которых Он работает отдельно, но все мы вместе для него – Церковь Божия, единое Тело, Его Невеста. «…вы – тело Христово, а порознь – члены». (1 Кор.,12:27)

«И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова, доколе все придём в единство веры и познания сына Божия, в мужа совершенного, в меру полного возраста Христова, дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, но истинною любовью все возращали в Того, который есть глава Христос, из которого всё тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви.» (Еф.4:11)
Итак, мы видим, что Бог призывает нас к творческому процессу, во-первых, индивидуально над самими собой. Здесь Он работает с нами непосредственно через Дух Святой . «…помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как само сие помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте.»(1Иоан. 2:27)
Во-вторых, Господь работает в общем с Телом Христовым, частью которого является каждый из нас. И здесь над нами трудятся учителя и пастыри, которым Бог поручил это делать. В третьих, слаженное взаимодействие всех членов единого церковного организма производит творческое созидание Невесты Христа. Таким образом, мы замечаем три уровня Божьего творческого воздействия на нас. Послушно поддаваясь Божьей воле, соучаствуя на всех уровнях в этих благих преобразованиях, мы начинаем ощущать своё обновление, возрождение; осознаём, что становимся новыми творениями во Христе Иисусе. При этом мы с полным основанием можем воспринимать себя и объектами творческого процесса (то есть личностями, на которых направлены творческие усилия), так и субъектами (то есть людьми, лично занимающимися творческим воздействием на реальность). Таким образом, только во Христе мы и приходим к не-игрушечному, а истинному, настоящему, большому, ответственному, масштабному творчеству по преобразованию духовной и физической реальности. ( Под преобразованием физического мира имею в виду, например, исцеление физических болезней.) Здесь я говорю пока ещё о нашем земном существовании, не заглядывая в будущие небесные перспективы, где, бесспорно, ждёт нас нечто ещё превосходнейшее.

Другие религии тоже, вроде бы, предлагают некое творчество в сфере человеческой нравственности – самосовершенствование. Но при этом они делают акцент на усилия самого человека. Однако самостоятельно творя самих себя, самостоятельно убирая свои старые «горбы», мы даже не замечаем, как у нас вырастают «горбы» новые - например, непомерная гордыня от своих «творческих» действий, увязание в ложных истинах и т.д. Сами мы можем произвести над собой только «косметический ремонт». А нужен – капитальный, нужна полная «реконструкция», отказ от ветхой природы, замена её новым творением, иной природой. То есть внешне сосуд может оставаться тем же, но нужен новый дух для его заполнения. Только Святой Дух может преобразить нас.

Что же касается более привычного человеческого творчества, связанного с сочинительством и др., то и оно не может не претерпеть изменений, если вы пришли ко Христу, если ваш ум обновился познанием Истины. В её свете всё ложное, еретичное, заполнявшее ваш разум прежде, начинает таять, как прошлогодний снег. И вы с лёгкостью отпускаете от себя старые иллюзии. Вам не будет составлять никакого труда принести на крест всякое непотребство - в виде ложных, как теперь может выясниться, произведений, теорий, идей, которыми вы раньше, быть может, гордились.

Возможно, внутри себя вы сможете почувствовать готовность в любой момент отказаться от своих способностей и талантов, если это будет угодно Богу, как некогда Авраам в полном послушании Всевышнему однажды понёс на жертвенник своего единственного и дорогого сына Исаака, когда этого захотел Господь. Или как Небесный Отец, отдавший в виде жертвы Своего единородного Сына – Иисуса Христа.

Вдохновившись этими примерами вы, конечно же, будете понимать, что в результате согласия на такую жертву, если она потребуется от вас на каком-то этапе, вы только обогатитесь. Милующий и любящий Господь по достоинству оценит вашу готовность пожертвовать ради Него Им же данным вам талантом и после многократно обогатит ваше творческое видение, пыл и вдохновение.

И как после серьёзнейшего испытания, одержавший победу над собой Авраам был благословлён Господом и вместо того, чтобы продолжать оставаться отцом единственного Исаака стал отцом множества народов; как превозмогший себя на Голгофе Иисус Христос, пожертвовав кратковременной земной жизнью, воскрес и обрёл вечную жизнь в Небесах, так и каждый из пришедших ко Христу творческих личностей, пожертвовав, может быть, дорогими для себя старыми взглядами , мыслями, прежним мировоззрением обретёт чудесные благословения Божьи в виде интеллектуального обновления, духовного возрождения, творческого прорыва. Плюс ко всему, обретёт, конечно же, спасение, жизнь вечную на Небесах, в прекрасном Божьем рисутствии, в лучах Его любви и славы.


И православные могут быть сектантами!
[Автор]: Архиепископ Сан-Францисский Иоанн
[Источник]: Вечный Зов, статья из сборника "Правило Духа"

«Он говорил, совершенно не считаясь с тем, что люди думают о нем. Ему совершенно было начхать на это. О политике никогда не говорил, ночи не спал — молился, ел один раз в сутки, в полночь. И каждый день совершал литургию, часто босиком. А после литургии ходил по всем госпиталям города. Посещал больных, молился, почти ни с кем не разговаривал. У него была очень плохая дикция, он картавил, был совершенно худым, имел большой горб и похож был немножко на Квазимодо. Среди архиереев одни его любили, уважали, но многие презирали. Спрашивали: «Что это за босоножка?»

Митрополит всей Америки и Канады Герман (Подмошенский) — об архиепископе Сан-Францисском Иоанне (Шаховском), «Вера», май 2003

Ошибочно думать, что все православные суть действительно не сектанты и что все сектанты суть действительно не православные. Не всякий православный по имени таков по духу, и не всякий сектант по имени таков по духу, и в настоящее время в особенности можно встретить «православного» — настоящего сектанта по духу своему: фанатичного, нелюбовного, рационально узкого, упирающегося в человеческую точку, не алчущего, не жаждущего правды Божией, но пресыщенного горделивой своей правдой, строго судящего человека с вершины этой своей мнимой правды — внешне догматически правой, но лишенной рождения в Духе. И, наоборот, можно встретить сектанта, явно не понимающего смысл православного служения Богу в Духе и Истине, не признающего то или иное выражение церковной истины, но на самом деле таящего в себе много истинно Божьего, истинно любвеобильного во Христе, истинно братского к людям. И наличие таких смешений в христианском обществе не позволяет легкомысленно подойти к вопросу вероисповедных отношений. Сектанты грешат в непонимании Православия, но и мы, православные, не следуем своему Православию, не понимая их, сектантов, иногда удивительно пламенно и чисто устремленных к последованию за Господом, к жизни в Нем, Едином.

Человеческий узкий, гордый, больной разум, не преображенный в Духе Божием, одинаково стремится к разделению и ищет повода к нему, кому бы он ни принадлежал, этот разум, — православному или сектанту. Мы, православные, веруем, духовно видим, что имеем полноту человечески выраженной истины. Но это совсем не значит, что мы уже следуем этой полноте истины и что эта полнота наполняет нас. Мы иногда имеем ее только на языке, или думаем, что она у нас в глазу должна заменить бревно духовной лености нашей. Но все это далеко не так. Истину мы имеем, и полную, но жить в ней не хотим или не умеем, и просто часто не стремимся жить в ней, ибо она очень стеснительна для нашего ветхого человека. А погордиться, повеличаться своей православностью мы не прочь. Тогда как среди иновероисповедных христиан есть множество живущих в истине Православия — духом своим.

Есть сектанты, которые горят духом и любовью к Богу и к ближним гораздо более, чем иные православные, и вот этот дух горения любви к Богу и к человеку есть признак истинного жизненного Православия. Кто его не имеет среди православных, тот не истинно православный, и кто его имеет среди неправославных, тот истинно православный. По-человечески он заблуждается, по-человечески он не понимает того или другого, не видит тот или иной цвет в природе мира (духовный дальтонизм; не видит, например, смысла икон, общений со святыми, ушедшими из этого мира), но по духу, по внутреннему человеку он — верный и истинный, нелицемерной любовью преданный Живому Богу, Воплощенному Господу Иисусу Христу — до смерти.

Наличие таких подлинно православных христиан замечается как среди православных по умоисповеданию, так и среди римокатоликов, также среди протестантов всех оттенков, к каковым оттенкам принадлежат и русские сектанты, сектаризировавшиеся, т. е. отделившиеся умом и опытом от догматического исповедания Церкви, отчасти из-за непонимания этого исповедания в Духе, отчасти из-за дурных примеров осуществления этого исповедания в жизни.

Всякому православному ясно, что православные по своему умоисповеданию люди часто являются не только не назиданием для общества, но прямым развращением этого общества. Не говорим о примерах политиков, общественных деятелей: они касаются, конечно — и в большой степени — и нас, духовенства, не всегда стоящего на духовной высоте Православия, несмотря на ясное сознание истинности своей Церкви. А монастыри... Сколько было глубокого неправославия, мирского, тленного духа подчас под смиренной одеждой монаха. И все «легковесное», гнилое всплывает на поверхность церковной жизни и более бросается в глаза, чем истинно смиренный, самоотреченный труд множества пастырей и иноков подлинного Православия, жизнью своею шедших за Христом и умиравших во Христе. Революция показала, обнажила слабый слой православного русского священства, но она же подчеркнула мученическое исповедничество православной жизни у большинства священников.

Кто-то сказал, что наличие сектантства показывает религиозность народа. Можно сказать и так: наличие сектантства показывает православность народа, его горение духа, его стремление к идеалу, его жажду не внешней религии, но внутренней, жажду своего сердечного завета с Богом. И это по существу есть Православие. В наличии сектантства православный, а тем более священник, всегда более виноват, чем сектанты. Думать так — не является ли думать по-православному, беря на себя вину и ответственность за отделившихся братьев?

Иначе не будет Христовой правды — если не взять на себя вину. Человеческую правду можно осуществить в признании виновными сектантов, но Христова правда иная, «безумная» для мира, мудрая лишь — для Бога. Ни спорами, ни диспутами, ни препирательствами, ни грубыми обличениями нельзя показать ту положительную силу Духа Божьего, Который живет в Православии, Который есть само Православие. Этот Дух можно выявить лишь в безумном по-человечески отречении от своих разумных прав и предоставлении Суда — Духу.

В православной апологетике надо, прежде всего, делать ясное и твердое ударение на разъяснении смысла вероучения и на показании этого вероучения в жизни. Надо ясно понять, что Православие есть страшный Огонь, как Святые Тайны. Принимающих полноту Православия этот Огонь либо преобразит, либо сожжет. Православие создало дух русского народа, но оно же и сожгло русский народ. Неправда, что русский народ сожжен большевизмом; он сожжен Православием. Он сделался недостойным причастником Святыни Полноты веры, и эта Святыня опалила его. Здесь закон Божьего Духа, закон Церкви.
Сектантство — это неправославное искание путей Православия. По немощи человека оно совершается не вглубь, а вбок, т. к. не в догмате, а около догмата. Догматическая (чистая) жизнь около догмата представляет собою, конечно, большее Православие, чем недогматическая (блудная) жизнь в догмате. Это надо понять со всею ясностью, со всею определенностью Божьего Слова, прямо указывающего на это хотя бы в притче о двух сыновьях, из которых один сказал, что не исполнит воли отчей, но исполнил ее, а другой сказал, что исполнит, но не исполнил.

Исповедание православного Символа веры есть запечатление Евангелия. Символ должен совершаться в жизни, стать реальностью. У одного человека он совершенно не реален в жизни, хотя этот человек произносит его каждый день на молитве; у другого вера является в жизни, в любви его ко Господу Иисусу Христу, к Отцу Небесному и Духу Святому, и она отражается на лице его, на словах и всех поступках. Кто же ближе к Царствию Божию? Ответ ясен. Конечно, второй, неправославный по имени, но православный по духу и истине, наученный самим Духом.

Православные по самоисповеданию, по самоутверждению должны понять, что Православие — это отнюдь не привилегия и не повод к осуждению других, и не гордость. Православие, наоборот, есть смирение, есть исповедание полноты Истины, как правды, так и любви. Православие должно побеждать только сиянием своим, как Сам Господь, а отнюдь не пушкой — стальной или словесной, все равно. Православие не сияет в православном обществе, в том, которое гордится своим Православием. Оно сияет в том, кто смирен в своем Православии, кто чистоту веры понимает не разумом только маленьким своим, но духом, всей жизнью. Красота Православия дана для спасения людей, а православные ее стали обращать для осуждения, для погубления людей. Можно сказать, что нет на земле совершенно православных людей, но что частично православны и сами так называемые православные, и те, кто не считает себя в Православии, но считает во Христовой Церкви и жизнью живет во Христе.

Православие — солнечный свет, лежащий на земле. Светит для всех, но не все освещаются им, ибо кто в подвале, кто закрыл свои окна, кто закрыл свои глаза... Но невольно возникает вопрос: не есть ли эти мысли, хотя бы в самой малой мере, отказ от чистоты православной веры, от той чистоты, ради которой столько было пролито крови и ревности святыми отцами? О нет, это не только не отказ от чистоты православности, но это есть защита и исповедание именно ее. Возьмем для примера почитание святых, молитвы к ним. Сектант — неразумно, не по духу — отрицает эту ветвь жизни духа. Мы утверждаем ее духовную реальность во Христе. Может ли спастись человек, не признающий этой реальности? Страшный вопрос. То, что должно служить как помощь спасения, может ли быть как предлог осуждения, если не воспользоваться этой помощью? Что святые ищут — прославления себя, или Бога? Конечно, Бога. И всякое истинное прославление святых есть прежде всего — прославление Бога: «Дивен Бог во святых Своих...» Значит, если мы прославляем «прямо» Бога и прославляем действительно, нелицемерно, — святые и Ангелы, конечно, ликуют, радуются, духовно лобзают такого прославляющего. Наоборот, если человек поет величание и акафисты святым, а в жизни своей не имеет любви к их духу — духу Христовой чистоты и правды, и любви, не является ли этот человек более поругателем святых, чем прославителем их? Благодаря ему, может быть, многие перестали прославлять святых, соблазнившись такими результатами его прославлений...
О, сколь косно и грубо плотское мудрование человеческое, как распинается чистейший Дух Господень в людях! Установления Православной Церкви суть школа духа, самая удобная, если проходится в духе. Все в Православной Церкви должно оживлять и одухотворять. Вина человека, если он оземляется. Мы, православные пастыри, — учители во Христе. Учитель Един — Господь Иисус Христос, и никто — вне Его — не может быть учителем. Мы учим лишь, как повиноваться Единому Учителю, мы не во имя свое, но во имя Христово учителя. Но вот мы видим, что кто-то выучился быть учеником Христовым без нас. Что же? Будем ли мы против него восставать, как хотели Апостолы восстать против тех, кто «не ходит с ними» (Лк. 9:49), но получили достойную отповедь Учителя, годную и для нас, православных пастырей. Мы радоваться должны, что человек силою Всемогущего Духа, который «дышет, где хочет», чудесно преобразил свою жизнь и приносит Богу плод.

Нам неясен путь Духа в этом человеке? Но разве мы поставлены судить о путях Духа, если плоды Духа ясны нашим глазам? От плодов велено знавать. Плоды же ясно определены у Апостола (1 Кор. 13:4-8). Непрощаем грех один только — против Св. Духа, против любви к Нему. Любящий неправду, восхваляющий грех, наслаждающийся злобой — повинен в этом грехе, но никак не умственно признающий или умственно непризнающий, т. е. видящий душою или невидящий душою — той или иной истины. Если я — духовный дальтоник, не вижу того или иного цвета в природе духовного мира, но остальные цвета вижу так же, как видят все, неужели я отверженный? Я скорее должен быть предметом особых попечений, особого сострадания. Сектант, который верует в Пресвятую Троицу, в необходимость духовного рождения, в необходимость сознательного отношения к крещению, в необходимость верующим не стыдиться веры своей среди равнодушных, но исповедовать ее перед всеми, верует каждому слову Священного Писания и из ревности по этой вере считает лишним все иные проявления откровений Духа Святого в Церкви за 1900 лет (откровений, кои не противоречат, но разъясняют скрытое в Евангелии) — этот сектант неужели должен быть злобно гоним нами, православными? В чем же тогда будет наше Православие? Не только сектантов, этих братьев наших по вере в Единого Спасителя и Искупителя мира, мы не должны злобно, раздражительно и грубо гнать и осуждать. Мы никого из людей не смеем злобно или раздражительно осуждать. Мы можем заметить ошибку, слабость, если сами чисты, но соболезнующе. Немилосердно мы должны только изгонять грубый дух мира сего из своего сердца. И тогда наше Православие засияет. Ибо средство немыслимо оправдать целью. Нельзя Православие защищать по-язычески или по-иудейски. Чистота Евангельского Духа — Православие Святое — должно защищаться евангельски, бесстрастно, мудро, с великою любовью к той душе, за которую пролита Богочеловеческая кровь. Кидать камнями очень легко. И ветхий наш человек только ищет дозволенных предлогов для камня. Предлог ревности по вере — самый удобный. Защищается великая святыня — чистота веры и духа! Именно здесь, у защиты святыни, должен человек облечься в святыню, подпоясать свои чресла постом и милостынею духа. В этом и будет Православие его жизни.

Надо открыто признать тот несомненный факт, что среди всех исповеданий веры в истинное Боговоплощение, на земле совершившееся в Господе Иисусе Христе, Альфе и Омеге спасения, среди всех призывающих Его Святое Имя — есть духовно рожденные люди. И среди православных, и среди римо-католиков, и среди протестантов разных направлений и оттенков. Обратный факт таков, что среди и первых, и вторых, и третьих есть люди, не родившиеся духом во Христе, не возненавидевшие зла, не возлюбившие Бога всем сердцем, всем помышлением. Все те, коих Православная Церковь принимает без крещения, все те суть христиане — братья православных во Христе, и отношение к ним должно быть особенно братское, любовное. Говорим «особое», ибо братское отношение должно быть у человека ко всем людям. Как может православный обратить кого-либо к вере, если не будет у него для этого человека любви? Как узнает этот человек ту веру любви, если не увидит любви у тех, кто ее проповедует? Гордость мерзка пред Богом, и мы, православные, вразумляемся сейчас не только за грехи своей плоти, но и за грехи своего духа. «Ты говоришь: я богат... (православен!), — а ты жалок, и нищ, и слеп, и наг» (Откр. 3:17), — говорит Господь гордящемуся нелюбовному православному человеку. Придет ли то благословенное время, когда засияет подлинное Православие в тех, кто носит Его имя?! Засияет кротость, милостивость, чистота, любовь нелицемерная во Христе к каждому человеку, к каждой твари. В наши дни сияет вера православная в мученичестве русских людей. Но и в некоторых сектантах — мучениках и исповедниках, как и в католиках, изгоняемых и мучимых за веру Христову, — прославилось Православие, истинное, нелицемерное, гораздо более чистое и святое, чем в тысячах теплохладных, боязливых, имеющих только имя, «будто живых» (Откр. 3:1), но на самом деле мертвых последователей нашего чистого догматического учения. Наше Православие здесь лишь отблеск, лишь отзвук Православия небесного, его вечной истины, вечных совершенств. Догматически оно чисто отражается в учении Православной Церкви, но оно есть дух и жизнь и имеет плодом своим — только жизнь. Православие есть добрый плод, и о дереве надо судить только по плодам, по результатам его цветения. Пусть цвет некрасив, пусть листья колючи и сухи, пусть дерево низкоросло и неказисто, пусть даже поломано... Но если плод сладкий, чистый и питательный — то дерево православно в плодоносности своей. И, наоборот, пусть пышны цветы и листья, пусть огромно и чудно дерево, если плод несъедобно горек, ядовит или ничтожен, то ничто не явит истину Православия этого на вид выделяющегося дерева. И жалко будет оно, если само станет выделять себя и превозноситься над другими деревьями.

Но в чем практически состоит дух сектантства, против которого надо вооружаться молитвою и трезвением? Дух этот есть дух душевной (не духовной) ревности. Это — рационализация веры, блюдение чистоты веры и потеря глубины. Это ущерб любви. Некоторые православные по-сектантски защищают свое Православие, орудуя текстами Писания или канонами, как палками, браня сектантов или своих же православных (примеры древних и новых расколов), защищая веру свою без надежды на Бога, без любви к человеку. И наоборот, в некоторых сектантах проявляется православный дух в отношении того или иного вопроса. Например, в отношении непонимания общения с Небесною Церковью (святыми) все сектанты будут «не признавать» этого общения, и, не желая приобщаться к его опыту Духа, горделиво отвергать это общение, но один сектант будет обличать православных за их «идолопоклонство», другой — «отдаст суд Богу» и лишь кротко помолится о просвещении братьев православных светом истины. И тот, и другой будут вне опыта православного общения с Небесной Церковью, но один будет неправославно настроен (первый), другой — православно, и, несмотря на свое неправославное исповедание веры, может быть, окажется пред Богом более православным, чем иной православный, общающийся со святыми чисто внешне — обрядно, но не поступающий в жизни по заповедям Евангельским, не стремящийся сердцем к духу святых. Все повинны. «Нет праведного ни одного» (Рим. 3:10) — это надо понять. И не осуждать друг друга, но помогать друг другу, учиться правде друг у друга. Сколько перегородок тогда падет!

Если бы Господь ограничил Себя теми законами спасения, которые понятны нашему человеческому уму, нам бы всем пришлось погибнуть.

К безмерному счастью человеческому — это не так. Законы спасения Божьего шире наших пониманий, вернее сказать — глубже. Ибо Спаситель — Господь, а мы — люди, тварь ничтожная и окаянная пред Богом. И «вся наша праведность — как запачканная одежда» (Исаия, 64:6)... Вся православность наша действительно «как запачканная одежда»... И сознание этого только выявляет, только подчеркивает безмерную истину, глубину и величие Православия.


Если талант не от Бога
[Источник]: газета "Воскресение" г.Кировоград

Вот уже лето осталось практически позади, а это значит, что мы подошли к новому учебному году. Родителей, конечно же, всегда волнуют проблемы, связанные с учебой их детей. Отличные оценки часто выступают в роли лакмусовой бумажки: по ним иногда определяется хорошее настроение, болит или не болит голова и т.п. А если дети оказываются суперспособными? Должно ли это настораживать? С одной стороны, вроде все понятно – Господь наделил ребенка уникальными способностями, и нет причин для беспокойства. Но ни на минуту нельзя забывать и о том, что сатана идет на любые козни, чтобы завладеть душой человека, особенно маленького, талантливого. Пусть насторожит родителей, если их ребенок начинает проявлять совершенно уникальные способности, которые по логике вещей должны отсутствовать у ребенка, не имеющего ни жизненного опыта, ни профессионального. Может быль, для многих читателей поучительной будет история девочки Ники Турбиной из города Ялты, которая в 12 лет получила за свои стихи Золотого Льва в Венеции.

В четырехлетнем возрасте у Ники стал проявляться феноменальный талант стихосложения. Писать и читать девочка к тому времени еще не умела, поэтому стихи записывали родители под ее диктовку. Следует обратить внимание на то, что поэтический наплыв мыслей происходил обычно ночью во время физиологического сна, а вернее, после неожиданного пробуждения. Родители едва успевали записывать одно стихотворение за другим. «Освободившись» от стихов, девочка вновь засыпала. Нику показывали врачам, и те советовали сделать все, чтобы девочка не писала стихов. Но это было выше ее сил – не писать. Откуда такой талант у ребенка? Стихи поражали драматизмом, психологической глубиной и завершенностью. У ребенка нет жизненного опыта переживаний и осмысления окружающей действительности. К тому же она не имела никаких поэтических навыков. И в то же время вот что написала маленькая поэтесса:

Глазами чьими я смотрю на мир?
Друзей, родных зверей, деревьев, птиц?
Губами чьими я ловлю росу
С листа, опавшего на мостовую?

Руками чьими обнимаю мир,
Который так беспомощен, непрочен?
Свой голос я теряю в голосах
Лесов, полей, дождей, метелей, ночи.
Но кто же я?
В чем мне искать себя?
Ответить как
Всем голосам природы?
(1982г.)

Читаешь эти строчки и понимаешь, что это слова не 5-летнего ребенка, играющего в куклы. А что же происходило? А был явный контакт с существами параллельного мира, использующими ребенка в качестве средства для творческого самовыражения, то есть было насильственное мышление, от которого очень трудно избавиться. Человек в подобных случаях себе не принадлежит.

Насильственное внушение бывает иногда настолько сильным, что до тех пор, пока человек не выплеснет на бумагу то, что ему внушают, он чувствует себя мучительно плохо. И лишь «освободившись» от внушения, в случае с Никой Турбиной – от стихов, он успокаивается.
Личность девочки была под контролем других (бестелесных) существ. А дальше началась деградация нравственности и всей личности. Ники Турбиной, причем процесс этот был очень быстрым и страшным. В 14 лет она пристрастилась к наркотикам, убежала из дома и в течении длительного времени вместе с группой хиппи кочевала по разным городам страны. В ночь с 14 на 15 мая 1997 года в четыре часа утра Ника Турбина бросилась с балкона пятого этажа и, получив множественные травмы позвоночника, скончалась в больнице.

История Ники подтверждает, что здесь налицо явная одержимость злым духом, который и диктовал жертве строки, вызывающие бурный восторг родных. Подобный феноминальный талант может проявиться у любого другого ребенка, особенно у того, которого родители не приводили в храм, не причащали. (Кстати, известно, что незадолго до начала «творческой» деятельности Ника и ее мама побывали у экстрасенса.) Нужно помнить о том, что Божественная благодать может разрушить бесовское творчество. Если бы родители Ники поступили иначе… А нам всем пусть будет поучительной эта история.

Впереди учебный год, но пусть в него не вмешивается сатана!


Михаил Боярский: Деньги - это зло!
[Бесседу вел]: Сергей Романов
[Источник]: Вечный Зов
[Фото]: Лидии Антоновой

Что я знал, отправляясь на встречу с Михаилом Боярским? Что он — талантливый актер, подаривший зрителям (и мне в том числе) немало счастливых минут. Что он — везунчик: его любят, обожают, ему — завидуют… Он — кумир миллионов. Мне было известно также, что его дед был служителем православной церкви. Поэтому, когда Михаил Сергеевич переодевался, готовясь к выходу на сцену, для меня не было чем-то шокирующим увидеть на его теле огромный православный крест...

— Михаил Сергеевич, я хочу Вам задать вопросы, где мог бы раскрыться Ваш внутренний мир. Имеется в виду Ваше отношение к Богу и к тому, что сейчас происходит: с Вами, со страной нашей … Ваши мысли, чувства, переживания… Как у Вас сейчас, к примеру, настроение?
— Рабочее. Что касается политики, то я ею мало интересуюсь. Интересуюсь тем, что я делаю. И что я делаю, я вполне делаю с удовольствием. Что касается моего состояния, то оно изменчиво, как погода. Постоянного во мне мало что есть. Счастлив тем, что у меня есть дети. У меня нет какой-то определенной позиции. Нет далеко идущих целей. Я верю в судьбу, но я человек не суеверный. Как православный христианин, верую в Бога, но без посредников.

— Михаил Сергеевич, в жизни Вы сыграли много ролей, причём достаточно удачных, на мой взгляд, и отстаивали правду, — ну хотя бы в фильме о трех мушкетерах. Вы по жизни вот такой человек, — отстаивающий правду?
— Нет, я не имею никакого отношения к персонажам, которых я играл. Я играю вымысел автора.

— То есть Вы вживаетесь в роль?
— Не совсем правильный термин. Я пытаюсь создать образ того героя, который написал автор, а вживаться в роль… Такого не бывает. Просто я в меру своего профессионализма пытаюсь выполнить свою работу.

— По характеру Вы человек легкий или тяжелый?
— Нет, тяжелый, я думаю.

— Ну, а что для Вас свобода? Вы чувствуете себя свободным человеком?
— Нет. Мне приходится делать много такого, что бы я делать не хотел. Свобода — это покой… Душевный, в основном. Это мир с самим собой. У меня внутри очень много противоречий и поэтому ни покоя, ни свободы нет во мне.

— Ну, а как Вы считаете, внутренний мир можно обрести?
— Думаю, что нет. Нужно было раньше думать об этом. Я не сумел сладить с самим собой и уже поздно.

— Народу чего не хватает, на Ваш взгляд? Вот вы сейчас со многими общаетесь…
— Я мало общаюсь. Думаю, что ему хватает всего абсолютно, вполне.

— А почему он ропщет?
— Амплуа. Народ не может не роптать. Будь то перебор во благах или недобор во благах… Это его основная функция.

— А вот что бы Вы посоветовали людям, которые переживают какие-то кризисы в жизни? Которые говорят, что их не любят, отвергают…
— Ну, это разве кризисы — когда не любят? Мало ли, Бог ты мой, кого не любят? Есть более серьезные вещи. Физические страдания, недомогания, болезнь… Вот это, пожалуй, серьёзно, а остальное все поправимо. Я играл такую пьесу, где было сказано, что всё, кроме смерти, поправимо.

— Ну, а чувствуете Вы, что Вам в жизни удалось, а что — нет? Главная Ваша роль — впереди или уже сыграна?
— Это не имеет никакого значения. Абсолютно для меня никакого. Сыграна, не сыграна… Мне бы найти мир с самим собой… Вот моя главная задача, и я чувствую, что я с ней не справляюсь. А всё остальное второстепенно. Я не спортсмен, чтобы добиваться каких-то результатов. Поэтому основное —это проблемы, которые касаются одного меня. Каждый человек настолько индивидуален, чтобы его понять… Чужая душа — потемки. А под общий гребень мерить всех по профессии довольно сложно.

— А Вы себя понимаете вообще?
— Зачастую нет. Потому что я не могу сформулировать свои чувства, которые есть во мне. Я не могу понять, чего я хочу на самом деле. Если бы у меня была возможность написать на бумаге, чего я хочу, то я не смог бы этого сделать. Потому что я не понимаю, что происходит. Кроме инфляции и плохой погоды существуют и другие проблемы, в которых я не разобрался до конца. Наверное, это и не дано человеку.

— Михаил Сергеевич, Вы назвали себя христианином православным. Наверное, у Вас есть отношения с Богом достаточно близкие, что Вы можете Его понимать, и Он может давать советы какие-то?
— Нет, я немного по-другому представляю себе взаимоотношения с Богом. Я не воспринимаю Его как какую-то конкретность. Это есть что-то общее, светлое, доброе, всеобъемлющее, а конкретно?.. «Боже, дай мне выиграть в лотерею…» — это смешно.

— А вот Христос для Вас, как Личность, существует? И как Вы, вообще, ощущаете Его в себе… или не ощущаете? Вот ваше отношение к Нему…
— Я не очень понимаю Христа отдельно от Отца и Святого Духа. Есть что-то общее. Эта часть, которая коснулась людей, мифологический характер имеет.

— Вы верите, что это реальный человек был, что Он воскрес?
— Скорее всего, что был… Верить я могу во что угодно. Возможно, что был. Но если Его не было, то это не имеет значения все равно… божественное начало мира я признаю, бесспорно.

— Но вот люди успокаиваются, уходя от повседневных дел, общаясь с Богом реально и говоря, что Он как-то меняет их жизнь. Деньги, власть — это всё преходящее. Были у Вас такие счастливые моменты, когда Вам просто ничего не надо было и когда Вы ощущали внутреннюю гармонию и мир?..
— Гармонию я ощущаю, когда я выпиваю, — тогда наступает определенный покой: и физический и нравственный. Организм тормозится, и в этом есть какая-то прелесть. Трезвые люди полны суеты и непонимания многих вещей. Я понимаю, что не нужно тупо и ортодоксально исполнять те вещи, которые написаны в Библии, потому что во многих случаях понять не дано ничего. Все эти встречи со святыми и канонизации… это для меня загадочные явления. Пожалуй, первоисточник — это то, к чему нужно относиться всерьез.

— Ну, а Библию читаете вообще?
— Читаю. Но это же не роман, который прочел и всё! Много сложного там. Есть над чем подумать.

— Вы задумывались, что ждет нас всех впереди, что ждет Россию?
— Ой, нет! Пути Господни неисповедимы. Что ждёт, то и ждёт. Я страха не испытываю ко всему этому. Настолько это все мирское. Ну, так будет или иначе… Это не меняет существа дела.

— Михаил Сергеевич, интересно, а у Вас есть страх перед смертью?
— Да, есть, конечно.

— У Вас есть какое-то ощущение, где Ваша душа будет?
— Нет, такого ощущения у меня нет. Я думаю, что проверю в тот момент, когда это будет происходить. Или-или. Другого не дано.

— Фантазия Ваша не рисует…
— Нет, фантазия у меня ограничена и пользоваться теми вариантами, которые предлагает человечество, меня не устраивает.

— Если бы было у Вас очень много денег, больше десяти миллионов долларов, то как бы Вы распорядились ими?
— После духовного говорить о материальном довольно сложно. Чем больше у человека денег, тем он несчастней. Как только у человека появляются деньги, то сразу же всплывают проблемы, связанные с безнравственными поступками. Именно деньги тянут к каким-то извращениям человека. Поэтому самые счастливые мгновенья в моей жизни тогда, когда у меня не было денег вообще. Как только они появляются, я стараюсь от них избавиться, чтобы не быть рабом их, и чтобы они не тянули меня на дно. Можно, наверное, без денег, но человечество так устроено. Пока другого способа существования не найдено. Прогресс движется явно не в ту сторону. Но отказаться от них никто не может. Так что мне десяти миллионов не надо. Пусть они будут у тех, кто сможет с ними справиться.

— А вот люди, для которых Вы авторитет, кумир, — они следят за Вашими шагами… Что бы Вы могли посоветовать людям молодым, которые пока еще не сориентированы в жизни, которые пока еще делают первые шаги?
— Иметь только самое необходимое. Стол, стул, кушетка… все!

— Ну, это же монастырская жизнь получается?
— Человек может жить не в монастыре, а в Москве, в Токио, но не держать ничего лишнего.

— Ну, а машина — лишнее?
— Лишнее, всё лишнее. Хорошо и нужно иметь профессию, которая даёт достаток. А деньги никогда не тратить на материальные блага. Способ передвижения любой: пароход, самолёт, поезд. Еда: только не есть дома, где угодно… В гостинице, в палатке, но только не дома. Быть абсолютно независимым, ни к чему не прикованным быть. Это счастье большое.

— Многие говорят, что честно нельзя жить, — даже таким образом, как Вы сказали. Правда это или нет?
— Нет. Жить можно. Живут и в деревнях, и отшельники есть. Это зависит от того, что человек выбирает. Если человек, который своровал — может спать спокойно, я ему завидую — я не могу.

— То есть вы предлагаете умерить запросы человеческие.
— Только по-минимуму. Это великая штука для тех, кто понимает.

— И в отношении церкви вот, возвращаясь к началу разговору … Вы говорите, что редко там бываете, а предпочитаете больше верить в душе?
— Ну почему?.. Я несколько раз в месяц бываю в церкви, но [image] исповедоваться не собираюсь ни перед кем, кроме как перед Господом Богом. А чего же я буду исповедоваться пред человеком, которому я сам не доверяю? Кто же без греха? Был бы человек, которому можно доверять… А бывшие комсомольские работники, которые пошли в семинарию, меня не устраивают…

— Ну что же, спасибо. И успехов Вам, Михаил Сергеевич, удачного спектакля, и, самое главное обрести мир и душе вашей и — найти истинного духовника!
— С Богом!

Я возвращался в редакцию и, проходя мимо ДК Ленсовета, увидел толпы людей, спрашивающих лишний билетик на спектакль Михаила Боярского. Мне же хотелось плакать. Почему? Я не знаю…
Какой Человек!..
О, если бы мы были искренними — хотя бы пред собой, если не пред Богом! Тогда бы мы, наверное, не судили других (Господь говорит: ближних!), сострадали бы им, переживали бы за них, и за них бы молились. Особенно за тех, кому много (больше, чем нам) дано.
Михаил Сергеевич, храни Вас Бог!


Христианская поэзия
[Ведущий рубрику]: Сергей Поливода
[Источник]: Издательское служение "Северное сияние"

И даже если с рифмой ты не дружишь,
И по уху медведь тебе ходил,
От сердца Господу хвалу воздать ты можешь,
Комплексовать пред Богом, знаешь, нет причин!

На этот раз рубрику "Поэзии" мы начали четверостишием, которое пришло буквально во время создания выпуска. Действительно, что Господу важнее: наши таланты или отношение нашего сердца? Не спорю с тем, что каждому человеку хочется выразить красиво те чувства, которые есть в его сердце, но как быть тем, которые не могут делать это искусно в силу различных обстоятельств? На самом деле, таланты и навыки лежат на поверхности нашей души, и, к сожалению, многие люди, развивая свои таланты, забывают о самом главном - об отношении и мотивах своего сердца.

Господь назвал Давида "мужем по Его сердцу" не потому что он искусно играл и сочинял псалмы, Господь дал Давиду сочинять и играть псалмы потому что Давид имел в сердце глубокую любовь к Господу, благодаря которой и стал "мужем по сердцу Его".

Нам надо стремиться к тому, чтобы угождать Господу, а не к тому, чтобы быть эффектным перед Ним. Однажды на одном из многодневных собраний пробуждения в различные дни два разных человека пели одну и ту же песню. Первый сделал это очень эффектно и после его исполнения зал просто взорвался аплодисментами. На другой день ту же песню пел другой человек, и это было предельно просто и от сердца. К концу песни весь зал плакал в оцепенении от силы Божией.

Переходя к нашей теме о Христианской поэзии нам бы хотелось вновь обратить Ваше внимание на "Стихотворное Евангелие" Дмитрия Леляева. Хотя многие читатели получив 19 выпуск сетевого журнала "Stauras" и прочитав в рубрике "Поэзия" первую часть "Евангелия в стихах" Дмитрия Леляева, уже успели скачать эту вещь с нашего сайта целиком, нам все-таки рассудилось, учитывая мнение пользователей не имеющих доступа к "Христианским Ресурсам" через интернет, продолжить публикацию этого замечательного произведения.

Для тех же, кто стал читателем журнала "Stauras" только с этого выпуска хотелось бы сказать, что начало можно найти в 19-м выпуске журнала "Stauras" или в рубрике "Стихи" на сайте "Христианские Ресурсы" (по ссылке внизу).

СТИХОТВОРНОЕ ЕВАНГЕЛИЕ

Дмитрий Ляляев

                Саратов 2000 год.

            (Продолжение. Начало в 19-м выпуске)

                    III

        Ходил Иисус по Галилее
        И к покаянью призывал,
        И, духом, за людей болея,
        Любому помощь подавал.

        И Он избрал Себе двенадцать.
        Апостолов-учеников,
        И имена их стали знаться
        Средь всех наречий и веков:

        Пётр, Иоанн, Андрей, Иаков,
        Матфей, Филипп, Варфоломей,
        Иуда, с ними одинаков
        В святой.безгрешности своей,

        Другой Иаков, сын Алфеев,
        И Симон, прозванный Зилот,
        Фома. И с ними, царь злодеев,
        Иуда был Искариот.

        Взойдя же на гору однажды,
        Учитель начал речь Свою:
        "Блаженны те, кто ныне страждут,
        Они утешатся в раю.

        Когда смиряешь гордый нрав ты,
        То будешь Ангелам сродни.
        Блаженны алчущие правды,
        Вполне насытятся они.

        И славу Божию увидят,
        Кто сердцем чист остался тут.
        И те, кто ближних не обидят,
        У Бога милость обретут.

        Блаженны вы, когда вас будут
        Гнать и позорить за Меня.
        На небесах не позабудут
        Того, кто веру сохранял.

        Пророков с Божьими словами
        Не так ли гнали прежде вас?
        Награда ваша будет с вами,
        Когда придет к тому свой час.

        Светите миру ярким светом,
        Наденьте святости венец,
        Чтоб люди видели при этом,
        Как благ Небесный ваш Отец.

        Все заповеди соблюдайте,
        Стремясь священство превзойти,
        И ни одной не нарушайте,
        Чтоб Царство Божье обрести.

        Ни убивать, ни мстить не смейте,
        Скажу вам более того:
        И в мыслях гнева не имейте
        Теперь на брата своего.

        Спеши с соперником мириться
        До совершения суда,
        Чтоб не попасть Тебе в темницу
        И не раскаяться тогда.

        Впредь непорочными ходите
        В делах и помыслах своих.
        В грех через женщин не впадите,
        Взирая с похотью на них.

        Пусть вас сомнения не гложут,
        И не страшитесь ничего.
        Коль глаз в тебе соблазны множит,
        То вырви у себя его!

        Ничем на свете не клянитесь,
        Слова да будут: «нет» и «да»,
        А многословья сторонитесь,
        Оно от дьявола всегда.

        Врагов своих благословляйте,
        Забудьте злой закон земной.
        Ударившему - подставляйте
        Лицо другою стороной.

        У вас просящим - в дар дарите,
        Не будьте глухи к их мольбе,
        И людям только то творите,
        Что вы желаете себе.

        Не раздражайте Бога крайне,
        Пуская о себе молву.
        Пусть будет милостыня втайне,
        И Бог воздаст вам наяву.

        Молясь, не смейте лицемерить
        И выставляться напоказ.
        Все нужды, можете поверить,
        Отец ваш знает прежде вас.

        Насущный хлеб, одежда с кровом,
        Всё будет к сроку вам дано.
        Не увлекайтесь лишним словом,
        А говорите лишь одно:

        Отец Благой, Отец небесный!
        Да имя святится Твоё!
        Твоею волею чудесной
        Да прийдет Царствие Твоё!

        Прости нам наши согрешенья
        И от лукавого храни.
        Твои да славятся свершенья
        И сила во века и дни!

        Своих соседей не судите,
        И вас никто не обвинит,
        И если вы людей простите,
        То и Всевышний вас простит.

        Земных сокровищ не стяжайте,
        Здесь воры рыщут и крадут;
        На небе клады собирайте,
        Они вовек не пропадут,

        И ту ещё изжить вам надо
        Привычку вредную сполна:
        Искать соринку в глазе брата,
        Не видя в собственном - бревна.

        Свой жемчуг свиньям не швыряйте,
        Они не чуют в нем красы,
        И псам святынь не доверяйте,
        Чтоб вас не растерзали псы.

        Украсьте добрыми плодами
        Мной сотворённый в мире труд.
        Входите тесными вратами,
        Они к спасению ведут.

        И, чтобы стали вы блаженны.
        Имейте веру наконец!
        Дерзайте, будьте совершенны,
        Как совершенен Бог Отец'»

        Когда ж сошел Иисус с горы той,
        То изумленно люд притих,
        Дивяся мудрости, сокрытой
        В Его словах, и силе их.

                IV

        Он шёл, народом окружённый,
        Благословенья раздавал,
        Но вот явился прокажённый
        И, поклонясь, Ему сказал:

        «Учитель, счисть с меня заразу,
        Тебе бы это удалось.»
        Иисус сказал одну лишь фразу:
        «Хочу, очистись!» - и сбылось.

        В Капернауме Римсклй воин
        Уже спешит к Нему с мольбой:
        «Учитель, пусть я недостоин,
        Чтоб Ты в мой дом ступил ногой,

        Но мой слуга жестоко страждет.
        Болезнь Ты можешь победить
        Лишь словом. Он его и жаждет,
        И нет нужды к нему ходить.»

        Иисус сказал: «Такую веру
        Не часто встретишь средь людей.
        Сию заимствуйте манеру,
        Ведь он, заметьте, не Еврей.

        И говорю вам: в Божье Царство
        Придут подобные ему,
        А Иудеев за коварство
        Во внешнюю извергнут тьму.»

        А сотнику сказал: «Добро вам
        По вере вашей Бог воздаст.»
        И стал слуга его здоровым
        В тот самый день, в тот самый час.

        И в тот же вечер бесноватых
        Он исцелил, и всех больных.
        Нечистых духов, виноватых
        В их хворях, Он изгнал из них.

        Сказал один, Иисусом званный:
        «Позволь отца похоронить.
        Потом я буду неустанно
        Повсюду за тобой ходить.»

        Иисус ответил: «Медны трубы
        Тебя зовут, внемли же им!
        Пусть мертвецов хоронят трупы,
        Живые - служат пусть живым!"

        Войдя же в лодку в тот же вечер,
        Он на корме ее заснул.
        И тут внезапно шквальный ветер
        На море яростно подул,

        И буря, мачту выгибая,
        Водою, лодку залила.
        Вскричали люди, погибая:
        «Господь, яви Свои дела!"

        И, встав, смирил Он ветр и волны
        Одним лишь словом, и сказал:
        «Зачем вы были страхом полны?
        Ведь Я пример вам указал,

        Какому следовать должны вы:
        Тот сотник, будь он здесь средь вас,
        Сказал бы вам, что все вы живы
        Останетесь в сей грозный час.»

        Они же меж собой дивились:
        "Непостижимо то уму,
        Что волны страшные смирились
        И подчинилися Ему.»

        Когда же, пересекши море,
        Сошел на берег Он, Ему
        Шёл человек навстречу вскоре,
        Весьма опасный, потому

        Что был нечистым околдован
        И бесов легион в нём жил.
        Он цепи рвал, бывая скован,
        И обитал среди могил.

        И легион чертей взмолился:
        «Иисус; напрасно нас не мучь!
        Уж Ты бы лучше согласился
        Швырнуть нас в море с этих круч.

        Другой нам милости не надо,
        Ведь мы не Божии Сыны.»
        И бесы те, в свиное стадо
        Войдя, низверглись с крутизны.

        А было стадо то – большое,
        Числом в две тысячи голов.
        И одержимый, чьей душою
        Владели бесы, стал здоров.

        Затем в Свой град Он прибыл снова
        И стал для немощных врачом.
        И принесли к Нему больного,
        Разбитого параличом.

        Взревело человечье стадо,
        Когда с поднятием руки
        Иисус сказал больному: «Чадо!
        Твои прощаются грехи.»

        Вскричали книжники: «Прощает
        Грехи лишь только Бог один!»
        Иисус в ответ им возвещает:
        «Отныне властен в том и Сын!» -

        И говорит больному: «Встань же,
        Возьми постель и в дом иди!
        Беды, с которой жил ты раньше,
        Уже не будет впереди.»

        И подчинилася природа,
        Недуг тяжелый вмиг исчез.
        И все сказали: “ Мы от рода
        Таких не видели чудес!”

        Придя же к мытарю Матфею,
        В его Он доме возлежал.
        Про то узнали фарисеи,
        Меж ними ропот пробежал.

        Иисус сказал им: «Не здоровым
        Целитель нужен, а больным.
        Не место здесь словам суровым,
        Коль Бог являет милость к ним.»

        Тут Иаир священник входит
        И в ноги падает к Нему,
        И молвит: «Дочь моя отходит.
        Не дай исполниться тому!»

        Когда ж пришли к нему, то видят,
        Что все рыдают и вопят:
        «К нам избавитель уж не прийдет,
        Она скончалась!" - говорят.

        И безутешен стал родитель,
        И сам заплакал тут навзрыд.
        Но говорит ему Учитель:
        "Не бойся, верь: она лишь спит."

        Тогда Его подняли на смех,
        Забыв про жалобный свой вой,
        Но Он велел тотчас изгнать всех
        И вывел к ним её живой.

        И Он ходил среди селений,
        Везде Евангелью уча.
        И всяк, искавший исцелений,
        Немедля помощь получал.

        И, видя толпы человечьи,
        Лишённые поводыря,
        Что были как стада овечьи,
        Он сокрушался, говоря:

        «Сколь ни старайся, всё ж ничтожен
        Твой вклад в гигантский этот труд.
        Как много тут работы, Боже,
        Как мало делателей тут!"

            (Продолжение следует)
Полную версию "Евангелия в стихах" и другие стихи Вы можете найти на страничке "Стихи" сайта

"ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Надеемся, что эти стихи послужит для Вас благословением и ободрением к творческому дерзновению.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присединяться чтобы делать эту рубрику вместе.

Свои стихи с указанием полных Ф.И.О. автора можете присылать на Е-майл здесь: .

Не смущайтесь, если с рифмой не все стройно получается, была бы тема стоящая, а рифму по возможности поможем подредактировать.

Присылая стихи в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаю всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Издательство "Новое и Старое"

Издательство «Новое и Старое»
представляет вашему вниманию новые книги

Боб Сордж «ОГОНЬ ЗАДЕРЖАННЫХ ОТВЕТОВ»
256 с., 140х205 мм, мягкая обложка

Эта книга объясняет, почему ответы на наши молитвы могут быть задержаны, и даёт практический совет, как сохранить веру и надежду до наступления Божьего освобождения. Если мы хотим подняться на более высокие уровни плодотворности, то должны постараться понять, как Бог использует ожидание, чтобы очистить тех, кого Он избрал.

Боб Элонж «КАК ТЫ БУДЕШЬ ЕЕ НАЗЫВАТЬ?»
64 с., 140 х 205 мм, мягкая обложка

Неспособность достичь гармонии в отношениях между мужчиной и женщиной приводит в разлчного рода крайностям, независимо от особенностей народа и культуры. Высокоразвитые страны поддерживают идеологию половой независимости, слаборазвитые страны хоронят себя в традициях и утопических идеях.

Как достичь гармонии? Что думает об этом Творец, Который создал мужчину и женщину? О важных принципах, ведущих к гармонии в браке и взаимоотношених, делится автор этой книги.

Марти Хайер «БОГ ПРЕВЫШЕ ВСЕГО?»
80 с., 140 х 205 мм, мягкая обложка

В этой книге рассказывается о жизни Марти Хайер, по её собственным словам, обычной домохозяйки из Амстердама, призванной Богом свидетельствовать о Его исцелении, спасении и освобождении как в её родной стране, Голландии, так и по всему миру.

Будучи полностью исцелённой Господом от рака в очень тяжёлой, смертельной, по заключению врачей, форме, она получила от Него могущественное служение исцеления. Её глубочайшее желание: чтобы весь мир узнал любовь Отца Небесного.

Более подробную информацию о продукции нашего издательства и условиях ее приобретения вы можете получить, обратившись по адресу: sales@lightofchrist.ru


Исповедь заядлой курильщицы
[Источник]: газета "Воскресение" г.Кировоград

Страшно об этом подумать, но мы уже начинаем привыкать к тому, а вернее сказать, уже привыкли, что все и везде курят. Кто-то даже считает, что без сигареты во рту женщина, например, не выглядит современной. А дети! Это же уму непостижимо! Как же мы допустили, что они курят, чуть ли не с раннего возраста?! Понятно, что если курят родители, то трудно себе представить, что их дети не возьмут в рот сигарету. О болезнях, которые могут сразить курильщиков, не думают. Пусть исповедь одной заядлой курильщицы, которую мы предлагаем вниманию читателей, заставит задуматься тех, кто находиться в никотиновой зависимости.

Вот уже месяц, как я не встаю с больничной койки. У меня рак легких. Я знаю, что я обречена, и только одному Господу Богу известно, сколько я проживу на этом свете. Но ведь мне всего лишь 45 лет! Очень часто наступает у меня состояние опустошенности и одиночества. Как хочется жить, и жить не так, как все эти годы! Прошлое уже не вернуть…

Я выросла в семье, в которой меня очень любили родители, и они для меня были идиалом во всем. Поскольку родители были заядлыми курильщиками, то и я очень рано пристрастилась к курению. Хотя и мать, и отец отговаривали меня от этой пагубной привычки, приводили разные примеры о болезнях курильщиков. Я вспоминаю, как плакала моя бабушка, постоянно уговаривая меня бросить курить. Тогда меня ее слезы не трогали, но вот сейчас, четверть века спустя, я испытываю такие муки совести за ту боль, которую я причинила близкому человеку. Прости меня, бабушка!

В 21 год я вышла замуж. Но мы не очень много прожили вместе. Муж не разделял моего пристрастия к курению, а меня раздражали его постоянные разговоры о Боге, о грехах. В общем, мы разошлись. Нашу дочурку я начала воспитывать одна. Второй брак оказался более удачным (кстати, этот муж курил не меньше меня), но беда вошла в нашу семью с другой стороны. Вторая дочь родилась у меня очень слабенькой, она плохо развивалась как умственно, так и физически, училась в школе для умственно отсталых детей. А ведь могла быть такой же, как все нормальные дети. Это я теперь понимаю, что никотин является причиной всему. Сможет ли доченька простить меня?!

Года три назад я начала чувствовать физическое недомогание. Мне стало очень трудно дышать, состояние усталости не покидало меня. А по ночам мучил непрекращающийся кашель. Долго я не решалась пойти к врачу, так как связывала свою слабость с усталостью на работе. Но в поликлинику все-таки пришлось пойти. Анализы, рентгеновские снимки… В конечном итоге у меня обнаружили неоперабельную опухоль в области грудной клетки.

Вот тогда я впервые пришла в церковь и стала усиленно молиться, чтобы произошло чудо исцеления. Три года длился курс лечения. Конечно же, я не курю. Я сразу же бросила курить, как только узнала, что в моих легких есть пятно, вызванное раковой опухолью. Для меня это было уже поздно. Но подобное не должно случиться с вами! Я молюсь, но услышит ли меня Господь? Слишком долго я жила с тяжелым грехом!

Светлана Д.

Надеемся, что исповедь Светланы заставит хоть кого-нибудь задуматься, особенно курящих родителей. Мы видим в случае со Светланой, каким бывает сильным родительский пример. Очень редко срабатывает в такой ситуации принцип «делай, как я тебе говорю, а не как я сам делаю». Детям нужно давать большое количество информации о конкретном вреде табака.


Трагическая статистика
[Источник]: газета "Воскресение" г.Кировоград

Согласно данным ВОЗ, в 2000 году в результате употребления табака погибло 4,2 миллиона человек. А всего в 20 столетии табакокурение унесло жизни 100 миллионов человек! Предполагают, что через 30 лет число жертв увеличится до 10 миллионов в год, причем до 70 процентов будет приходиться на развивающиеся страны. Если существующие тенденции сохранятся, то в 21 веке от этой пагубной привычки умрет миллиард человек.
Помещенная на странице иллюстрация наглядно показывает, как курение может разрушить ваши легкие. На снимке – легкое, пораженное раком. Расположенная вверху белая опухоль представляет собой рак, в то время как черная область в нижней части легкого является следствием эмфиземы, то есть увеличения объема в легких.

«Курили ли люди в те времена, когда писалась Библия? Что по поводу табакокурения говорится в Библии?»
В те времена, когда писалась Библия, люди не грешили табакокурением. Поэтому прямого предостережения о нем в Библии нет. Но не об этом ли в символической форме предостерегает нас «Откровение Иоанна Богослова»?
«И от трех язв сих погибла треть человеков, от огня, и дыма, и от серы, исходящих из уст их» (Откр.9:18)
Указаны все признаки курящего: сера (на спичке), огонь (зажигаются спичка и табак) и дым …
Это самое древнее из известных нам предостережений курильщикам!

ПОЛЕЗНО ЗНАТЬ

Витамин С может быть вреден для организма, если человек курит. Дело в том, что в таком случае в организм поступает много кадмия, который в сочетании с витамином С провоцирует появление раковых клеток. Опасные для курильщиков дозировки витамина С начинаются с четверти грамма в день. Кадмий плохо выводится из организма и может находиться в нем десятилетиями.

РАК ЛЕГКОГО КРУПНЫМ ПЛАНОМ

Врага надо знать в лицо!
Смотри! Курильщик!


Сказ про то, как царь Петр всю страну на траву посадил
[Автор]: Борис Никитинский
[Источник]: Общероссийская газета "Екклесиаст"

- Пошто вонищща?
- Царь Петр Алексеевич приказали!
- А, ну тогда пущай…
(Цитата из фильма).

Проиграв несколько скандальных судебных процессов в США, производители табака обратили свой взор на страны с более хлипкой законодательной базой в этом вопросе. Китай, Россия, страны третьего мира подверглись просто массированной атаке табакопроизводителей. Сотрудник миграционной службы Линетт Эскобар, работающая с русскоязычным населением в Калифорнии, отмечает очень низкое состояние здоровья у людей, прибывающих из России, и связывает это только с курением.
В среднем пачка сигарет стоит 12 рублей. Среднему курильщику необходима одна пачка в день. То есть оборот табачной индустрии в день в одном областном городе составляет 1 200 000 рублей. В день. Округлим эту сумму до миллиона. Миллион рублей в день – неплохие деньги. Это серьезный бизнес.
В тюменской области реклама алкоголя, табака поставлена в такие условия, что ее размещение на щите будет стоить дороже, чем в Москве на Садовом кольце.

Самое яркое впечатление о Петре Первом осталось у меня из детства. Черно-белое кино, в котором царь с абсолютно безумным взглядом кричал: «Бороды рубить, табак курить, всем танцевать!» Петр хотел, чтобы Россия, страна достаточно дикая и в те времена, стала походить на Европу. И со свойственным всем русским простодушием старался в первую очередь достичь внешнего сходства. Таких слов, как «менталитет» и таких понятий, как «плюрализм», царь, при всем своем западничестве, еще не знал, да и не существовало еще таких слов и понятий. Все было проще. «Царь Петр Алексеевич приказали!» - этого было достаточно, чтобы многое из внедряемого царем-реформатором прижилось и осталось. Шведу мы больше не грозим, с немцами опять дружим, бороды бреем, кофе пьем много, а курим еще больше.

Как-то, вроде незаметно и потихоньку, но на самом деле очень быстро, наше общество стало относиться очень лояльно к курению табака везде и повсюду. Даже в самолетах «Аэрофлота» до недавнего времени разрешалось курить. Если несколько лет назад перед молодым человеком еще стоял выбор: курить или не курить, то сейчас его решение касается только того, какой марке табака отдать предпочтение. На телеэкране курят все и везде, билборды подают курение как часть современной динамичной жизни, как неотъемлемую часть нынешнего бытия. На одном рекламном щите барышня читает книгу, которая называется «Мои победы», а рекламный слоган сигарет гордо заявляет: «А у меня свои!» Табак одерживает победы над здравым смыслом, над волей и здоровьем людей. И победы серьезные.

У меня нет задачи пугать вас рассказами об отравленных легких, о том, что курящий человек – потенциально раковый больной, вы все и так это знаете. Мне хотелось бы показать вам некоторые цифры. Если считать, что население среднего областного города составляет около 1 000 000 человек, и предположить, что табак употребляет каждый десятый, то количество курящих людей составит 100 000. В среднем пачка сигарет стоит 12 рублей. Среднему курильщику необходима одна пачка в день. То есть оборот табачной индустрии в день в одном областном городе составляет 1 200 000 рублей. В день. Округлим эту сумму до миллиона. Миллион рублей в день – неплохие деньги. Это серьезный бизнес.

Вы знаете, что отличает серьезный бизнес от несерьезного? Серьезный бизнес всегда думает о перспективе. Он старается охватить как можно большее количество людей. Серьезный бизнес заинтересован в том, чтобы его продукция как можно больше пользовалась спросом. Для этого есть несколько путей: активная рекламная политика и изменение качественных характеристик продукта. С агрессивной табачной рекламой вы сталкиваетесь каждый день: на улицах прохожих одолевают особым образом одетые девушки с предложением попробовать какую-то марку табака или поменять полупустую пачку на полную опять же какой-то марки. Засилье табачной рекламы привело к равнодушию в обществе к курящим детям. Как-то раз я увидел школьников, которые отошли за угол, один достал сигарету и закурил. Второй смотрел на него с любопытством и интересом. По виду – второклассники или чуть старше. Я подошел к ним и сказал: «Выброси сигарету». Он выбросил. Я ему говорю: «Я понимаю, что у тебя есть еще, я не собираюсь у тебя их забирать, просто не кури, это плохо, от тебя вонять будет, как от козла». А он мне говорит: «Дяденька, я такого, как вы, первый раз вижу, всем все равно, что я делаю». Этот ребенок – жертва рекламы, еще одна победа табака.

Вернемся к продаже табака как к бизнесу. Любой производитель заинтересован в увеличении объема продаж, иначе он уже не бизнесмен. Каким образом табак может продаваться более успешно? Если у потребителя будет сформирована потребность в табаке. Чем выше потребность, тем выше покупательская активность. Потребность у курильщика в табаке проявляется не просто на эмоциональном уровне, у него от табака физическая зависимость. Любой курильщик рад бы бросить, да не так просто отвязаться. Табак – это наркотик, вызывающий сильное привыкание. Признание именно этого факта привело к тому, что в США и ряде европейских стран на законодательном уровне запрещена реклама табака, производителей сигарет связывают все более и более жесткими рамками. Жесткий запрет на курение в общественных местах, к которым причислены и улицы, приводит к уменьшению числа курильщиков и, естественно, к потери оборота и прибыли у табачных компаний. Проиграв несколько скандальных судебных процессов в США, производители табака обратили свой взор на страны с более хлипкой законодательной базой в этом вопросе. Китай, Россия, страны третьего мира подверглись просто массированной атаке табакопроизводителей. Сотрудник миграционной службы Линетт Эскобар, работающая с русскоязычным населением в Калифорнии, отмечает очень низкое состояние здоровья у людей, прибывающих из России, и связывает это только с курением. Впечатления коллег Линнет, побывавших в России, сводится к тому, что табачная реклама в России распространена настолько, что затмевает национальные ценности страны. Но не только американские и европейские компании работают на подсадке страны на траву, наши местные табакодельцы тоже дают прокашляться. Просто у их западных коллег опыт побольше.

Табачные компании достаточно цинично «заботятся» о здоровье нации. Выступают спонсорами различных спортивных состязаний, перечисляют средства в благотворительные фонды и т.д. Табачная фирма, перечисляющая деньги на приобретение какого-то аппарата для онкологического диспансера, напоминает мне Дзержинского, посещающего детский дом, где содержатся дети, чьих отцов он расстрелял. Все разговоры об уменьшении количества рекламы они пытаются сводить к тому, что, мол, тогда уменьшиться оборот рекламных агентств, сократится количество рабочих мест и налоговые отчисления, что в итоге неблагоприятно скажется на зарплате бюджетников – врачей и учителей. Но это не так.
Питер Уко из Национального Совета против курения Южно-Африканской Республики рассказал об опыте запрета рекламы табака и табачного спонсорства в этой стране. Ни одно рекламное агентство не закрылось после введения запрета. Они все протестовали против этого, но все они ошибались. Ни одна газета не закрылась после запрета рекламы табака. Теперь редакторы вольны делать и говорить то, что хотят, не боясь давления со стороны табачных компаний, угрожающих забрать свои рекламные заказы. Агентства наружной щитовой рекламы стали зарабатывать больше денег, поскольку могли предложить более приемлемые цены, чем те, которые готовы были платить табачные компании. Освободившееся место было с готовностью занято рекламой других товаров, которые не могли прежде рекламироваться из-за засилья табачной рекламы. Спортивные команды и другие виды деятельности нашли себе других спонсоров и продолжают процветать. Распространенность курения снизилась, особенно среди молодежи. Деньги, которые люди сохраняют, благодаря тому, что не курят, расходуются в других секторах экономики, что ведет к развитию производства и созданию рабочих мест.

Но здравые решения власти способны принимать и в нашей стране. В Тюменской области реклама алкоголя, табака поставлена в такие условия, что ее размещение на щите будет стоить дороже, чем в Москве на Садовом кольце. Ни одно из 2630 предприятий, предлагающих в этом регионе свои услуги, не размещает рекламу табака или алкоголя. Но при этом городской бюджет не страдает от отсутствия доходов на рекламу.

Любые действия, предпринятые властью, будут находить своих сторонников и своих противников. Если во времена Петра бояре противились введению некоторых его реформ, то это грозило им не только лишением бороды. Вместе с бородой можно было и голову потерять. Сейчас у руководства на местах гораздо больше власти в отношении того, каким будет их город, и чем их бороды будут пахнуть.