Сетевой журнал"Satauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Реклама ::..
Издательство "Новое и Старое"
..:: Интервью ::..
Долгожитель Ферзали Керимович Керимов
Секрет его молодости!
..:: Божья кафедра::..
Истинная свобода
Такое старомодное и прекрасное слово - милосердие!
Обитель Света и ... обитель Тьмы
..:: Жизнь ::..
Мамина молитва
55 суток без сердца
..:: Красота спасет мир ::..
Какая красота спасет мир?
"Все оживляет именно душа..."
..:: Семья ::..
Семья и проблемы порнографии
..:: Взрослым о детях ::..
Влияние компьютерных игр на возникновение негативных психических состояний подростков
Как понять "странности" в отношениях детей
..:: Творчество ::..
Дмитрий Леляев: Евангелие в стихах (Продолжение)
..:: На досуге::..
Смешные истории
Опечатки, оговорки, ослышки

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявления

Исправительная колония в Кыргызкой Республике просит помочь духовной литературой (Библии, Новые Заветы, периодика), желателен карманый формат изданий.

Наш адрес:722153 КЫРГЫЗСКАЯ РЕСПУБЛИКА, ЧУЙСКАЯ ОБЛАСТЬ,ЫСЫК-АТИНСКИЙ РАЙОН, СЕЛО НОВО-ПОКРОВКА, УЛИЦА ЛОГВИНЕНКО 25 УЧРЕЖДЕНИЕ ОП 36/3 ГУИН МЮ КР
МОЛИТВЕННОЕ СОБРАНИЕ ВЕРУЮЩИХ.
Спасибо огромное!

СООБЩАТЬ Истину скептикам;
УТВЕРЖДАТЬ в Истине принявших ее;
ОСНАЩАТЬ Божьих людей на провозглашение Божьего слова.

Наш Центр...
- представляет собой внеконфессиональную христианскую миссию, распространяющую научные знания о Божьем творении.
- осуществляет организацию и проведение лекций и семинаров, а также издание литературы по апологетике, научному креационизму и примыкающим к ним тематикам,
- является неформальным объединением тех, кого Господь призывает на защиту Его Слова, кто "всегда готовы всякому требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Петра 3:15)
Приглашаем к сотрудничеству

Христианский Научно-Апологетический Центр
manager@transinform.net

Они готовы сказать наркотикам НЕТ!
Данная рассылка для тех, чье сердце плачет, глядя как умирает молодежь от наркотиков, но не знаете как им помочь.
Если в Вашу Церковь приходят родители, которые потеряли всякую надежду на спасение своих детей от наркотического зла, или у Вас есть знакомые, соседи по дому, которых захлестнули наркотики, но желающие избавиться от этого.
Тогда просто подпишитесь на эту электронную рассылку и Вы будете иметь полезную для себя и для них информацию.

Адрес электронной подписки awake2003@inbox.ru
Укажите в сообщении e-mail получателя и Ваш город (для статистики).

Приветствую Вас братья и сёстры!
Если Вам необходима информация (проповеди) проповедника Чарльза Финнея (1792-1875),то напишите мне, я их вам перешлю (на E-mail или почтой). Если Вы истинный христианин, то прочитав эти проповеди Вы получите обильное благословение. Многие люди, очень рады, что встретили такие проповеди в наше время, они увидели, что эти проповеди так же актуальны и сильны в наше время. Прочтите, и Вы сами в этом убедитесь! Исторический факт: Во время того пробуждения 80 процентов уверовавших, через служение этого брата, оставались верными Господу до дня своей смерти. При любом другом пробуждении не набиралось даже 50 процентов!!! Так же если и вы имеете какие-то проповеди, то напишите мне пожалуйста об этом. Спасибо всем кто откликнется. Вы не будете разочарованы!
обращаться по адресу: 6way@mail.ru
Анатолий

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем Вам войти в состав нашей редакции. Вашей задачей в редакции будет то, что Вы сами себе выберете. Ниже идут варианты задач для Вас:
1. ваша задача - это находить интересные и полные по содержанию статьи (желательно с картинками);
2. ваша задача - это написание своих статей для нашего журнала;
3. ваша задача - это рисовать картинки, делать дизайны для сайтов, вообще, быть у нас WEB-дизайнером;
4. ваша задача - это вести какой-нибудь раздел журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявления" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов.

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - ведущая рубрику "Взрослым о детях".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Satauras"

Читайте в следующем номере:

Коли б не ленивы были, все бы в бархате ходили

Труд - Божье благословение!
Работникам и работодателям

Свидетели Иеговы: пророки,обещания … и проблемы.

Работа, порой, - это служение

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Satauras"

Издательство "Новое и Старое"

Издательство «Новое и Старое»
представляет вашему вниманию новые книги

Боб Сордж «ОГОНЬ ЗАДЕРЖАННЫХ ОТВЕТОВ»
256 с., 140х205 мм, мягкая обложка

Эта книга объясняет, почему ответы на наши молитвы могут быть задержаны, и даёт практический совет, как сохранить веру и надежду до наступления Божьего освобождения. Если мы хотим подняться на более высокие уровни плодотворности, то должны постараться понять, как Бог использует ожидание, чтобы очистить тех, кого Он избрал.

Боб Элонж «КАК ТЫ БУДЕШЬ ЕЕ НАЗЫВАТЬ?»
64 с., 140 х 205 мм, мягкая обложка

Неспособность достичь гармонии в отношениях между мужчиной и женщиной приводит в разлчного рода крайностям, независимо от особенностей народа и культуры. Высокоразвитые страны поддерживают идеологию половой независимости, слаборазвитые страны хоронят себя в традициях и утопических идеях.

Как достичь гармонии? Что думает об этом Творец, Который создал мужчину и женщину? О важных принципах, ведущих к гармонии в браке и взаимоотношених, делится автор этой книги.

Марти Хайер «БОГ ПРЕВЫШЕ ВСЕГО?»
80 с., 140 х 205 мм, мягкая обложка

В этой книге рассказывается о жизни Марти Хайер, по её собственным словам, обычной домохозяйки из Амстердама, призванной Богом свидетельствовать о Его исцелении, спасении и освобождении как в её родной стране, Голландии, так и по всему миру.

Будучи полностью исцелённой Господом от рака в очень тяжёлой, смертельной, по заключению врачей, форме, она получила от Него могущественное служение исцеления. Её глубочайшее желание: чтобы весь мир узнал любовь Отца Небесного.

Более подробную информацию о продукции нашего издательства и условиях ее приобретения вы можете получить, обратившись по адресу: sales@lightofchrist.ru
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Секрет его молодости!
[Источник]: Общероссийская газета "Екклесиаст"

Интервью с будущим долгожителем
Ферзали Керимовичем Керимовым
Беседовал Павел Ожгибесов

Ваш отец был настоящим долгожителем. Расскажите о своих корнях.
Мой отец родился в 1830 году. Ему был 101 год, когда родился я. Это было в 1931 году. Когда родился мой младший брат, моему отцу было уже 108 лет. Мы жили в предгорье у границы Грузии, Азербайджана и Армении. Там есть такая река Кура, самая большая на Кавказе. Знаете, может, песня есть такая в народе: «На Кавказе есть гора самая большая, а под ней течет Кура мутная такая…». Так вот, мы там и жили. У нас было большое хозяйство: 81 корова, 540 баранов, правда, потом нас раскулачили.
Несмотря на такой возраст, мой отец был очень сильным и здоровым человеком. Он всегда выглядел намного моложе своих лет. Он дожил до 120-ти лет, умер в 1950-м году, причем, не от болезни, а просто пришло время. Он никогда не болел, купался в горной реке или в родниках, всегда пил холодную воду и никогда - вино.
Мы его сильно уважали. По нашим обычаям нельзя было прийти к отцу и пожать ему руку. Не положено. Вот, когда отец руку подавал, тогда мы целовали ее, и можно было подойти к нему. Это не был страх перед отцом, а великое уважение. И не дай Бог, нам было чем-то провиниться. Он не ругал, а только бросал один взгляд, и это было хуже любого наказания, смерти подобно. Он никогда не бил нас, мать лупила, а он - нет.

А сколько лет было Вашей маме, когда Вы родились?
Мама была молодая, ей был 51 год.

А вообще, с какого возраста человек считался у вас пожилым?
50 лет у нас считается нормальным возрастом, самое время жениться. До 50-ти – еще пацан, а 70 – джигит. После 115-ти можно назвать человека пожилым. Мой отец никогда не считал себя стариком.

Ваш случай - редкость, или на Кавказе долгожительство, действительно, обычное явление?
Да, обычное дело. Первое место по долгожительству занимали азербайджанцы, а потом - абхазцы.
В Библии есть заповедь почитания родителей, исполняя которую, человек обретает долголетие. Я так понимаю, что на Кавказе эту заповедь исполняют особо.
Ну, а как же! У нас не было такого, чтобы родители состарились, и дети сдали бы их в дом престарелых. Родители живут с самыми младшими из детей, и даже если не осталось родственников, то соседи всегда возьмут их к себе жить. Это уважение, причем, не только к родителям или родственникам, а вообще уважение к старшим. Даже если человек старше тебя на один день, то ты уже должен его уважать.

Значит, домов престарелых у вас нет?
Конечно, нет. А зачем? Все старики живут со своими детьми и внуками.

Вы исполняли христианские заповеди, а в Бога при этом не верили?
Нет. Я всю жизнь был ярым коммунистом, пропагандистом и атеистом. Правда, Иисуса Христа я всегда уважал и призывал Его на помощь.
Я изучал все религии: буддизм, иудаизм, христианство, ислам, но оставался неверующим. А теперь вот четыре месяца посещаю «Церковь Божью».
Я был на фестивале фильма «Иисус», проплакал весь фильм, а после киносеанса обнаружил, что могу читать без очков. А у меня было зрение плюс две единицы.

А как раньше на Кавказе дело обстояло с национальным вопросом?
Мы очень дружно жили с другими национальностями. Летом мы поднимались к армянам в горы, чтобы пасти скот, а зимой армяне к нам спускались. Дружно жили. А вот то, что говорили об армяно-азербайджанском конфликте, - это все брехня. Этот конфликт создали искусственно. Мы всегда друг друга поддерживали, всегда вместе защищались против турок и иранцев. В 1905-м году был такой случай. У нас дома гостила армянская девочка, дочь отцовского друга-армянина. Туркам донесли об этом. Отца пытали, посадили в горячую печь, где лаваши пекут, но он не выдал ее, сказал, что это его дочь. У него на всю жизнь потом ожоги остались. Разве мог он выдать дочь своего друга, хотя тот был армянином? Не было раньше такой вражды между нашими народами. Жаль, что сейчас все портится.
У нас не было и религиозной вражды. Не имело значения, христианин или мусульманин. Лишь бы ты был человеком.
В каждой нации есть люди хорошие и плохие. Вот, к примеру, нас с женой избили и хотели ограбить русские. Я же не могу сказать, что все русские такие. Причем, это были соседи-алкоголики, рецидивисты. Я им говорил: «Что же вы делаете, подонки?! Вы же должны меня защищать, ведь мы соседи!» Когда я жил на Кавказе, у нас в деревне было 580 дворов, и не дай Бог на кого-то нападали, все собирались на помощь своим. Поэтому в свое время монголы и не прижились на Кавказе.
А так-то в России жить можно, даже очень хорошо. Только работать нужно, и все. Я и сам все еще работаю, хотя уже на пенсии. Не надо быть бездельником, и все будет нормально.


Истинная свобода
[Автор]: Дору Кырдей
[Источник]: "Слово Жизни " г.Кишинев

На протяжении истории многие политики и реформаторы обещали освободить человечество: от гнета угнетателей, от голода, нищеты и болезней, от «религиозных оков»... Ищут свободы феминистки, представители национальных меньшинств, пропагандисты свободной любви...
Но что есть ИСТИННАЯ СВОБОДА, которая не является иллюзией, которая не несет еще более страшные беды и пребывает вечно?
Иисус заявляет неожиданно и смело: познайте Истину и Истина сделает вас свободными. Он Сам является Источником этой Свободы, в Которой мы все так нуждаемся. Эту свободу не может, предложить ни одна политическая или экономическая система и ни одна идеология или религия.
Многие думают, что свободны, но обманывают самих себя. Только Иисус говорит об истинной, абсолютной свободе, о свободе одновременно во всех областях жизни.
Если есть политическая свобода, то, часто, нет экономической свободы, как это существует се и час в Молдове. Железный занавес пал, можно поехать в другие страны, по нет средств. Люди имеют свободу совести и вероисповеданий, но нет денег на хлеб...В самых демократических странах, всегда есть недовольные, борющиеся за свою «свободу». Но Иисус Христос пришел в этот мир, чтобы принести истинную свободу во всех областях жизни. Потому что ЭТА СВОБОДА ПРИХОДИТ ИЗНУТРИ ЧЕЛОВЕКА, А НЕ ИЗВНЕ.

НРАВСТВЕННАЯ СВОБОДА

Он говорит в Евангелии от Иоанна (8:34): «Всякий, делающий грех, есть раб греха». Он пришел освободить людей, одержимых развратом. В той же 8-й главе рассказывается о том, что к Иисусу привели женщину, взятую в прелюбодеянии и, поставивши ее посреди, сказали: «Учитель, Моисей в законе заповедал нам побивать таких камнями. Что ты скажешь?»
Закон есть закон. Но что ответил Иисус? «Кто из вас без греха, первым брось в нее камень!». Тогда обвинители жещины, будучи обличаемы совестью, стали уходить один за другим. А Иисус сказал женщине: «Где твои обвинители? Никто не осудил тебя!» Она отвечала: «Никто, Господи»! Иисус сказал ей: «Иди и впредь не греши!»
Безнравственность является общей проблемой. Не нашлось в рассказанном эпизоде ни одного человека, который мог бы сказать: «Я без греха! И брошу сейчас камень в эту распутную женщину!». В храме, где учил Иисус и куда привели женщину, не нашлось ни одного человека, который был бы чист с моральной точки зрения. Человек, человеческая природа и вообще человечество деградировали. Библия говорит: «Всякий смотрящий на женщину с вожделением, уже прелюбодействует с ней в своем сердце».
Мы живем в то время, когда на каждом шагу подстерегают провокации. Их несет и компьютер, который является очень ценным изобретением человечества. Но если вы придете в Интернет-кафе, чтобы проверить электронный почтовый ящик, и откроете экран, вы можете увидеть страницу порносайта, оставленную предыдущим посетителем. Наша плоть, если ее духовно не контролировать, может привести нас к соблазну.
Мы живем в то время, когда так называемый свободный мир узаконивает гомосексуализм и лесбиянство. В Голландии, например, легализированы не только браки между людьми одного и того же пола, но и усыновление такими парами детей.
Мы живем в мире, который дурно пахнет. И Господь Иисус пришел, чтобы спасти и дать свободу.
Он не пришел побивать грешных людей камнями, но пришел освободить от греха. Не думай, что твоя нравственность или воспитание спасут тебя. Свобода приходит только от Того, Кто может дать ее. Иисус - это Слово, Которое освобождает.

МАТЕРИАЛЬНАЯ СВОБОДА

Иисус пришел, чтобы принести освобождение от любостяжания, сребролюбия и лжи. Есть люди, которые ходят в церковь, молятся, постятся, но одновременно одержимы любостяжанием. Если ты так легко поддаешься зависти и жадности, желанию иметь как можно больше, больше других, и поэтому готов пойти на любую нечестность -обманывать, красть, пользоваться чужими правами, приносить домой то, чего тебе не принадлежит, - ты есть раб! И ты нуждаешься в освобождении! И в этой области освободителем является только Иисус Христос.
Библия описывает один случай, когда начальник мытарей, а по-нашему, директор таможни из Иерихона Закхей, который был мал ростом, так хотел увидеть Господа Иисуса Христа, что залез на дерево (Луки 19:1 -10). Вполне возможно, что Левий уже рассказал ему, что Иисус освобождает от корысти. Возможно этот рассказ шокировал его и заставил задуматься. Иисус увидел Закхея и сказал: «сойди скорее, ибо сегодня надобно Мне быть у тебя в доме». И когда переворот в душе Закхея произошел, он сказал: «Господи! Половину имения моею я отдам нищим и, если кого чем обидел, воздам вчетверо». Господь Иисус не предлагал ему это сделать. Он не провел с ним библейскую школу и не объяснял принципы Ветхого завета и принципы Нового завета, на что претендуют сейчас некоторые члены церкви, когда речь идет о десятине и пожертвовании. Без объяснений и без молитвы с возложением рук, «чтобы Господь действовал» и рука смогла открыть кошелек. Но этот человек, встретившись с Иисусом, сказал: «Половину моего имения я отдаю бедным..». Это правильное отношение истинного верующего к материальному богатству. Это означает, что такой человек освобожден Иисусом Христом.
Братья и сестры, мы призваны служить Господу Иисусу Христу. А служить - это значит отдать Ему себя и все, что у нас есть. Жертвовать собой. Если Иисус Христос превратил мытаря в апостола (Левия в Матфея), Он может и хочет изменить и тебя. Он может дать освобождение и тебе. Ты можешь быть крещенным верующим, который и другим дает советы, но если над тобой имеет власть жадность, ты - раб! И служишь не Господу, а маммоне. Иисус сказал: «Всякий живущий во грехе, есть раб греха!»

СВОБОДА ОТ БОЛЕЗНЕЙ

Иисус является Тем, Кто приносит освобождение порабощенным неисцелимыми болезнями и силами тьмы.
Вспомните о женщине, которая страдала 12 лет кровотечением и ни один врач не мог ее исцелить. Но она только прикоснулась к одежде Спасителя и сразу исцелилась. Иисус Единственный может освободить тебя от неизлечимых болезней. Он Сам сказал: «Если Сын освободит вас, то истинно свободны будете». Христос не изменился: Он вчера, сегодня и во веки тот же!

СВОБОДА ОТ РЕЛИГИОЗНОСТИ

Христос освобождает людей от религиозных традиций, ослепляющих человека. В библейском отрывке из 8-й главы Евангелия от Иоанна Иисус Христос разговаривал с людьми, которые служили Богу по закону Моисея, но многие уверовали в Него как в Мессию. «Иисус сказал уверовавшим в Него иудеям: «И познаете Истину, и Истина сделает вас свободныими». Они отвечали ему: «Мы семя Авраамова и не были рабами никому никогда; как же Ты говоришь: «сделаетесь свободными?» То, что говорил Иисус, не сообразовывалось с их религиозными правилами.
Иисус пришел к тем, которые говорили: «Мы не едим что попало, не одеваемся как попало, мы не работаем когда попало и мы не празднуем что попало и как попало. Мы имеем свои правила и традиции». Тем, которые что-то соблюдают, но не хотять знать Самого Господа, Иисус говорит: «Ваш отец-дьявол. Вы - рабы ваших традиций».
Некоторые церкви устанавливают всевозможные правила поведения, выражения лица, положения рук, внешнего вида и уделяют этому такое большое внимание, что уже не остается времени поговорить о благодати Божьей, о прощении грехов и святости. Мы должны служить Господу как свободные люди, из любви.
Религиозные традиции обманывают людей, внушая им, чтобы они вели себя как дети Божьи, не будучи таковыми. В этом состоит большая опасность и большая беда. Людей уже не заботит, каковы их отношения с Господом, искренни ли их сердца, их волнует только, правильно ли сложены руки при молитве, как кто одет и кто как себя ведет, соблюдаются ли все правила. Но Библия нам говорит, что первостепенны твои взаимоотношения с Ним! НЕ поведение нужно исправлять, а восстанавливать свои взаимоотношения с Богом! Внешне человек может быть солидным, благообразным, но внутри отрекшимся от Бога, от любви и силы Его...

"Если Сын освободит вас, то истинно свободны будете!"


Такое старомодное и прекрасное слово - милосердие!
[Автор]: Елена Рыч
[Источник]: Христианская газета (г.Краснодар)
Что правит современным миром? Милосердие или жестокость? Каков человек изначально - жестокий или милосердный? И каким должен быть? Эти вопросы редко кто задает себе самому, потому что слово милосердие почему-то принято соотносить с сестрами из “Красного креста” или с воспитателями детских домов. Для современных умонастроений характерно стремление убрать из жизни и вырвать из сердца само понятие милосердие. Кажется, что это слово становится помехой для нынешнего человека, который в погоне за властью и благополучием готов порой переступать через все святое. Об этом свидетельствуют и многочисленные примеры жестокого отношения молодых людей к старикам, и равнодушие простого обывателя к проблемам ближнего своего, и открытые акты насилия и террора, вспыхивающие то тут, то там. Однако светские журналисты нет-нет да и вспомнят о таком святом понятии как милосердие, рассуждая о нем здраво и правдиво.

«Зло появилось давным-давно… - пишет некий Ларов в статье «Милосердие и жестокость в современном мире». - Когда-то Каин убил Авеля из черной зависти. С тех пор человечество стремительно прогрессировало в своей эволюции и, кажется, достигло “совершенства”: от зависти – к страсти, от страсти – к удовольствию. Еще совсем недавно, как гром средь ясного неба, грянула весть о первом злодеянии Джека-Потрошителя. Теперь же чекатилы всех сортов и оттенков творят кровавый беспредел…

В нашем реальном мире милосердие для человека – тяжкая ноша, крест, который не каждый берется нести. Современным миром, населенным прожженными прагматиками, правят расчетливость и корысть. На каждую заповедь, вроде “возлюби ближнего своего, как самого себя”, найдется пословица, гласящая, что “своя рубашка ближе к телу”…

Прав Блок, предчувствовавший, что на XX век легла “тень Люциферова крыла”. Приоритет материальных ценностей и дефицит милосердия привели к тому, что рваная тряпка дороже человека. Да, вступая в третье тысячелетие, мы снова и снова будем обращаться к чеховскому рецепту о том, что “надо, чтобы за дверью каждого счастливого человека стоял кто-нибудь с молоточком и постоянно напоминал бы стуком, что есть несчастные…” Только до каждого ли достучится он? Поймут ли самодовольные счастливчики, что и в их врата может постучаться беда, что жизнь рано или поздно покажет им свои когти… и никто не услышит и не поможет…»

Или другое мнение...

Вот что говорит на эту тему Настя Алпатова в статье «Про человека»:

«Наблюдали ли вы когда-нибудь за тем, как обманывают беспомощных бабушек, как бьют женщин и детей, обижают слабых и беззащитных?

Задумывались ли вы над тем, что же несет человек человеку? Любовь или ненависть? Милосердие или жестокость? Надежду или отчаяние? Свободу или рабство?

«Человек зол, но он любит добро … когда его творят другие» – писал Э.М.Ремарк. А вспомните Льва Толстого! Дневники писателя. «В последний раз говорю себе : ежели пройдет три дня, во время которых я ничего не сделаю для пользы людей, я убью себя!» И здесь самое главное – быть нужным людям.

Научиться быть внимательным, уметь уважать другую, непохожую на вашу жизнь – вот что делает человека Человеком, возвышает его.

Но часто ли самое искреннее наше желание делать добро, поступать хорошо и справедливо – часто ли это желание превращается в реальное дело? Помните старого музыканта в повести Льва Толстого «Люцерн»? Он каждый день приходил на площадь и играл. Его слушали, он не мечтал о наградах, аплодисментах, он просто делился с людьми тем, что любил – музыкой. И его искренность совершала чудо: люди думали о том хорошем, что они могли бы сделать и не сделали, в их душах рождалось сомнение, и их тревожила печаль о несбывшемся в себе. Может быть, великое счастье в том, чтобы чувствовать : моя жизнь где-нибудь и каким-либо образом действует на благо другой жизни.

Задумайтесь над тем, с чем вы входите в жизнь? С желанием урвать для себя, пройтись по ней, как по бульвару, красуясь собой? Способны ли мы вовремя заметить, что живем не так? А если заметим, сумеем ли мы рискнуть изменить себя, обстоятельства, потерять все, чтобы вновь обрести себя в полноценном и всепоглощающем чувстве к жизни и делу? К.Паустовский считал, что «человек должен быть умен, прост, справедлив, смел и добр. Только тогда он имеет право носить это высокое звание – Человек».

Но когда мы находимся в плену развлечений, под властью привычек, мы откладываем на будущее свои планы по использованию своих способностей и всестороннему развитию. Но время пролетает быстро; его не вернешь… Так что, пока не поздно, люди, вспомните, что вы – люди, что вы все –человеки…»

Хороший призыв. Но как это сделать? Как совершать добрые поступки, не будучи добрым? Как проявлять милосердие, будучи жестоким и эгоистичным по натуре? Ведь именно таков не возрожденный грешный человек, тот, кто не познал Божью любовь, и тот, кто не черпает для себя любовь из самого Источника Любви, т. е. у Бога. Именно Бог призывает нас прибегать к Его милосердию во всех наших нуждах, и именно Он может наполнить наши сердца той бескорыстной, милующей любовью, которая вдохновляет на добрые и милосердные дела, потому что Бог есть «Отец всякого милосердия». Об этом написано в Библии. И в Библии же написано о том, что, зная греховную и жестокую природу человека, Бог послал на землю Своего Сына Иисуса Христа, чтобы показать нам пример милосердной жизни.

Пример для подражания

Свое мессианское служение Иисус начал во дни Своей жизни на этой земле, когда в синагоге в Назарете напомнил соотечественникам слова пророка Исайи: «Дух Господень на мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу» (Лк.4: 18-19). Это изречение показало суть Его служения, в основе которого лежит милосердие.

Своей жизнью и делами Христос раскрыл истину, что любовь присутствует на земле. И эта любовь обращена к человеку и охватывает все, что составляет его сущность. Она проявляется прежде всего, когда соприкасается со страданием, несправедливостью, нищетой и любой проблемой человека. Именно так поступал Иисус, когда к Нему обращались люди со своими проблемами: больных исцелял, слепым давал зрение, голодных кормил, мертвых воскрешал. И проявление такой любви, вся совокупность ее действий называется на библейском языке милосердием.

Понятие милосердие имеет большую историю, уходящую корнями еще в Ветхий Завет. Давайте вспомним некоторые примеры из Библии, описывающие милосердие Божье.

Милосердие в Ветхом Завете

Как известно, Израиль заключил завет с Богом, но часто нарушал его. И каждый раз, когда народ осознавал свою неверность, он начинал взывать к милости Божьей. Так, в Книге Судей описан случай, когда народ израильский стал служить идолам вместо Бога, за что воспылал гнев Всевышнего, и Он отдал израильтян в руки царя Месопотамского. «Тогда возопили сыны Израилевы к Господу, и воздвигнул Господь спасителя сынам Израилевым, который спас их» (Суд.3:7). Давид, после того как согрешил с Вирсавией и приказал убить совершенно невинного человека (мужа Вирсавии), полностью сознавая тяжесть своего согрешения, обращался к Богу с просьбой о милости, понимая, что Бог милосердный: «И сказал Давид Гаду (пророк, наставник Давида - ред.): тяжело мне очень; но пусть впаду я в руки Господа, ибо велико милосердие Его; только бы в руки человеческие не впасть мне» (2 Цар. 24:14).

К Богу обращалась и Есфирь, чувствуя смертельную угрозу, нависшую над евреями, когда по приказу царя всех израильтян должны были истребить с лица земли. И в этот раз Бог помиловал Свой народ, наказав предателя.

Нельзя не вспомнить и историю израильского народа в Египетском плену. Господь, видя тяжелое положение Своего народа, слыша их вопли и тоску, решил освободить его. В этом исходе, сопровождавшимся чудесами и знамениями, все познали Божью любовь и милосердие, когда Бог питал их манной с неба, когда кормил перепелами, свалившимися прямо с небес, когда прощал ропот, неблагодарность и недовольство израильтян, когда помиловал за то, что те сделали себе золотого истукана и стали поклоняться ему, вместо Бога живого. Все это проявление милости Небесного Отца.

Но примеры Божьего милосердия не заканчиваются на Ветхом Завете.

Милосердие в Новом Завете

Здесь, как мы уже говорили, примером милосердной жизни является сам Иисус Христос и Его учение. Господь широко пользовался притчами, чтобы лучше выразить сущность излагаемого. Вспомним притчу о добром пастыре, который отправляется на поиски потерянной овцы, или о добром самарянине, который позаботился о человеке, оказавшемся на обочине дороги. Но самой показательной в этом плане является притча о блудном сыне. На ней мы остановимся поподробнее.

Сын получил от отца свою долю наследства, покинул дом и, живя распутно, растратил все в дальней стране. Этот сын представляет собой образ человека всех времен - эгоистичного, самоуверенного и неблагодарного. Промотав все наследство, он начал нуждаться, тем более что «в той стране настал великий голод». Тогда он нанялся пасти свиней к одному из жителей той страны и рад был бы насытиться «хотя бы рожками, которые ели свиньи». И только после того, как он дошел до крайне бедного состояния, сказав самому себе: «Сколько наемников у отца моего избыточествует хлебом, а я умираю от голода», он решает: «Встану, пойду к отцу моему и скажу ему: Отче! Я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих». Быть наемником в доме отца, безусловно, великое унижение. Тем не менее блудный сын был готов пойти на это, понимая, что у него нет другого выхода. Сын понимал, что утратил сыновье достоинство, кроме того, он не только расточил имение, но своим поведением нанес рану отцу и поверг его в скорбь. Однако он рассчитывал на милосердие отца.

Далее мы читаем, что отец, увидев возвращающегося блудного сына, «сжалился и побежав пал ему на шею и целовал его». В этой простой, но глубокой по смыслу притче раскрывается образ Бога как отца. Отец блудного сына верен своему отцовству, верен в любви, которую в преизбытке питает к сыну. Верность отца выражается не только в готовности принять распутного сына, но и в радости, которую он выразил при встрече, и в пышном праздновании, которое он устроил в честь возвращенного к жизни отрока. Радость отца показывает, что даже в самом грешном человеке остается нечто неповрежденным, и что милосердие превосходит справедливость. По справедливости отец не должен был прощать его, но для милосердного отца заблудший сын продолжает оставаться сыном, не смотря на то, какой грех тот совершил.

Точно так же и Отец Небесный верен Своей любви к человеку, ибо Он «так возлюбил… мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную». Верить в распятого и воскресшего Сына Божьего значит верить в то, что любовь присутствует в мире, и что эта любовь сильнее всякого зла и греха, в которые погружено человечество.

Только припадая к этому источнику любви, можно стать воистину милосердным, и тогда понятие «милующее сердце» из старомодного и забытого вновь заблистает своей праведной красотой и величием в этом равнодушном и жестоком мире.


Обитель Света и ... обитель Тьмы
[Автор]: Марина Задворнова
[Источник]: "Божия труба" С-Петербург

«Иисус сказал ему в ответ: кто любит Меня, и Отец Мой возлюбит его, и мы придем и обитель у него сотворим. Ин14:22-23 »

Ни во что человеку так легко не вериться, как в то, что Бог его любит несмотря ни на что, а любишь ли ты Слово Бога так, чтобы Он с Сыном пришел к тебе и обитель Себе сотворил? Люди много придают значения любви Бога к себе, даже не вникая при каких условиях Бог может возлюбить нас. В книге премудрости Соломона написано, что «Бог не любит никого, кроме тех, кто подружился с мудростью». Евангелие от Иоанна «Бог так возлюбил мир, что отдал сына Своего единородного, чтобы всякий верующий в Него не погиб, но имел жизнь вечную.» Где в этих стихах можно увидеть, что Бог любит человека просто так, везде оговорены определенные условия (мудрости и вера). Нигде в Библии не сказано, что как бы ты ни жил, чтобы ты не делал, Бог будет тебя любить, а твое дело знать это и жить как заблагорассудиться. Бог возлюбил ЧЕЛОВЕКА, то есть Свое творение в Адаме и даровал Сына Своего ЧЕЛОВЕКУ, ТЕЛУ, ЦЕРКВИ, а не определенной личности. Бог смотрит на нас как на единое целое, нуждающееся в спасении. Но это целое состоит из тех, кто захотел принять любовь к свету Слова Божьего и более того соединиться с ней так, чтобы Отец с Сыном возжелали прийти в такое сердце и обитель там сотворить.

Бог смотрит на церковь в целом, для Него не существует ни деноминаций, ни религиозных объединений, ничего вне Его Тела. А если есть разделения, то это не тело Христово, а человеческие организации, не сумевшие возлюбить Слово и стать единым организмом. А раз люди, будущие верующими не возлюбили Слово, Сына Божия, то и обители внутри них не существует и все разговоры о том, что Христос в нас, только лишь утверждение мертвой буквы, под собой не имеющего ничего кроме пустых фраз и человеческих вымыслов. Обитель Божья в каждом, есть источник воды живой, о котором говорил Иисус самарянке у колодца, это наша победа и наше спасение в Нем. Потому что мы тогда становимся полноценными членами Тела Христова, и соотечественниками Небесного Царства пред облаком свидетелей, когда духом приобщаемся и причащаемся от Небесного Тела Иисуса Христа. Спасение это не просто молитва покаяния, это изменение сознания, это рождение Свыше и полное перерождение из тьмы во свет, это победа над грехом и невежеством во время земной жизни. Спасение это обитель Божья внутри нас, это сила Слова, дела и мысли, это реки воды живой, напояющий не только спасенного, но и тех, кто рядом с ним «….спасешься ты и весь дом твой».

Вы когда-нибудь задумывались, в чем наша сила, как христиан? Многие говорят что сила в Боге, и это так, но это общие слова и большинство даже не понимают, что за ними скрыто. Наша сила в Боге, но Бог послал Сына Своего, чтобы созидалось Его Тело, Церковь. Большинство христиан, проще сказать весь христианский мир разделен на деноминации, а внутри деноминаций тоже разделение на касты (клир и паства), разделение везде и всюду, и внутри и снаружи, а где же сила? СИЛА в ЕДИНСТВЕ на истинном основании – СЛОВЕ. Если единства нет, то и силы нет, а силы нет потому что нет Слова Божия в церквях. Бог един, Он не разделялся, более того постоянно говорит Своей Церкви о единстве и духовном здоровье и разделений быть не должно. Но ничего не меняется видимо, как стояла церковь два тысячелетия в разрозненности и завоевательных войнах, инквизициях и беззакониях так и стоит и все думают, что и будет стоять вечно, как мертвый памятник Иисусу Христу. Но Бог живой и Тело Его Живое и состоит из живых членов, возлюбивших свет Слова, и будущее за ним.

Но давайте разберемся, что же по сути есть Современная Христианская Церковь, с многочисленными собраниями, офисами, кафедральными соборами, патриархатами и прочим вековым нагромождением великих дел, рук человеческих. Сколько слез, войн, разногласий, непониманий, заблуждений и смертей таит в себе история христианской Церкви и почему явно виден уклон от истины невооруженным глазом. Жизнь Иисуса Христа, основателя церкви, никого не оставила равнодушным, Ему поклоняются, Его любят, уважают или бояться, ненавидят, но мало кто остается к Нему безразличным. А почему? Потому что Он был Свет и нес его туда, где тьма, а тьма ему этого не простила тогда и не прощает сейчас, особенно тем, кто последовал за Ним так как Он учил, по истине. Таких верующих сжигали, топили, убивали, вешали, отдавали на съедение хищным животным. Казалось бы человек ищет правду, положил свою жизнь на то, что бы познать истину и помочь людям стать свободными, а его на костер, на верную смерть и притом это происходило во времена Христа, во времена апостолов, во времена реформаций и в наше время так же происходит, только внешняя форма убийств стала иной. Свет и тьма всегда в борьбе, а на чьей стороне воюешь ты – тебе решать. Почему люди, казалось бы верят одному Богу, читают одну Библию, исповедуют одни законы – ненавидят и убивают друг друга, а кричат на каждом углу, что заповедь Христа – есть любовь. Где же любовь, может если честно посмотреть на себя, так и любви то никогда в нас и не было, а было только знание о любви, по букве?

Написано: «А кто ненавидит брата своего, тот находиться во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза» 1 Ин. 2:11. Так же написано, что «Бог есть свет и нет в Нем никакой тьмы, а если говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине» 1Ин1:5-6. Основным показателем того, что мы ходим во свете, есть – любовь к ближним, так говорит Писание, а кто есть наш ближний, Христос сказал, что тот для меня и сестра и брат и матерь, кто исполняет волю Отца Моего Небесного. А кто о себе скажет, что он не исполняет волю Отца и не имеет с Ним общения? Думаю, что только тот, кто вникает в себя и в учение, чтобы видеть в чем он ходит – во свете или во тьме. Только тот сможет обрести любовь к Богу, кто поймет, что никогда ее не имел по истине. Это очень важно понимать в чем ты пребываешь, чтобы служа тьме не думать, что ты служишь свету.

Церковь Христова есть живой организм, состоящий из живых действующих членов, ходящих во свете Слова Божьего, почитающих заповеди Христа, созидающих и творящих добрые дела во Славу Бога. Но куда поместить тех, кто называя себя именем Христовым – продолжает грешить, обогащаться за счет Бога, служит тьме, то есть невежеству и подавляет истину неправдой, изгоняет верующих из поместной церкви, ищет себе славу в глазах людей, лжет и не поступает по истине, не принимает святых к себе в дом. Написано: «Дети! Последнее время, И как вы слышали, что придет антихрист, и теперь появилось много антихристов…1Ин.2:18». Если во времена апостолов появилось много антихристов, и не в мире (мир не знает Христа Слово, значит и антихристом, то есть противником Слова быть не может), значит, антихрист сидит в церкви и притом не много ни мало две тысячи лет, служит тьме и изгоняет свет. Представляете сколько светлых душ было загублено служителями тьмы, сколько светлых мыслей было затоптано грязными сапогами и нечистыми устами. «Мерзость запустения на святом месте», «последнее время» для каждой души уже наступило и ждет своего часа висящий над нами меч суда Божия. С каким страхом и трепетом нужно совершать свое спасение, чтобы не потерять милость Божью и не оказаться противником Божьим, лишенным света Слова Божьего! Вы спросите, а почему так происходит, человек приходит к Богу, ищет любви, счастья, свободы, Бог дарует Ему Свой свет, благодать, а со временем человек начинает служить тьме и становиться противником Христа (Слова), антихристом.? «Итак отвергнем дела тьмы и облечемся в оружия света…», мы все ходим во тьме будучи еще душевными, а чтобы познать свет и духовность, нужно много потрудиться, копать, углубиться и положить основание на камне, иными словами открыть свет Божий в себе. Поэтому важно понимать, что больше человек возлюбил, придя к Богу, тьму или свет, праздность или труд, любовь или притворство, что ему больше по душе: обличения света и обольщение тьмы. Воля свободная – выбираем сами.

Но как все таки распознать, кто Христос, а кто Антихрист, и как часто тьма облекается в одежды света, а свет, зачастую принимается за тьму. В Библии написано, что главное отличие истинного христианина от служителя антихриста в том, исповедует ли он Христа, пришедшего во плоти. Но что есть Христос во плоти, многие думают, что Христос во плоти – это в человеческом теле при жизни на земле. Но кто из верующих и даже неверующих возьмется утверждать, что Иисуса Христа не было во плоти, все знают, что он жил на земле и ходил, учил будучи во плоти человека. Значит плоть Христа это нечто иное, написано: «Я есть хлеб живый, сшедший с небес, ядущий хлеб сей, будет жить во век, хлеб же сей – есть Плоть Моя…Ядущий плоть Мою и пиющий кровь Мою пребывает во Мне, и Я в нем…» Ин.6:51-56. Плоть Христа есть истинный хлеб, Слово, сошедшее с Небес, способное напитать наш дух, укрепить нашу веру и сделать нас созидателями, а не разрушителями Тела Христова, Его Святой Церкви. Кто не вкушает этот хлеб, не имеет жизни, а значит противиться воле Божьей, питаясь от свиных рожков буквы Писания, стараясь всеми силами исполнить закон, и быть по плоти подражателем хорошему человеку Иисусу Христу, и не более того. В этом великое заблуждение и обольщение, потому что разбазарили благодать Божью как «блудные сыновья» , которые нуждаются в покаянии, и идут по широкому пути в погибель. Если вы не вкушаете Плоть Христа, значит Христа в вас нет, Бог не сможет сотворить обитель Свою в вас, тем очистив и освятив на добрые дела, дела Света. А если в нас нет обители Божьей, то «свято место пусто не бывает» и там царствует обитель Тьмы, царство Антихриста. Отсюда и происходят различные современные деотрефы, служащие не Богу, а своему чреву, ищущие одного – собственного благополучия и одобрения от людей, и истинного единства у такого служителя никогда ни с кем не будет. Внешне все будет чинно и показательно благородно, а внутри - раздоры, споры и разногласия.

«И бо много обольстителей вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти, такой человек есть обольститель и антихрист…НАБЛЮДАЙТЕ ЗА СОБОЙ чтобы вам не потерять того, над чем мы трудились, но чтобы получить полную награду» 2Ин.1:7. НАБЛЮДАЙТЕ ЗА СОБОЙ, храните то, над чем трудились те, кто учил вас правде, вере, святости, чистоте, дерзновению, подавая добрый пример собственной жизнью, и от вас зависит, будете вы этому следовать или нет. А если вас этому не учили, или может быть и учили, а за спиной творили совсем иное, давая повод к распутству, слепому послушанию, покрыванию грехов, лизоблюдству перед старшими служителями с выгодой для себя. А так же тупому покорству, при виде неправды в (поместно-церковных) властях, то над вами никто по-настоящему и не трудился, а только создавал видимость служения Свету, по сути служа Тьме. Тем самым приобщив вас к Обители тьмы, власти антихриста, убив вашу веру еще во «чреве матери», не указав путь к познанию истины. И сколько таких убитых, измученных голодом овец бегает по церквям, ища хлеба насущного, а голод уже царствует и мало кто это замечает. Потому что судят не по плодам, а по внешним видимым достижениям: зданиям, приходам, материальному положению, внешнему виду, количеству прихожан, иными словами взирают на «богатые одежды и дорогие перстни» и сажают на «почетные места» тоже, согласно этим качествам души. А Бог смотрит на наше сердце, а не на наши дела, которые давно уже может быть, не угодны Ему и смердят своим неверием, да только больно они привлекательны для тех, кто не возлюбил света Божьего Слова больше жизни своей, а продолжает с упорством служить Тьме, считаясь полноправным членом Тела Антихриста.

Обитель Света… и обитель Тьмы, хотелось бы, чтобы было первое, но не было второго, но одно без другого не бывает. Поэтому нам выбирать, кому служить и чем жить, правдой или ложью, Светом или Тьмой. Бог ждет от нас добрых плодов, потому что даровал нам лучшее, что у Него было, Свое Семя, Христа, так будем же хранить его в добром и чистом сердце. Со страхом и трепетом совершая свое спасение, и не поддаваясь на провокацию мирского благополучия Тьмы: внешнего блеска, духовного невежества и бесконечного спора: чья доктрина лучше и правильней. Ведь мы христиане – наследие Божье, дети света, а не тьмы, так будем послушны Христу и вникнем в себя, дабы не остаться навсегда во тьме внешней, откуда нет выхода. Эта тьма начинается не после физической смерти, как многие думают, а тогда, когда ты в первый раз пошел против осуждения собственной совести, когда поверил тьме больше чем свету, отвергнув Его обличение, когда поднял руку на брата, сказавшего тебе правду. Каждый день мы созидаем себя, каждый день мы приближаемся либо к Свету и жизни, либо к Тьме и смерти, каждый день мы выбираем своим господином либо Христа, либо антихриста. Иудами не рождаются, ими становятся, так дай нам Бог вовремя одуматься и выбрать верный путь. «Выбери жизнь, зачем тебе выбирать смерть», - говорит Господь.
Аминь.


Мамина молитва
[Источник]: Христианская газета (г.Краснодар)

Я родилась в 1927 году. Мои родители были безграмотными людьми, отец работал дворником и сторожем, а мама прислуживала в богатой семье. Нас было четверо детей, все девочки, а я - самая младшая. Помню, вечерами мама стояла перед иконами и молилась Богу. Она просила Господа хранить и оберегать нас от бед. Я уверена, что именно по маминым молитвам Бог всю жизнь пребывал в моей жизни.

Помню, когда я была еще совсем маленькой девочкой, играя во дворе, я взяла в руки большой острый кусок стекла. Как уж случилось, что я споткнулась и упала грудью прямо на осколок, не знаю, но рана была очень глубокая, и я потеряла много крови. Потом долго лежала в больнице. Когда же врач выписывал меня, то сказал: «Ты родилась в рубашке, с такими ранами не выживают». Тогда я не поняла его слов, но теперь-то знаю: это Бог сберег меня.

А потом была война, мне исполнилось уже 14 лет. В те годы мы жили в Нальчике. Из оккупированных городов люди приезжали в наш город. И в нашем дворе поселили эвакуированных женщин из Ленинграда. Время было страшное, но мы жили дружно, все - как одна семья. Когда немцы вошли в город, началась поголовная мобилизация молодых девушек на работу в Германию. Никто не интересовался, хотят ли они ехать туда или нет. Моя фамилия тоже значилась в списках для отправки.

Одна из женщин - эвакуированная из Ленинграда - работала переводчицей на бирже труда. Она-то и вычеркнула мою фамилию из этого страшного списка, а потом устроила нас вместе со старшей сестрой работать туда же уборщицами. Так мы и проработали всю войну на бирже.

А когда немцы стали отступать, то взорвали теплоэлектростанцию, которая располагалась в нашем дворе. Начался сильный пожар. И мы - все, кто жил поблизости - старались своими силами затушить его. Нельзя было допустить, чтобы пламя перекинулось на жилые дома. Люди бегали с ведрами, носили воду… Что стоило немцам, обозленным отступлением, «пройтись» очередью из автомата по снующим людям? Но Господь и тут сохранил - фашисты будто не видели нашей суеты и проходили мимо.

Кончилась война, и в 1946 году я поступила в педагогический институт. А после окончания его была направлена по распределению в Западную Белоруссию, за Неман. Нужно было несколько лет отработать в сельской школе. Впервые так далеко я уехала от дома. Но и здесь, вдали от родных, Бог хранил меня. Однажды мне нужно было съездить в районный город Гродно за приборами для кабинета физики. В городе мы с водителем быстро управились со своими делами и отправились назад. А на обратном пути попали в тройную аварию: наша машина «подмяла» мотоцикл с пограничниками, а на нас налетел огромный «Студебеккер» - тяжелая и мощная американская машина. Только благодаря случаю все остались живы. И опять, как тогда, в детстве, доктор, пожилой работник ГАИ, сказал мне: «Девочка, ты родилась в рубашке».

Боже, как я благодарна маме за ее молитвы!

Вернувшись домой, в Нальчик, я вышла замуж. Муж подарил мне красивое колечко ко дню свадьбы. Тогда мало кто обручался кольцами - время было бедное. Но у меня было колечко, и я очень этим гордилась. Как-то, набирая под полом щепу для разжигания печки, я почувствовала, что колечко соскользнуло с моего пальца. В помещении было темно, и куда закатилось кольцо - я не увидела, да и можно ли было что-либо найти в беспросветной темноте в огромной куче щепок? Я шарила по ним ладонями, плакала и молила: «Господи, если Ты есть, помоги мне найти кольцо!» Никакой надежды не было, но я продолжала искать и просить Бога о помощи. И Он помог, колечко нашлось! Теперь я уже точно знала, что Бог есть и Он помогает просящим Его.

Жизнь шла, я родила двоих деток, у меня был добрый муж, в семье мир и любовь, хорошая, любимая работа. Но, видимо, так надо было, чтобы я прошла еще одно испытание. После преждевременных родов мертвого ребенка у меня была очень большая потеря крови. Врачи вынуждены были ввести мне кровь, не соответствующую моей группе, после чего у меня отказали почки. Надежды на то, что я выживу, было мало, но мама, сидя в приемной больницы, просила Господа о моем спасении. И опять Бог ответил на ее молитву. И снова врачи говорили: «Чудо спасло тебя. Видимо, Бог сохранил тебе жизнь для того, чтобы твои дети не остались без матери».

Жизнь возвратилась в свое русло: работа, дом, дети, муж. Все хорошо!

А в 1974 году мы переехали в Краснодар, теперь у нас было уже трое деток - мы удочерили брошеную девочку. Но в семье начался разлад, мы с мужем все чаще и чаще стали ссориться, а позже я узнала, что он встречается с моей бывшей ученицей. Это было страшное время! Мы разошлись. Я чувствовала себя бесконечно одинокой и никому не нужной. Мир померк для меня, и я подумывала даже о самоубийстве. Но в 1993 году Сам Бог нашел меня - я покаялась в церкви “Вифания”. С того времени все в моей жизни изменилось.

Теперь у меня большая Божья семья, и я знаю, что я не одна, многим нужна, а главное - у меня есть любящий Отец, мой Бог. В моем доме часто собираются христиане, приезжают даже из других городов. И я всегда рада видеть у себя дома своих братьев и сестер.

Я благодарна Господу за то, что Он услышал молитвы моей мамочки, сохранил меня в течение такой сложной жизни, оберегал меня и довел до этого дня. Он и сейчас держит меня в Своих крепких руках. Слава Господу и спасибо Ему!

Бегишева Вера Пантелеевна
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


55 суток без сердца
[Автор]: Григорий Тельнов
[Источник]: Христианская газета «Вечный зов»

Валерий Сыроватко умер. Но медики вытащили его с того света.
Он очнулся и увидел змеящиеся из груди прозрачные шланги. В них билась алая жидкость. Пульсируя, уходила в сияющий никелем аппарат.
— Что это? — прошептал он.
— Ваша кровь, — ответил доктор. — Ее гонит насос. Механическое сердце.
— А мое?
— Увы, оно никогда не заработает вновь. Разрыв сердечной мышцы. Но не отчаивайтесь, мы ждем донорское сердце. Его вот-вот доставят.
Но обещанное сердце не привезли ни через час, ни через день. Истекли третьи сутки — предельный срок, на который человека можно подключать к аппарату...

* * *

— Скоро? — спрашивал Валерий.
Медики отводили глаза. Чтобы больной не догадался по взгляду, что положение безнадежно. Что аппарат искусственного кровообращения не способен заменить живой орган. Что он рассчитан только на семьдесят два часа. Что на четвертые сутки в организме начнутся необратимые процессы.

Валерий понял все сам. По ледяному холоду, который появился в кончиках пальцев. Смерть возвращается...

Ему стало больно и страшно. Не за себя — за дочку и сына. За их мать, брошенную им жену.

Он вдруг ясно понял, что жил не так. Что нажитое богатство — ничто. Что ласки юных красавиц лживы. Что у него разорвано не только сердце — душа. А врачи такое не лечат...

Валерий лежал молча. Но внутри, в мозгу, вся его сущность кричала: «Господи! Спаси и сохрани!»

Он плакал. Беззвучно, тихо. Слезы стекали из-под плотно закрытых век. Молитва родилась из боли и слез:
— Боже Всесильный! Продли жизнь, чтобы спасти душу!

Страсть

Сыроватко с детства считали счастливчиком. Он словно притягивал к себе успех. По примеру отца стал кадровым военным. Закончил Ульяновское танковое училище.

— До генерала точно дослужится! — говорили земляки.
Они ошиблись. Валерий вернулся в свой родной Таганрог не в лампасах. Куда круче — генералы перед ним шапки ломали. Президентом преуспевающей фирмы, учредителем которой выступил Госстрой страны, председателем которого был тогда очень популярный в народе Ельцин. Вскоре Борис Николаевич стал президентом, и у Сыроватко настали золотые времена.

— С самим Ельциным запросто ручкается, — судачили земляки. — А в особняке мебель покруче президентской — вся ручной работы...

И это было действительно так. Даже камин и мебель в своем доме Сыроватко мастерил сам. Да так, что немцы, побывав в гостях у Валерия, заказами завалили!

Энергии в бывшем танкисте оказалось не меньше, чем в атомном реакторе. Валерию уже мало было строить отдельные дома — он хотел возводить поселки и даже города. Собрал самых талантливых архитекторов, нашел лучших проектировщиков. Отыскал инвесторов, выиграл конкурс на госзаказ.

Бизнес шел в гору. Перспективы были блестящие. И в личной жизни, как ему тогда казалось, замаячила радуга. Блистающая, вся наполненная светом и свежестью. Валерий развелся со своей женой:
— Таня, я понимаю, что мне за сорок. Что у нас дети. Но врать тебе не хочу. Я влюбился. Прости...

Болезнь

Сердце никогда не подводило его прежде. Богатырь, спортсмен, Сыроватко даже не задумывался, в какой стороне груди оно бьется.

Сначала была обычная простуда. Потом боль вдруг скрутила так, что стало больно дышать.Пришел в больницу, сделал рентген, сдал анализы.

— Это страшнее, чем рак, — сказала кардиолог Светлана Ларионова. — У вас дилатационная миокардиопатия. Мышцы сердца слабеют, оно раздувается, словно шар. В народе эту болезнь называют «бычьим сердцем». Я очень хотела бы ошибиться, но обследование показало, что вам осталось жить считанные дни.
— Что же мне делать?
— Вас спасет только пересадка сердца…

Смерть

В Московский НИИ трансплантологии и искусственных органов Валерия привезла бывшая жена.

Никто не знал, что в их паспортах стоит штамп о разводе. Никто не знал, чего стоило Татьяне пробиться в эту клинику. Что, собирая деньги на операцию, она продала все принадлежащее ей имущество — только что построенный дом, новенький БМВ... Не торгуясь — только бы успеть.

Она успела. На третий день после госпитализации в клинику знаменитого профессора Валерия Шумакова у Сыроватко остановилось сердце.

Свою смерть Валерий Николаевич запомнил во всех подробностях:
— На меня навалилась темнота. Все стало черно, и меня несло в этот мрак, как в воронку. А потом я вдруг окунулся в яркий свет. Он был везде. Но не слепил, не жег. Свет вошел в меня — и я почувствовал себя его частицей. Это было блаженство.

И тут прожитая жизнь прокрутилась перед ним, как кинолента. Он увидел лица близких. И вдруг остро ощутил свою вину перед ними.

Что-то вытолкнуло его назад, в боль. Он открыл глаза...

Аппарат

Насос, качающий кровь, стал его надеждой. Маятником, который отсчитывал отпущенные ему минуты.
— Все будет хорошо! — целовала Валерия в холодеющие губы жена. — Ты не умрешь. Врачи пересадят тебе здоровое сердце.

Вечером Татьяна уходила. Он смотрел в белый потолок и тихо шептал:
— Господи, дай мне шанс отмотать свою жизнь назад...

Шли дни, а нужное сердце так и не находилось. Уже потом он узнал, что у него и донора должны были совпасть двадцать восемь параметров. Он видел, как рядом умирали соседи, так и не дождавшиеся новых сердец.

Но Валерий не умирал. Он продолжал жить вопреки всем прогнозам медиков! Как-то днем Валерий спросил Татьяну, помнит ли она их первую встречу. Она улыбнулась:
— Конечно.
— Давай вспомним всю нашу жизнь, самые лучшие минуты...
— Их было много.
— Я не спешу...

Напутствие

..-.Священник Анатолий Берестов внимательно смотрел на Валерия. У него, профессора медицины, не было научного объяснения происходящему. Ни один человек в мире не жил на аппарате искусственного кровообращения столь долго. Только один Бог знает, что держит жизнь в его теле.

— Батюшка, — обратился к нему Сыроватко, — все время молюсь, чтобы Бог послал мне сердце. Но это, наверное, грех. Ведь сердце я могу получить только в том случае, если кто-то умрет. Получается, что я желаю незнакомому человеку смерти...
— Это не так. Жизнь и смерть каждого человека зависят от воли Господа. Если Богу будет угодно, вы исцелитесь. Все зависит от того, как вы намерены жить с чужим сердцем. По заповедям Христовым или нет...
— Я очень хочу прийти в Храм Божий...

Рождение

Наступил пятьдесят пятый день жизни без сердца. Это было седьмое апреля. Его день рождения. Ему исполнилось сорок восемь лет.

— С днем рождения! — поздравила Валерия жена. Рядом с ней были дети. Артем и Оля пытались улыбаться. Но глаза у них были испуганные. По их взглядам Сыроватко понял, как сильно сдал он за эти почти восемь недель. Ему захотелось утешить детей.
— Знаете, какой сегодня праздник? — спросил он.
— Твой день рождения, папа! — ответил сын.
— Сегодня Благовещение Пресвятой Богородицы. Я в большой церковный праздник родился. А это — к удаче...

Лечащий врач Глеб Грибанов буквально влетел в палату:
— Есть донор! Вечером операция...
Чужое сердце в его грудь вшил академик Шумаков. Операция была проведена ювелирно. — Валера, мы свои возможности исчерпали, — сказал утром пациенту Шумаков. — Теперь все от тебя зависит. И от Бога.

Реабилитация

Тромб из нового сердца попал в мозг. Валерий ослеп.
Его обследовали в клинике Федорова. Органических поражений зрения не нашли. — Все восстановится, — успокаивал его академик Шумаков. — Главное — что сердце прижилось...

Валерий попросил жену отвести его в больничную церковь Серафима Саровского. Всю службу он просидел в углу на лавке...

А выходя из храма, вдруг понял, что глаза видят свет...


Семья и проблемы порнографии
[Источник]: "Воскресение" г.Кировоград

Практически нет в нашей стране семьи, которую не волновали бы проблемы, связанные с распространением быстрыми темпами порнографии. И если еще несколько лет назад мы старались уберечь наших детей от печатной литературы, то сейчас на нас хлынул поток западных художественных фильмов, которые достаточно легко могут посмотреть дети всех возрастов, К ним добавилось большое количество видеокассет. А те родители, которые имеют доступ к Интернету, в ужасе: их дети теперь не уроки учат, а смотрят порнографии.

Конечно, вы заметили, что сейчас на улицах свободно не продается порнографическая литература. Законом запрещено продавать ее детям в любом месте. И видеокассету им никто не даст напрокат. Но вот Интернет оказывает нам «услугу» неимоверную.
Даже если мы не являемся его пользователя ми, то проблем от этого у нас не меньше: порнографическая продукция на нас наступает. Дети собираются группами дома у того своего ровесника, у которого без труда можно получить доступ к такого рода информации. Тем более, что для этого нужно всего лишь нажать несколько клавиш на клавиатуре компьютера.

Интересно отметить следующее: опросы показывают, что часть родителей считает, что ничего страшного нет в том, что дети увлекаются порнографией, объясняя это тем, что, чем меньше мы будем скрывать от детей все, касающееся вопросов интимной жизни, тем лучше для них же. «Эрудированных» детей труднее будет в будущем обмануть, они быстрее повзрослеют и к тому же избавят родителей от многих комментариев, касающихся интимной жизни.

Конечно, ошибаются такие родители, и скоро они это поймут, но, возможно, уже будет поздно.
Из-за повального увлечения порнографией не только калечатся души детей, но и разрушаются семьи.

Вот что рассказала молодая женщина Ольга Д.

«У нас была, как отмечали наши друзья, идеальная супружеская пара. Мы очень любили друг друга, Николай был заботливым и преданным. Постепенно я стала замечать, что с ним что-то происходит, произошли изменения и в наших личных отношениях. Он стал подолгу засиживаться возле компьютера, говорить, что у него срочная работа и он занимается каким-то исследованием. Так продолжалось бы очень долго, если бы я однажды, встав ночью, не обнаружила, что у него на экране компьютера порнография. Застигнутый врасплох, Николай стал изворачиваться, говорить что-то несуразное, но мне сразу все стало ясным. Именно это его "хобби" я хорошо ощутила на себе. Он стал проявлять какую-то немыслимую фантазию, сердился из-за моих или своих срывов. И вообще, мне кажется, что в его жизни теперь только секс стал главным удовольствием. Нет теперь между нами тех теплых отношений, какие были раньше. Муж все чаще был угрюмым, замкнутым и скрытным. Правда, у нас с ним был очень серьезный разговор, он обещал бросить эту мерзость. Вроде бы вернулись нормальные отношения. А вот недавно я опять заметила, что муж вернулся к прежним занятиям. Объяснение простое: не могу справиться с собой. Неужели у нас разрушится семья?»

Откровение Ольги понятно: никогда не были безвредными развлечения, основанные на животных инстинктах. Бог наделил мужей и жен способностью выражать любовь и нежные чувства друг к другу в интимных отношениях. Но отношения должны основываться на любви. А еще должно быть уважение к достоинству и чести женщины. А какое может быть уважение, когда на женщину смотрят лишь как на объект удовольствий?

В случае с Ольгой, несомненно, порнографический сайт в Интернете сыграл свою роль. Но дело тут не только в нем. Тут еще дело и в самом человеке. Дьявол искушает нас ежедневно. Слабые духом люди, редко обращающиеся за помощью к Богу, чаще всего и попадаются на удочку. А врагам Бога только это и нужно: растлить нашу душу. Но мы, взрослые, сильнее, нам легче справиться с пришедшей бедой. А вот детей нужно защитить. И самое главное — не допустить, чтобы это зло исходило из семьи. И неважно: о порнографии ли идет речь, о сквернословии, курении, наркомании или о чем-то другом. Нельзя гневить Бога! Нужно беречь детей!


Влияние компьютерных игр
[Автор]: Иванова Алла (г.Кисловодск)

Информатизация и компьютеризация в современном обществе приобретает все большее значение. Сегодня компьютер является неизменным спутником во всех областях человеческой деятельности. Сегодняшние темпы компьютеризации превышают темпы развития всех других отраслей. Без компьютеров и компьютерных сетей не обходится сегодня ни одна фирма или компания. Современный человек начинает взаимодействовать с компьютером постоянно: дома, на работе, в машине. Компьютеры, стремительно ворвавшись в нашу жизнь, не дали возможности осознать того, что мы начинаем существенно зависеть от работоспособности этой техники. Начиная с простейших операций в банках и до сложных расчетов при запуске ядерных ракет, именно компьютер осуществляет все операции. И, если происходит сбой – это дорого обходится человеку. Но даже этим не ограничивается зависимость человека от этой умной и сложной техники. Вместе с появлением компьютеров появились и компьютерные игры, которые сразу нашли поклонников, как среди детей, так и среди взрослых. Бесспорно, игры позволяют отвлечься от проблем, развивают логику, расслабляют и т.д. Но при этом, по мнению многих исследователей, появились и «минусы».

Действительно, исследования, которые проводят сегодня педагоги, психологи, медики и другие специалисты, показывают, что наряду с плюсами, которые несет компьютеризация, появилось значительное число минусов. Говоря о положительных сторонах использования компьютера, в частности компьютерных игр, исследователи отмечают, что игры выполняют функцию психологической разгрузки, играют роль своеобразного психологического тренинга. Однако, ко всем положительным последствиям применения информационных технологий добавляются и отрицательные. Увлечение виртуальным миром может привести к устойчивой потребности ухода от реальной действительности. Иначе говоря, в связи с появлением виртуальных реальностей встает вопрос о негативных последствиях их распространения, связанный с тем, что в этих системах человек может потерять ориентиры в мире, перестать понимать, что реально, а что иллюзорно.

Необходимо также отметить, что большое количество исследований было проведено в рамках проблематики освоения человеком новых технологий, что позволило значительно расширить сферу познания человека. В частности, были изучены феномены потребности в «общении» с компьютером при работе пользователя и особенности такого общения. Также изучались возможности компьютера и интеллектуальные возможности человека (Бабанин Л.Н., Тихомиров О.К. и др.). Значительное количество работ появилось в связи с тем, что многие специалисты стали бить тревогу относительно возникновения компьютерной зависимости (исследования Б. Шнейдермана). В частности Б. Шнейдерман, автор книги «Психология программирования» отмечает, что создатели должны нести ответственность за те программы, которые попадают к пользователям.

В психологических исследованиях, посвященных последствиям компьютеризации, предметом исследования все чаще становятся навыки, конкретные действия, отдельные психические процессы пользователей (М. Коул, С. Пейперт, О.К. Тихомиров и др.). В тоже время проблемам генерализации глобальных личностных изменений уделяется явно недостаточное внимание. Часто эти вопросы носят теоретический характер и не имеют практических исследований. И, несмотря на то, что в последнее время появилось достаточно большое количество публикаций, связанных с возникновением негативных процессов, происходящих у человека с компьютерной зависимостью, достоверных данных по этой проблеме недостаточно. Само понятие «компьютерная зависимость» часто употребляется как модное выражение, ему не уделяется достаточного внимания со стороны специалистов, а сила и последующие результаты этой зависимости не принимаются всерьез ни специалистами, ни пользователями компьютеров.

То, что компьютеры оказывают на жизнь современного человека не только позитивное, но и негативное влияние признают все. Но каковы масштабы этих воздействий – никто не берется предсказать. И те публикации, где говорится о возникающих деформациях в психике человека, не получают широкой поддержки. Одной из проблем, на которую обращают внимание многие, это повышение агрессивных состояний пользователей компьютеров, их тревожности и разрыв социальных контактов. Наибольшую значимость приобретает эта проблема, когда речь идет о детях, психика которых находится в стадии формирования. Именно у них в первую очередь может возникнуть компьютерная зависимость. Тем более, что дети не могут достаточно четко регулировать и регламентировать свою деятельность. Изменения, которые возникают в психических состояниях детей, приводят к изменению всей мотивационно – личностной сферы. Примерами такого негативного изменения личности могут служить: увлечения компьютерными играми («гамеры», от англ. Game - игра), Интернетом, программированием и информационными технологиями в целом (например - хакерство). Частое обращение к компьютеру может повлечь за собой компьютерную зависимость или так называемую компьютерную аддикцию. Наибольшая вероятность такой зависимости может произойти в подростковом возрасте, когда личность достаточно сильно подвержена влиянию модных течений, всеобщих увлечений и у нее недостаточно сформированы самоконтроль и саморегуляция психических состояний.

Чтобы избежать проблем, связанных с компьютерной зависимостью, родителям необходимо знать увлечения своих детей, ненавязчиво контролировать их время провождение, знать, с кем общается и дружит ребенок.


Как понять "страности" в отношениях детей
[Автор]: Чубко Елена (г.Ессентуки)

Каждый родитель – своего рода психолог, и читая различную литературу, изучая книги по психологии, должен определиться со своей точкой зрения на воспитание своих детей.

Так же и я в свое время столкнулась с большим количеством авторов и мнений. Одни считают, что воспитывать нужно только применяя общение, другие, что следует наказывать и не подрывать авторитет «панибратством – дружбой», третьи находят золотую середину, варьируя между этими точками зрения. Однако, мало кто задумывается, что для воспитания ребенка необходимо прежде всего понимать его. Зная, чего он добивается, какие цели преследует, в чем он нуждается для развития, мы можем распознать (предвидеть) неправильное развитие и направить его в нужное русло. Мы будем способны показать ребенку, что его достижение цели неправильно. А ребенок, зная, что он понят, и понимая свою ошибку, будет меняться.

Так, например, иногда кажется удивительным, что в одной семье с одинаковым воспитанием можно встретить детей с совершенно разными характерами. Один – просто воплощение послушания и идеала, другой – слишком непослушный и проблемный – родителям непонятно, почему? И воспитание одинаково, и наказания не помогают. Здесь следует обратить внимание на то, что все дети стремятся к вниманию и желают быть центром в семье, любят командовать, и если место «послушного» уже занято, а второй ребенок не способен быть таким же примерным, то нужно добиваться внимания противоположными методами – плохим поведением, плохой речью, резвостью, неуклюжестью и т.д. И это вполне кажется логичным для ребенка. В такой ситуации нужно поговорить с ребенком об этом и объяснить, что его поведение отталкивает окружающих от него, что он не добивается того, чего хочет на самом деле.

Исследуя вопрос воспитания, я поняла, что можно понимать детей, приняв в рассмотрение то:

• как они вступают во взаимоотношения с людьми, т.е. дружелюбны ли они, общительны, могут ли ладить со сверстниками, с родителями и т.д.

• в какой роли они видят себя во взаимодействии с другими детьми, т.е. когда они играют или трудятся, кем они себя видят (командирами или жертвой и т.д.) и могут ли сопереживать, помогать другим.

• как относятся к лицам противоположного пола, т.е. дружелюбны ли они с противоположным полом, контактируют ли они или принижают достоинство и важность другого.

Исходя из этих направлений развития ребенка, можно увидеть, в каких сферах у него есть проблемы. В большинстве случаев родители, братья и сестры являются примером для развития, и если родители не очень дружелюбны или в семье принижается роль мужчины, женщины, и семья не умеет дружно работать в доме, то не следует ожидать от них чуда. Хотелось бы родителям пожелать быть светом для своих детей и научиться их понимать для разумного воспитания.


Какая красота спасет мир?
[Источник]: "Воскресение" г.Кировоград

Соблазны окружают наших детей. Телевидение, да и вся индустрия развлечений, частью своих программ и проектов вносят свою лепту в растление нынешнего молодого поколения. И, к сожалению, это не ханжество, не старческое брюзжание - это горькая действительность. Мы предлагаем вам, дорогие читатели, поучаствовать в разговоре о том, что же такое истинная красота, что она может дать человечеству?
"Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит" (Мф. 18, 7).
"Грех лежит у порога, он влечет тебя к себе, но ты господствуй над ним", — учит нас Библия, говоря о загадке жизни, загадке зла в ней.
Именно об этом рассуждал Федор Михайлович Достоевский, пытаясь понять, почему порок так притягивает человека? Предлагаем вашему вниманию также взгляд русского писателя, публициста Ивана Ильина на эту проблему.

Грех и разврат появились не сегодня. Просто сейчас, достигая крайней степени цинизма, они постепенно превращают нашу жизнь в Содом и Гоморру, где добродетелью считается порок, а пороком добродетель. На наших глазах свершается этот дьявольский переворот! Естественный инстинкт чистоты уже вроде бы и ненормален...

«Красота спасет мир»! Эта фраза Федора Михайловича, вырванная из контекста (на самом деле он говорил о красоте православия), сегодня используется для прикрытия многого из того, что еще совсем недавно во всем мире считалось пошлым, нечистым. Красота — это стремление постичь вечную тайну гармонии жизни. Но сегодня красота в ее подмененном понятии во всем мире становится заложницей политики и бизнеса.

Еще в далекой древности был придуман метод управления толпой: дать хлеба и зрелищ! К XXI веку человечество дошло до парадокса: зрелищ сколько угодно (сегодня это всевозможные шоу), хлеба или не хватает, или он не всем по карману.

Кстати, зрелище на церковнославянском означает позорище. Так, Святой Иоанн Злато- уст называет зрелища «общим училищем бесстыдства», «училищем разврата».

Сегодня пришла мода - на красоту человеческого тела, сегодня она становится делом культовым. Конкурсы красоты во всем мире приобретают все большую значимость. Мы, понятное дело, от «цивилизованного» мира не отстаем. Информацией о таких шоу полны страницы газет, журналы, заполнены телеэкраны. Увы, победительницы конкурсов, вкусив славу, потешив самолюбие толпами поклонников, счастливее от этого не становятся. А многие нередко сворачивают на путь порока. Получается, подиумы, шоу с демонстрациями телесных форм несут ложные понятия о красоте и ведут не к чему иному, как к деградации.

Представляете? Сексуальные женщины, подогнанные под общепризнанный народу стандарт 90-60-90, красавцы-мужчины, играющие мускулами... Кому нужны благородство, ум, интеллект, образованность, душа, наконец?!

А между тем РАЗРУШЕНИЕ НРАВСТВЕННОСТИ ЕСТЬ РАЗРУШЕНИЕ ГОСУДАРСТВЕННОСТИ.

«Сколько было могучих государств, — предостерегал еще в XVII в. митрополит Московский Макарий, — сколько было цветущих городов в древности! Где они? Где Вавилон, Ассирия? Где Римская империя и Византия? Пали. Когда началось падение их? Тогда, когда стала падать нравственность в народах. Итак, если начинает предаваться пороку целый город, целое государство, то ждать можно беды на весь город, на народ всей страны. За общественные грехи бывают и общественные бедствия... Вот какая опасность грозит нашему народу и нашей стране, если соблазн сделается всеобщим, если он не будет устранен своевременно...»

Похоже, американцы эту истину уже постигли. Даже Конгресс США озаботился повышением нравственности нации.

Русские и многие украинские писатели, философы, мыслители прошлого предупреждали нас о том, что подлинная культура народа зиждется на нравственных принципах. Может быть, пора нам сегодня об этом вспомнить?


"Все оживляет именно душа..."
[Источник]: "Воскресение" г.Кировоград

... Что может быть отвратительнее, чем уродливая, злая, глупая душа, заключенная в прекрасном теле?..

Совсем не нужно быть красивой для того, чтобы заслужить любовь и иметь право наслаждаться счастьем. Да, мужчины легко влюбляются в красивых женщин. Однако влюбленность — еще далеко не любовь и не счастье; она — скорее опьянение и судорога, часто болезнь, порой катастрофа. И счастье дает лишь тогда, когда с самого начала несет в себе священное зернышко духовной любви и тем самым обладает способностью углубиться и созреть до любви.
Что есть красота, где начинается она? Я смею утверждать, что каждая женщина может быть красивою и может стать красивою. Это предрассудок, что красота всегда предстает раскрытой, положительной совершенной.

Напротив — она приходит и исчезает, созревает и искажается; и самая раскрасавица мгновениями бывает уродливой. Предрассудок также и то, что определение красоты можно свести к правильности черт, форм и красок: напротив, все оживляет именно душа; все решает именно живое выражение; именно внутренняя красота делает внешнюю гармоничность истинной красотой! И эта внутренняя красота имеет тайную власть, которая превращает неправильные черты в пленительные, да, пленительно красивые, изменяет и освещает их.
Каждый человек получает свое лицо и свое тело не как нечто окончательное, раз навсегда завершенное, а скорее как исходную точку, предварительно данный материал, пластическая обработка и формирование которого предоставляется, доверяется, поручается его душе. Он должен жить в своем теле и творить его; а то, что он переживает в душе, непосредственно и неизбежно запечатлевается в его теле и в чертах его лица.
Внутреннее уродство искажает самое красивое лицо; внутренняя красота освещает и облагораживает самые неудачные черты так, что они становятся незаметными. Внутренняя гармония, доброта, богатство, сила характера, любящее сердце и веселый нрав — если все это лучится из очей, одушевляет лицо, управляет движениями, кто видит тогда математически неправильные черты, несовершенные краски, недостаток внешней красоты? Тогда дух властвует над телом; тогда прекрасная душа говорит из внешне некрасивого тела — и тело выражает это, делая его, некрасивое, красивым.
Каждая некрасивая женщина может и должна стать красивою!
Но — изнутри, только изнутри, не путем этих поверхностных внешних «поправок», которыми так безнадежно стараются наверстать упущенное внутри... и именно так, что все упущенное и все «поправленное» без труда читается на лице.
Каждая женщина может и должна стать красивою. При этом она должна уйти в себя, в глубину, где она слышит пение ангелов. Она должна вслушаться в это пение, забыться в нем, очиститься в нем и жить в нем. Тогда это пение зазвучит из ее души, и она сама будет цвести, и светить другим людям...


Смешные истории

если вы думаете, что у христиан скучная жизнь
- этот раздел для вас

Откровение
Приходит жена вечером домой и сразу к мужу:
- Я получила откровение, что мне нужно купить новый блокнот. Вот он. - И показывает обалдевшему мужу ноутбук.

Автоответчик
Позвонил как-то человек по телефону в церковь. После третьего гудка включился автоответчик и молвил так:
- Здравствуйте! С вами говорит автоответчик. Нас нет дома, но вы можете прямо сейчас принять Иисуса Христа своим личным Господом и Спасителем. Произнесите молитву покаяния после длинного звукового сигнала...

прислал Сергей, г. Киев

Встретимся в раю
Есть у нас в городе кафе под названием "Сладкий Рай". Один брат должен был встретиться там со своим отцом. На мой вопрос:
- Куда ты сейчас идешь?
Он ответил:
- Мне нужно встретиться со своим отцом в раю.
Вначале он не понял, как это прозвучало, но потом мы еще долго смеялись...

Устами младенца
Детское служение. Все дети поют песню:
- Скоро, очень скоро мы увидим Господа...
Один Богдаша не поет. Подходят к нему и спрашивают:
- Богданчик, почему не поешь?
Он отвечает:
- Но я ведь не собираюсь скоро умирать, я еще долго буду жить!

прислал Максим, г. Херсон

Брат приехал из глубинки
По центру Москвы прогуливались два студента Библейской школы, один из них - из такой глубинки, что и со спутника не сразу найдут.
Вышли они на Театральную площадь и провинциал, тыча пальцем в сторону Большого театра, спрашивает:
- Это что за ДК?
Более просвещенный друг отвечает:
- Это Большой.
- Я вижу, что большой. А как называется?

приславший не подписался

... читайте больше на крупнейшем портале
христианских ресурсов http://www.invictory.org/


Опечатки, оговорки, ослышки

рекомендуется для изучения проповедникам,
издательствам и группам прославления

Во время беседы братьев:
- И когда Моисей взял фараона за хвост...

приславший не подписался

На одном из приходов услышал, как вместо фразы:
- Хвалите Господа с небес, хвалите Его в вышних...
Пели:
- Хвалите Господа с небес, хвалите Его вишни...

прислал Гавриил Архим, г. Донецк

В сельской церкви один брат молился так:
- Боже, благослови тех, кто охраняет мир с оружием в руках.

прислал Иван Штефуряк

Мой сын молился:
- Отче наш... и, не введи нас в искушение и избавь нас от вулкана...

прислала Наташа, Монголия.

Одна сестра случайно наступила на ногу брату:
- Ой, простите, пожалуйста, извините, я сильно не хотела!

приславший не подписался

У нас в церкви поют песню "Бог благой".
Кроме того, что вместо этих слов люди слышат:
-Бог плохой.
Вместо фразы:
- Даже пусть мне не понять всего, что Ты мне хочешь дать...
Некоторые поют:
- Даже Кучме не понять.... (Кучма Л.Д. - президент Украины)

приславший не подписался

В детском лагере девочка молится:
- Господи, прости мою грушу грешную.

приславший не подписался

Из проповеди:
- Вот эти две сестры - Акилла и Прискилла...

прислал Андрей, г. Киев

Из школьной работы по религии:
- Папа Римский живет в вулкане (вместо: "в Ватикане")

прислала Валентина, Германия

Недавно на служении пели песню с такими словами:
- И Ангелов сонм, поющих Ему...
А слышалось:
- И Ангелов сонных, поющих Ему...

прислал Kirill

Когда-то у нас в церкви вышла новая песня, которая начиналась словами:
- З неба лине пiсня ангельських хорiв.
Долгое время половина церкви пели:
- З неба лине пiсня ангельських корiв (украинский язык).
Причём, эти строки все мы пели довольно серьёзно.

приславший не подписался

... читайте больше на крупнейшем портале
христианских ресурсов http://www.invictory.org/