Сетевой журнал"Satauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Satauras"

..:: ИНФО::..
Главная
Авторам
Объявления
Партнеры
www.lider4j.net
..:: Реклама ::..
Журнал для христианских педагогов "Свеча"
..:: Деньги ::..
Доверяйте Богу денежные вопросы
Берегитесь любостяжания
Электронные десятины в церкви
..:: Работа ::..
Коли б не ленивы были, всебы в бархате ходили
Хочеш жить - умей работать!
Работа, порой это служение
..:: Милосердие ::..
Список Шиндлера
Хронический холостяк
Дело вдовы
..:: Молодежка ::..
Содружество Студентов Христиан Молдовы
..:: Осторожно ::..
Покемоны - ставка диавола
..:: Апологетика ::..
Свидетели Иеговы: пророки, обещания ... и проблемы
..:: На досуге::..
Американцы верят в Бога как умеют!
Обзор сайта: Пастор точка RU
Юмор от www.invictory.org

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Объявления

Они готовы сказать наркотикам НЕТ!
Данная рассылка для тех, чье сердце плачет, глядя как умирает молодежь от наркотиков, но не знаете как им помочь.
Если в Вашу Церковь приходят родители, которые потеряли всякую надежду на спасение своих детей от наркотического зла, или у Вас есть знакомые, соседи по дому, которых захлестнули наркотики, но желающие избавиться от этого.
Тогда просто подпишитесь на эту электронную рассылку и Вы будете иметь полезную для себя и для них информацию.

Адрес электронной подписки awake2003@inbox.ru
Укажите в сообщении e-mail получателя и Ваш город (для статистики).

Приветствую Вас братья и сёстры!
Если Вам необходима информация (проповеди) проповедника Чарльза Финнея (1792-1875),то напишите мне, я их вам перешлю (на E-mail или почтой). Если Вы истинный христианин, то прочитав эти проповеди Вы получите обильное благословение. Многие люди, очень рады, что встретили такие проповеди в наше время, они увидели, что эти проповеди так же актуальны и сильны в наше время. Прочтите, и Вы сами в этом убедитесь! Исторический факт: Во время того пробуждения 80 процентов уверовавших, через служение этого брата, оставались верными Господу до дня своей смерти. При любом другом пробуждении не набиралось даже 50 процентов!!! Так же если и вы имеете какие-то проповеди, то напишите мне пожалуйста об этом. Спасибо всем кто откликнется. Вы не будете разочарованы!
обращаться по адресу: 6way@mail.ru
Анатолий

Дорогие братья и сестры!
Спешим предложить вам наши услуги по приобретению музыкальных инструментов и звукового оборудования по оптовым ценам со складов Москвы. В наличии имеется весь ассортимент столичных музыкальных магазинов.
Имеется возможность отправки в регионы по Ж/Д.
Нашими услугами пользуются многие церкви, имеем многолетний опыт работы.
При необходимости можем выслать справочно-техническую литературу на ассортимент наших товаров.

Будем ждать ваши заявки и предложения по адресу albertsound@yandex.ru,
дом. тел. (из России) 8 (09653) 6 20 76, (из Москвы) 8 (253) 6 20 76,
моб. тел. 8 902 124 64 94

С уважением - Альберт Редин

Здравствуйте!
1.Станок по производству свечей - 1000 у.е.
2.Станок по производству свечей с линией - 1400 у.е.
Условия поставки - самовывоз,т.к. обучение всему технологическому процессу происходит на месте. Сырьё для восковых свечей закупать у пчеловодов (пчелоцентрах),для парафиновых- на нефтеперерабатывающих заводах.
Производительность 50-120кг в смену качественных свечей, в зависимости от толщины свечи.
Станок работает на любом сырье (воск,парафин, церезин,стеарин и огарки).
Посмотрите сайт: http://pravoslavie1.narod.ru/
С уважением, Юрий mailto:trofimovy@mail.ru

От Редакции
Предлагаем Вам войти в состав нашей редакции. Вашей задачей в редакции будет то, что Вы сами себе выберете. Ниже идут варианты задач для Вас:
1. ваша задача - это находить интересные и полные по содержанию статьи (желательно с картинками);
2. ваша задача - это написание своих статей для нашего журнала;
3. ваша задача - это рисовать картинки, делать дизайны для сайтов, вообще, быть у нас WEB-дизайнером;
4. ваша задача - это вести какой-нибудь раздел журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявления" на e-mail: lider4j@list.ru


Сетевой журнал"Satauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - ведущая рубрику "Взрослым о детях".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Satauras"

Мир Божий, дорогие наши читатели!

Вы читаете очередной номер нашего журнала, тема которого – «Деньги». Я где-то читал, что деньги – это самое гениальное изобретение человечества. История денег не отделима от истории цивилизации. А начиналось все, если не ошибаюсь, со всяких камушек и ракушек, потом была долгая эпоха золота, меди и серебра, и потом в ход пошла бумага, ну, а сегодня настал век пластмассы. Пластиковая карточка, для которой нет границ и таможен, и которая помещается даже в самом маленьком кошельке, становится символом процветания и успеха. Но не будем забывать, что не в деньгах счастье, а …?!?
Поэтому мы и решили на страницах Интернет-журнала рассказать вам о том, как правильно зарабатывать, использовать и – самое главное – как относиться к деньгам.
Надеюсь, что вам будет так же интересно почитать об этом, как авторам было интересно об этом писать.

Приятного времяпрепровождения!

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Satauras"

Список Шиндлера
[Автор]: И. Вигних

Список Оскара Шиндлера, о котором многие узнали лишь благодаря фильму Стивена Спилберга

Несколько лет назад в разговоре за обеденным столом услышал фразу «список Шиндлера». Поинтересовался, о каком списке идёт речь, и хозяйка дома, моя тётка, рассказала вкратце, что это название художественного фильма, который повествует о последнем годе 2-й мировой войны. О некоем преуспевающем коммерсанте, сумевшем, используя своё огромное богатство, спасти десятки тысяч человеческих жизней из числа обречённых смертников концентрационных лагерей.

А спустя год удалось и самому посмотреть этот фильм. Он оставил в моей памяти неизгладимое впечатление, и потом не раз заставлял подумать о духовной ценности сюжета.

Особенно запомнился последний эпизод фильма:
«...Коммерсант Шиндлер выезжает из двора, переполненного измождёнными, отощавшими, полуживыми, но счастливыми людьми, которых спасли от неминуемой смерти его, Шиндлера, деньги и его христианское сердце! Из толпы отделяется один человек и, подойдя, жмёт ему руку. Шиндлер вдруг останавливает взгляд на своей руке, на безымянном пальце которой, переливаясь гранями, сверкает перстень с большим бриллиантом! После долгого молчания гордый коммерсант, в руках которого огромное состояние и власть, вдруг со слезами в голосе говорит как будто самому себе: «Этот перстень стоит огромных денег! За эти деньги я мог бы спасти ещё столько жизней, но теперь уже поздно!» – на глаза его наворачиваются слёзы...»

И ещё один эпизод, заставивший меня о многом подумать: для выкупа обречённых необходимо составить их списки. Шиндлер сидит за печатной машинкой. Уже глубокая ночь. Уже лежит перед ним пачка листов с сотнями фамилий. Но он продолжает печатать. Ещё одна фамилия, ещё одна спасённая жизнь, ещё, ещё...Каждая минута – это десяток жизней! Нельзя останавливаться, думать об усталости. Нельзя...

Таков сюжет... Сегодня по дороге домой я снова, в который уж раз думал: что является моим «перстнем»?

Что ещё не отдал я Богу из того, без чего я вполне могу обойтись в жизни?

Сразу подумалось о том, что моя подержанная машина хоть и досталась мне по очень доступной цене, тем не менее, уже полтора года обязывает меня ежемесячно выплачивать банку такую сумму, которой хватило бы на нормальное питание в течение целого месяца средней семье на Украине. Тем более мучит совесть, что я знаю не одну такую семью! А ведь моя прежняя машина, доставшаяся мне совершенно бесплатно, была ещё вполне на ходу! И при надлежащем уходе за нею можно было бы ещё много лет экономить на выплате процентов банку!

Еду, угрюмо глядя на дорогу, а в мыслях сумятится: «а что если к этой сумме прибавить месячную плату за кабельное телевидение, за еженедельный абонент телевизионных программ, который тоже стоит в России добрый мешок картошки на зиму!»

Было время: я жил один, и по-холостяцки определял свой рацион. Теперь на кухне я не хозяин, и поэтому не говорю о том, что и колбасы можно было бы покупать подешевле, и список различных сладостей немного сократить. Но зато со стыдом и горечью должен констатировать, что до сих пор я ежедневно отдаю по мешку российской картошки в табачном киоске!
Страшно подумать, как может быть невыносимо больно и тягостно на душе, когда моя совесть предъявит мне по полной программе счёт за такое неразумное и даже преступное расточительство доверенных мне денег.

Этот список можно продолжать ещё долго. Здесь, в обеспеченной Германии, он огромен!
Здесь люди, приехав из голодающей России, через год забывают, что такое чай без сахара или суп без мяса. И здесь очень просто привыкнуть к мысли, что роскошная жизнь – это нормально. И многие (в том числе и я) привыкли к этому! Давно привык к этому мир!

В одной из газет были опубликованы статистические данные о том, как, например, американцы тратят свои деньги. Читаешь и думаешь: «Не первоапрельская ли это шутка?» Трудно поверить, что это официальные данные, опубликованные в серьёзной американской газете!

Вот, например:
Америка израсходовала за один год:
- на азартные игры 36 миллиардов(!) долларов
- на алкогольные напитки 11,05 миллиардов
- на табачные изделия 6,37 млрд $
- на питание для собак 0,22 млрд $
К этому нелишне будет добавить, что криминальные преступления стоили Америке 24 млрд $.
Пожалуй, не многим отличается в этом смысле и ситуация в Германии.
Правы ли мы, поступая так? Не мне судить об этом... И я не сужу никого... Кроме себя!
Но не осудит ли нас за это Бог?

Я знаю человека, который по велению сердца молится за своих ближних – ещё не познавших милости Божией. Сначала это были пять человек, потом почти ежедневно к этому небольшому списку прибавлялись новые имена. В нем уже были не только самые близкие и родные, а и просто знакомые или когда-то случайно встреченные на жизненном пути люди.

Пришлось сделать список и всякий раз в молитве мысленно читать этот список, который буквально каждый день становился больше и больше!

Пример, несомненно, достойный подражания! О, если бы каждый, считающий себя дитём Божиим, имел такой список! И всей душою переживал за судьбу внесённых в него людей!
Об этом стоит подумать каждому. И медлить с этим нельзя!

Чтобы не навернулись на глазах слезы, когда задавит безвыходностью слово «поздно».
13.11.02.

PS
Я часто полушутя полусерьезно говорю: «Язык мой – враг мой!»
Сколько огорчений, проблем доставил мне он своей неукротимой болтовнёй – не счесть!
А вот недавно довелось услышать нечто подобное и в адрес моей руки, держащей перо.
Меня укорил (мягко говоря), близкий мне человек за то, что я в «Списке Шиндлера» признался насчёт «мешка российской картошки», который я «отдаю ежедневно в табачном киоске»!

«...Ты пишешь на такие серьёзные, духовные темы и при этом чуть ли не с гордостью сообщаешь всем, что ты курильщик!» – примерно так звучал исполненный праведным гневом укор.

С того дня минуло уже достаточно времени. «Список Шиндлера» читали и многие другие люди, но ни кому не пришло в голову заострить внимание на этом моменте.
Да, конечно, неприятный момент. Хвалиться тут действительно нечем. Но мне вдруг подумалось о самарянке, встретившей у колодца Иисуса.

Когда Иисус предложил ей позвать её мужа; неужели она не могла уйти от темы и не «хвалиться» тем, что она «женщина лёгкого поведения» и «меняет мужчин как перчатки»?
Она ведь в тот момент ни сном, ни духом не ведала, что перед нею – Царь царей, Господь господствующих.

Почему же всё-таки она ответила так?

...Тем, у кого возникнет желание укорить меня за проклятую, ненавистную и ... любимую до сих пор сигарету – я адресую этот вопрос.
Ответьте на него, и я отвечу на ваш вопрос, на ваш укор!

С уважением Автор,
22.05.03
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Хронический холостяк
[Автор]: Юрий Стасюк

“Заповедь новую даю вам,
да любите друг друга; как
Я возлюбил вас, так и вы
да любите друг друга”.
Иоан.13:34

Однажды, как-то вечером, мы собрались в доме Андрея Семёновича для беседы и общей молитвы. Андрей Семёнович растопил камин, и мы, удобно устроившись у камина, рассуждали о библейских принципах христианской жизни и служения.

-В связи с вопросом, который мы обсуждаем, мне хочется рассказать вам, Братья, об одном очень скромном Божьем служителе, о служении которого, мало кто знал, - сказал Андрей Семёнович. - Так вот, - продолжал он, - Был у нас один старичок, хороший такой старичок, добрый, приветливый. Он никогда не проповедовал с кафедры, а всё стоял у дверей, рассаживая людей, и ласково приветствовал, называя всех по имени. Его же самого звали брат Иван Фёдорович, или просто брат Ваня. А за глаза его называли наш хронический холостяк, потому что он никогда не имел жены. Так всю жизнь и прожил бобылем. Да… так вот, иду я это однажды по базару, смотрю, брат Ваня идёт мне навстречу, а в руке у него сеточка, а в ней курочка.

-Приветствую вас, брат Иван Фёдорович. Как поживаете?
-Приветствую вас, брат Андрей Семёнович. Слава Богу, живу хорошо по Божией милости.
-Что, брат, купили себе курочку?
-Да вот... купил, но не себе.
-Не себе? А что, кто-то заказал?
-Да нет, - ответил он, - это я в больницу приготовил, а то ведь не удобно ж идти в больницу с пустыми руками.
-Разве кто ни будь, заболел из наших? – спросил я встревожено.
-Да я не знаю пока.
-Не знаете? А к кому же вы идёте?
-Так ведь всё очень просто, - удивляясь моей непонятливости, сказал Иван Фёдорович. – Всякий раз, когда я прихожу в больницу и спрашиваю, - нет ли здесь кого-нибудь из Ханаанской области? - Ну и находится почти всегда кто-нибудь из верующих.
-Вот как! – воскликнул я. – А, если нет таких?
-Ну, тогда спрашиваю, - есть ли такие, которых никто не посещает? - и тоже всегда находятся такие, которые нуждаются, чтобы их посетили. Ну, например, я прихожу и говорю, - Здравствуйте, меня прислал к вам Отец.
-Отец? – спрашивает кто-нибудь. – Какой отец? У меня уж давно нет отца.
-Нет, - говорю, - у нас у всех есть Отец.
-Как это?
-Очень просто, - отвечаю, - наш Отец на небесах, который знает нас и руководит нами. Смотришь, ещё народ подходит, и даже из медицинского персонала часто бывают. Ну и беседуем мы так, иногда по несколько часов и так хорошо на душе тогда бывает, ну прямо как из духовной бани.
-Интересно, - спрашиваю, - а на какие деньги вы курочек покупаете?
-Так ведь на пенсию же свою и покупаю.
-А какая ж ваша пенсия-то?
-Шестьдесят рублей! - с довольством ответил он.
-Шестьдесят рублей!? – удивился я. - И вам хватает?
-Да как же, конечно хватает. Половину, брат, хватает, а другую половину на больницу трачу. Возьму курочку, сварю её и в больницу, а там всегда находится нуждающийся. Покормлю больного, кого курочкой, кого бульончиком, люди и благодарны и Слово Божье с удовольствием слушают. Да и мне на душе-то уж больно хорошо.
Распрощались мы с ним, и так меня это растревожило, и всё думаю о нём и удивляюсь. Даже ночью как-то мне приснился сон. Вдруг, вижу я какую-то дорогу, и люди идут по дороге все в одном направлении, а впереди, на некотором отдалении от них идёт Иван Фёдорович со своей сеточкой и курочка в ней, и идёт он прямо к огромной двери, на которой написано «Рай». Перед самой дверью Иван Фёдорович оглянулся и, увидев меня, помахал сеточкой и говорит:
-Половина, брат, хватает. Половина...
Он не успел договорить и скрылся за дверью.

Вот так этот скромный брат служил Богу тем, чем мог.

Часто я вспоминаю брата Петра Спиридоновича, и тогда, когда бываю в скудости, и, когда в изобилии.


Дело вдовы
[Автор]: Антон Абрамов
[Источник]: "Божий факел " С-Петербург

Серебро твое стало изгарью, вино твое испорчено водою. Князья твои законопреступники и сообщники воров; все они любят подарки и гоняются за мздою; не защищают сироты, и дело вдовы не доходит до них. Посему говорит Господь, Господь Саваоф, Сильный Израилев: о, удовлетворю Я Себя над противниками Моими и отмщу врагам Моим! (Ис. 1: 22- 24)

Должен признаться, что далеко не сразу после уверования я начал всерьез думать о милосердии. Нельзя сказать, что я не признавал его места в церкви и в христианстве, скорее, наоборот, я просто не замечал его, как не замечают воздуха, которым дышат. А воздух незаметен до тех пор, пока он есть.

Впервые практическое милосердие я ощутил на себе, когда проходил службу в стройбате. Поместная община в той местности, где я служил (а было это в Калининграде), по духу была настоящей подпольной церковью, и поэтому к зекам и солдатам там относились с особой теплотой. Поэтому в тот период своей христианской жизни я только потреблял милосердие, обычно выражавшееся во вкусной и сытной еде, которой потчевали меня братья после очередного богослужения. Первые полгода службы я ел досыта только там.

После демобилизации, которая наступает неизбежно, как восход солнца, я сразу же оказался в гуще евангелизации и церковной жизни. Свобода, открытая проповедь, первые миссионеры... Было шумно и весело, но в то же время все это отодвинуло благотворительность и милосердие на второй план. К тому же можно ли всерьез думать об этом, когда вокруг столько иностранных миссионеров с огромными, по нашим меркам, деньгами. Так что пусть они и благотворят, а для нас есть дела поважнее.

Такое поверхностное представление о милосердии я носил в своем сердце довольно долго. При этом мне всегда казалось, что с милосердием в протестантских церквах все в порядке. Так продолжалось до тех пор, пока необходимость не заставила меня в корне пересмотреть взгляды. А произошло вот что: в октябре 1998 года в возрасте 35 лет умер наш драгоценный брат во Христе, пастор Александр Альшанов. Мне даже непривычно писать его имя полностью, потому что для меня он всегда был Сашей, Саней или Шурчиком.

Не могу сказать, что я был самым близким его другом — были и ближе, но мы трудились в одной церкви, нас вместе рукополагали на дьяконство, да и жили мы в десяти минутах ходьбы друг от друга. Он много и тяжело болел, особенно в последние месяцы, но никто не мог себе представить, что он не доживет и до сорока. И только когда его в последний раз увезли в больницу, я внезапно понял, что он умрет и я никогда его больше не увижу. Мне также стало ясно, кого Бог хочет видеть на его месте в церкви, и то, что мне необходимо самым активным образом заняться сбором средств для его вдовы.

На бумаге это выглядит довольно длинным перечнем, но тогда я осознал все это, наверное, за долю секунды. А поскольку у меня уже был опыт подобных озарений относительно будущего, то я принял это к сведению и поделился своими опасениями с братством. К сожалению, все произошло так, как и было открыто. Пастор Александр Альшанов умер на операционном столе, не приходя в сознание. Когда братство узнало об этом, то большинство пасторов пережили настоящий шок. После его смерти осталась вдова с тремя детьми: старшей дочери было 12, среднему сыну 5, а младший появился на свет за 3 месяца до смерти отца.

И вот тут-то я и начал по-настоящему понимать, что такое милосердие и как на практике выглядит его отсутствие. Поначалу, когда я призывал жертвовать, мне никто не отказывал. Когда люди находятся под воздействием сильных эмоций, то в даянии они руководствуются не разумом, а сердцем. Так что на первом же братском совете многие взяли на себя обязательства поддерживать вдову с тремя детьми, определили сроки и назвали конкретные суммы. Один коммерсант даже пообещал жертвовать ни много ни мало по 100 долларов ежемесячно на протяжении ближайших 20 лет. Но, как это часто бывает у христиан, его обещания хватило только на два месяца...

Шло время, эмоции постепенно остывали — свои даже небольшие проблемы быстро заслоняют чужое горе — и медленно, но верно и без того небольшой поток пожертвований стал убывать. А по прошествии года я заметил, что многие братья попросту не выполняют своих обязательств, связанных с материальной помощью. Сначала я наивно полагал, что стоит лишь только напомнить и все изменится, но не тут-то было. Ни задушевные разговоры, ни гневные обличения с кафедры, ни проповеди на тему: “Что посеет человек, то и пожнет” (Гал. 6: 7), по большому счету, не возымели действия.

Первым моим весьма печальным открытием стала простая истина: “Богатые не хотят, а бедные не могут”. Кстати, к чести бедных нужно сказать, что именно они были и остаются безупречными и самоотверженными жертвователями, только вот возможности их весьма ограничены. А богатым в большинстве своем все равно. Мне всегда казалось, что поговорка о том, как сытый голодного не разумеет, к церкви Христовой не имеет отношения. Ничего подобного! Зарубежная организация, открывшая церковь, пастором которой был Александр, и отчитавшаяся за нее, через пару месяцев благополучно о нем забыла.

Конечно же, я понимаю немецких братьев, им нужно рапортовать о громких проектах, отчитываться перед спонсорами, все время быть на виду. А тут какая-то бедная вдова... Однако я все-таки надеюсь, что их совесть когда-нибудь да проснется, и они вспомнят, что в России осталась вдова их соработника, получающая от государства пособие, эквивалентное 30 маркам, и пытающаяся выжить на эти деньги.

Западные христиане продолжают щедро тратить средства на внешних и служить миру, да вот только Павел сказал: “Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере” (Гал. 6: 10). Но чтобы понять их бизнес, нужен глубокий опыт и большая мудрость, ведь пока есть голодные дети, будут и сытые христиане и пока есть бедные наркоманы, будут богатые служители.

Я не хочу обидеть настоящих благотворителей, искренних и самоотверженных соработников Царства Божьего, но имеющий уши услышит, а имеющий разум поймет. Ну: “А кто не разумеет, пусть не разумеет” (1 Кор. 14: 38). Так что свой второй печальный вывод я сформулировал так: показное, спонсируемое из-за рубежа милосердие встречается гораздо чаще настоящего.

А что же местные, спросите вы. А ничего. Естественно, наши состоятельные братья выслушивали меня очень внимательно, кивали головами и надували щеки, обещали подумать и помочь, но, к сожалению, обычно дальше этого дело не шло. Конечно, этих далеко не бедных людей можно понять, ведь денег не хватает всем: кому-то на хлеб, а кому-то на самолет. Как говорится, у кого-то каша жидкая, а у кого-то бриллианты тусклые. Другими словами, у всех свои проблемы.

Но верхом “добродетели” необходимо признать поступок одной весьма состоятельной христианки. Желая хоть как-то утешить вдову, она позвонила ей и в течение почти двух часов рассказывала о том, как она с мужем собирается поехать за границу, немного отдохнуть, отвлечься от служения, потратить несколько тысяч долларов... Комментарии, как говорится, излишни.

Все эти факты говорят об одном: современная церковь стремительно теряет то, что было в подпольных церквах. Ведь там такого рода проблем даже и не возникало, несмотря на бедность и притеснения, вдовы и дети служителей не были обделены заботой и вниманием. Похоже, что жертвенность и милость, которыми так изобиловало подполье, постепенно испаряются из современных церквей.

Мне грустно писать эти строки, грустно из-за того, что это правда. А если все вышесказанное вас волнует и вы хотите изменить создавшееся положение, начните с себя. Рецепт очень прост: видя рядом с собой нужду, постарайтесь ее восполнить. Не ждите благотворительных организаций и не кивайте на церковное руководство. Тогда можно и не говорить о милосердии, ведь вы его уже делаете.

Если Вы хотите благословить вдову, свяжитесь со мной по адресу: help_widow@mail.ru


Доверяйте Богу денежные вопросы
[Автор]: Ральф Махони

Давайте не будем обходить этот вопрос! Для миссионерской деятельности среди других народов требуется много денег, - очень много! Откуда они берутся? «Брат Махони, а вы откуда берете деньги?» Меня чаще других спрашивали об этом во время поездок вокруг света. Отвечу вам на этот вопрос прямо и честно.

БОГОМ ПРИЗВАННЫЙ

Господь несколько месяцев обращался ко мне, склоняя меня посвятить свою жизнь миссионерской деятельности. Это было весной 1949 года, как раз после моего спасения.
У меня были свои планы на много лет вперед, и отказаться от них было нелегко.
Но Господь всегда делает по-своему. Как поется в старой песне: «Он не заставляет вас идти,— но Он дает вам желание идти!»

1. Договор заключен
В конце концов я подчинил свою жизнь воле Божьей с одним условием: «Господь! Я поеду на Северный полюс проповедовать эскимосам; на Южный — проповедовать пингвинам,— все, что захочешь; но одного я делать не буду: не буду нищенствовать, просить денег на поездку. Если Ты хочешь, чтобы я поехал, то Тебе придется финансировать все поездки». Итак, договор был заключен.
Но о том, что мое призвание и договор будут проверены, испытаны и обновлены, я узнал спустя много лет, находясь в другой стране.

2. Испытание призвания «Доколе исполнилось слово Его:слово Господне испытало его» (Пс. 104:19). Когда вы имеете откровение о Божьей воле для вашей жизни, тогда начинаются испытания (проверяются, доказываются). Так было с Иосифом, так было и со мной!

а. Отказ. Я поступил в миссионерскую школу сразу после окончания средней школы. Учился старательно, так как
думал, что не исполнится мне и двадцати лет, как я буду проповедовать в другой стране. И вот в разгар учебного года управляющий школой сказал мне «Ральф! Обещай, что не будешь учить или проповедовать о крещении в Духе!» Меня как громом поразило!
Школа была межденоминационной. Как же они могли запретить мне проповедовать об этом? Я не мог с этим согласиться, и мои отношения с этим миссионерским агентством были разорваны.
«Господь, я думал, что Ты призвал меня стать евангелистом и проповедовать в других странах, — молился я.— Почему я встречаю такие трудности и изгнание?» (Ответа не было!)

b. Следуя в вере. Служение открылось для меня по-новому, когда я присоединился к пятидесятникам. Мы с женой поставили палатку недалеко от соснового леса в Северной Луизиане, чтобы проповедовать общине, еще не прошедшей крещения Духом.
Молодые, полные энтузиазма, энергичные, но столь несведущие в путях Божьих! Мы начали проводить собрания. Двухнедельная евангелизация закончилась. Были спасенные души. Сформировалось ядро церкви. Первую дождливую зиму мы провели в палатке.
А постоянным убежищем служил маленький домик, покрытый толем. В этом домике текло почти так же, как и на улице. У нас не хватало горшков и кастрюль, чтобы собрать всю дождевую воду, проникающую через дырявую крышу.
Однако дождь сослужил и полезную службу. Мне не нужно было так часто ходить за водой за четверть мили к добрым соседям, которые наполняли нашу флягу.
В начале служения мы с женой учились делать шаги веры. В один из месяцев наш доход составил $8,53. Но вообще в среднем было $10 — $12 в неделю.
Удивительно, но тогда мы отдавали Господу большую часть своего дохода, чем когда-либо потом. Мы поняли, что означают слова: «и у того, кто собрал мало, не было недостатка» (Исх. 16:18).
Чтобы добыть материал для строительства церкви, мы очистили площадку под здание, а срубленные деревья оттаскивали на лесопилку и распиливали.
Один прихожанин показал места с затонувшими бревнами, которые много лет назад бросили лесорубы. На рубеже веков бревно, которое не плавало, считалось непригодным, и его снимали с плота.
Я всегда чувствовал, что Господь знал о том, что через пятьдесят лет они нам пригодятся, поэтому Он припрятал их для нас на дне реки. Я нырял на глубину двух -- трех метров, Цеплял крюком бревно, а потом кбедкой вытаскивал его из ила. Потом бревна буксировались баржей к пристани, а оттуда грузовиком доставлялись на лесопилку. Там их обрубали, ошкуривали и делили «пополам». Мы получали сучковатую половину, а лесопилка — гладкую. И несмотря на темные делишки хозяина лесопилки, церковь была построена.
Ну теперь,— думали мы,— Господь откроет дверь и выпустит нас в другие страны. Другие получили разрешение и выхлопотали помощь от деноминационного совета на поездки. Почему же я не смог бы так сделать?

с. Узник Иисуса. Ах! Договор с Господом сдерживал меня и ограничивал. Как и Иосиф, я был скован и попал в темницу, из которой не убежишь! (Пс. 104:18). Другие могли получить поддержку и поехать, но только не узник Иисуса.
Часы перерастали в дни. Дни и долгие бессонные ночи (когда меня посещали видения о нивах других стран) перерастали в месяцы. Месяцы становились временами года,а потом перерастали в годы.
Долгие годы дверь была на замке! Годы взаперти! Годы колебаний, страха, мучений; а что если я как-то упустил волю Божью. Где? В чем? Почему?
Рой подобных вопросов терзал мой потревоженный рассудок, омрачал душу, которая жаждала взять серп и пожинать.
Я снова и снова перечитывал историю Иосифа, на глаза набегали слезы. Я возопил к Отцу: «Господь, это ли предназначалось для меня? Не было ли уготовлено мне Божественное предназначение? О, Господь, не потерял ли я Тебя? Не сбился ли я с дороги, а теперь бесцельно блуждаю, словно потерянный, и мой голос — глас вопиющего в пустыне?»
d. До времени. Вопросы! Иссушающие, ставящие в тупик, душераздирающие, пронзающие существо, они бесконечными волнами накатывались на меня в часы бодрствования. Но Слово Божье говорило опять: «Доколе исполнилось слово Его-слово Господне испытало его» (Пс. 104:19).
Теперь понимаю! Господь, "доколе.."! Я жду, когда наступит время! «Но когда пришла полнота ВРЕМЕНИ, Бог послал...» (Тал. 4:4). При этих мыслях дух мой воспарил в надежде и вере. Но с прошествием лет и опасений душа вновь лишалась покоя.
Как медленно и нудно сыплющийся песок в песочных часах,— так моя собственная жизнь угасала без цели и содержания. Подспудно я осознавал Божественное призвание, Божественное поручение и Божественную цель, которые должны найти свое выражение через этот земной сосуд. Но к чему такое, казалось, бесконечное ожидание?

е. Оставлены все надежды. И вот случилось! Случилось то, чего я так боялся. Старейшины нашей пятидесятнической деноминации призвали меня, чтобы уведомить, что если я не уйду «по собственному желанию», меня уволят!
В чем было мое преступление? Я сотрудничал с братом Т. Л. Осборном, прославленным миссионером-евангелистом, в на!пей городской евангелист-ской компании. Он не принадлежал к той же деноминации, что и я. Оказалось, что это противозаконно.
В день, когда я написал заявление «по собственному желанию» чиновникам организации, я сказал Господу: «Господь! Все надежды на мою работу на чужих нивах оставлены». Да,— думал я,— это действительно конец. Не было деноминации, миссии, братства, друзей, которые могли бы мне помочь. Я никогда не знал большего отчаяния, как в этом самом темном, самом тяжелом испытании за последние двенадцать лет.
Я и знать не знал, что это было только началом. Иисус повернулся ко мне спиной, открыв Свое Имя - ОМЕГА (конец).

3. Договор соблюден
Но вскоре Он должен был опять снять темную пелену и показать, что Он — АЛЬФА (А— начало). Когда человек заходит в тупик, Бог должен показать ему высший, Божественный путь. Он должен был показать мне, что Он хранитель завета, Эль-Шаддай (самодостаточный Бог)! Аллилуйя!

а. Обеспечение. И шести месяцев не прошло, как некий бизнесмен проехал 100 миль, чтобы увидеть меня. После краткого приветствия он откровенно сказал: «Ральф, я слышал, вы хотите проповедовать за границей?»
Я отвечал с недоверием: «Да?.. Э... думаю, да!» «Значит, вам понадобятся деньги, не так ли?» «Э... думаю, что да!»
При этом сердце запрыгало. «Господь, значит ли это, что после долгих лет я поеду на чужие нивы?»
Вот как все это началось. С этого дня деньги, специально предназначенные для моего личного внешнего служения, начали приходить.

Ь. На ниве. Честно говоря, к началу поступления денег У меня не было денег и на автобусный билет городского транспорта. Но в тот же год я проповедовал в Южной Америке, Е Никарагуа, толпам, насчитывавшим более 2 000 человек.
Мы видели сотни людей, откликнувшихся на призыв с алтаря, и чудеса исцеления, в кот рые я едва верил.
Еще до моего возвращении домой миссионеры той же само
деноминации, что изгнала меня из своих рядов, попросили меня прочесть вечернюю проповедь в их национальном лагере, собравшемся в Никарагуа. С радостью я принял предложение.

с. Бог обратил это в добро. Опять на память мне пришли слова Иосифа:
«Вот, вы умышляли против меня зло, но Господь обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей» (Быт. 50:20). В моем сердце не было ничего, кроме любви к моим братьям, которые изгнали меня. Они милосердно выполняли волю Божью для меня, хотя тогда никто из нас этого не сознавал.
Я шел, как слепой, наощупь, ведомый Его обетованием: «И поведу слепых дорогою, которой они не знают, неизвестными путями буду вести их; мрак сделаю светом пред ними, и кривые пути - прямыми» (Ис. 42:16). Хвала Богу! Это правда, я знаю.
Дж. Хатсон Тейлор, учредитель Китайской Континентальной миссии, по-своему сказал так: «Дела Божьи, совершенные во время Божье, путями Божьими, НИКОГДА не потеряют Божьей помощи». Я верю этому! А вы?

d. Верен Бог. Своими собственными ногами я исходил земли всех латиноамериканских стран; мои ноги шли, как Его прекрасные ноги (Ис. 52:7), чтобы пересечь восток (главным образом США), США, Африку, 'ванические острова, но ни кого шага не сделал я в сторону кафедры, чтобы просить пег или собирать пожертвования на свою заграничную миссию или для себя самого. На самом деле это не только мое свидетельство; это свидетельство того, что верен Бог, что Он помогает тем, кого призвал и кто выбрал Его дело.
Если у нас есть предмет гордости, то он в Боге! Слава Его верности! Мы узнали, что «праведный своею ВЕРОЮ ЖИВ БУДЕТ!» (Ав. 2:4). «Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры,., веры в Сына Божия...» (Рим. 3:27; Гал. 2:20).
День за днем, полностью доверяя Ему, нас призвавшему, мы открываем свои желания пред Богом (Фил. 4:6) и Он щедро помогает нам.

НОВОЕ ПРИЗВАНИЕ

Чтобы я не оставил неправильного впечатления, позвольте мне поделиться еще кое-чем, что может помочь вам. Все вышеописанное, что вы сейчас читаете, произошло 25 лет назад. Потом Господь призвал меня к делу более ответственному, чем личная миссионерская деятельность.
Он призвал меня к служению всем церковным лидерам всех христианских деноминаций стран Азии, Африки и Латинской Америки. Это я верно исполняю с 1969 года.

1. Новый Завет
Мы обучили более 75 000 церковных лидеров на недельных семинарах по духовному обновлению в 1992 году. Бесплатно снабдили методической литературой более 500 000 лидеров, а 80 000 из них регулярно обучались у нас заочно (по переписке).
На это требовались миллионы долларов. Когда я взялся за служение обучения церковных лидеров, то хотел действовать по тому же шаблону, который был в моем личном служении странствующего миссионера-евангелиста.
Но Господь не позволил мне этого. Он сказал мне:
«Позволь другим членам Тела Христа помогать тебе. На твое личное служение был заключен договор о помощи, но совсем другое дело — служение всему Телу Христову».
Затем Господь открыл мне Свой путь. «Скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношение Мне» (Исх. 25:2).

2. Три принципа
Когда Тосподь поручил Моисею великую работу, Он дал ему три принципа, чтобы их исполнять:

а. Поделиться увиденным. «Скажи сынам Израилевым...» Моисей должен был рассказать о встрече с Богом, о Его повелениях.

Ь. Жертвоприношение Богу. «Скажите сынам Израилевым. чтобы они сделали Мне [Господу] приношения...» Поясняем, жертвоприношения были не Моисею, а Господу — за дела Его и стремления. С моей стороны неправильным было бы побуждать людей к жертвоприношению, если оно предназначено для меня.
Но если Бог хочет, чтобы люди исполнили Его замыслы и посвящает в это нас как лидеров, то будет правильно поде-литься этим с людьми, дать им возможность пожертвовать деньги на дело Божье.

с. Давать с усердием. «...От всякого человека, у которого будет усердие, принимайте приношение Мне».
Не надо давить на людей, угрожать им, поучать, что они «должны давать для того, чтобы получать что-то взамен». Пожертвования должны приноситься добровольно, с усердием, как хочет Бог.
«Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог» (2 Кор. 9:7).
Итак, давайте использовать эти принципы в нашей жизни. Никогда не просите денег на личные нужды; но всегда усердствуйте, чтобы люди получали возможность как-то помочь делу Божьему.
Люди увидят праведность в делах ваших, и среди них найдутся Богом избранные, готовые сделать пожертвования на различные служения и дела, отмеченные перстом Божьим.
Я увидел, что Он действительно ЭЛЬ-ШАДДАЙ (самодостаточный Бог). Дорогой друг, положись на Него также; все, что тебе нужно,— это Он!


Берегитесь любостяжания
[Автор]: Владимир Попов по книге "Христианская этика"
[Источник]: Христианская газета (г.Краснодар)

Как-то журналисты, занимающиеся изучением проблем современной семьи и брака, решили обратиться к самым юным супругам, которые совсем недавно переступили порог совершеннолетия. «У вас вся жизнь впереди, – начали беседу журналисты. – Какое же правило избрали вы в качестве жизненного девиза?» – «Хочешь жить - умей вертеться!» – самоуверенно изрекли молодожены.

Что может произойти с христианином, если он в погоне за семейным благополучием соблазнится подобной узкожитейской философией?

Верующий человек, легко поддавшийся на эту хитрую приманку дьявола, рискует забыть Бога, ближнего и утерять спасение души.

«Жизнь человека не зависит от изобилия его имения!» – предупредил Христос человека, сильно занятого распределением наследства (Лк.12:15).

Пагубная страсть к излишнему накопительству поражает духовно неопытные души некоторых молодых людей уже во время подготовки к брачному торжеству. «Ох, голова кругом идет, сколько всего надо, – сокрушаются озабоченные жених и невеста вместе с родственниками. – Хочется приобрести то, чего у других нет. Свадьба ведь раз в жизни бывает...»

Снедаемые гордостью житейской, будущие супруги с утра до вечера ходят по магазинам, ателье в поисках необычных, редких вещей для праздничного костюма и убранства квартиры, чтобы привести в удивление окружающих.

Заключив брачный союз, чрезмерно предприимчивые супруги и дальше стараются устроять свою семейно-бытовую жизнь по принципу «чтобы было не хуже, чем у других», а если удастся, и лучше. Так, обычная на первый взгляд забота о делах житейских перерастает во вредную привычку к постоянному материальному обогащению. «А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу», – описывает апостол Павел горькие плоды безрассудного угождения маммоне (1 Тим. 6:9-10).

Каким же образом супруги могут успешно избежать того, чтобы забота о материальном достатке не сделала их идолослужителями, поработив душу любостяжанием?

Хорошо, если христианская семья научится в первую очередь довольствоваться малым.

«Имея пропитание и одежду, будем довольны тем», – советует ап. Павел (1 Тим. 6:8). По-разному можно относиться к удовлетворению необходимых жизненных потребностей.

Например, чувство голода один человек удовлетворяет простой пищей, не требующей долгого и сложного приготовления, а у другого появляется особое пристрастие к еде, когда изысканная пища становится чуть ли не идолом.

К таким людям обращен призыв Иисуса Христа: «Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими...» (Лк. 21:34).

Организм, насыщенный избыточной пищей, теряет умственную и духовную подвижность. Молитва и чтение Священного Писания превращаются в тягостное занятие для человека, перегруженного неумеренным приемом пищи. Иногда сильное пристрастие к еде может обернуться и физической болезнью, расстройством многих жизненных функций. Да и сам выбор продуктов питания тоже оказывает влияние на физическое самочувствие и на домашнюю экономику. Малообработанные натуральные продукты сохраняют больше питательных веществ, чем всевозможная снедь. Можно уменьшить употребление жиров, если не жарить продукты, ведь жареная пища более вредна, чем вареная. Пища для христианина не самоцель, он принимает ее не из-за ненасытимости, но ради подкрепления физических сил, благодаря Отца Небесного и помня слова премудрого Соломона: «Лучше кусок сухого хлеба, и с ним мир, нежели дом, полный заколотого скота, с раздором»; «Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть» (Пр. 17:1; 15:17).

Люди, живущие только лишь в сфере материальных интересов, больше подвержены зависти, себялюбию и гордыне. По справедливому замечанию Чарльза Сперджена: «Счастья во дворцах меньше, чем в крестьянских хижинах».

«Я помню, как во время войны, оккупации, пару дней не ел и зашел к товарищу, – рассказывает один проповедник. – На столе у него лежал огурец и больше ничего. Он разломил огурец с благодарственной молитвой, дал мне половину, и мы ели огурец, как нечто святое...»

Много сил, средств и времени поглощает у людей неумеренное стремление приобретать модную одежду, выискивая новые фасоны и материалы.

Слово Божие рекомендует христианам ходить в приличном одеянии (1 Тим. 2:9). Это означает, что одежда может быть и не из дорогого материала, но она обязательно должна быть чистой, опрятной, без вычурности и кричащих тонов.

У одежды капризный нрав. Покупка какого-то одного предмета одежды может коснуться смены всего гардероба, что требует дополнительных расходов. Примерно так же обстоит дело и с домашними вещами. Оклейка стен другими обоями вызовет у хозяев желание заменить ковер, диван или люстру. Так, незаметно, пища, одежда, предметы домашнего обихода начинают господствовать над членами семьи, заставляя их служить чреву и модным веяниям.

«Раз телу человека дано поддерживать себя скромной и простой пищей и питьем, одеваться в скромную простую одежду, охранять себя под скромной и простой кровлей, то очевидно, что и заботы о нем и работы для него нужно мало и скромно...» – писал великий христианский педагог Ян Амос Коменский.

На плечи семьянина ложится забота не только о насущных нуждах семейства, но и о будущем материальном обеспечении детей. Однако одно дело заготовить благоразумный запас, а другое – непомерно расширять его, постоянно откладывая крупные суммы на черный день. «Ибо корень всех зол есть сребролюбие, – говорит ап. Павел, – которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям» (1 Тим. 6:10).

Деньги сами по себе нейтральны, но жажда денег, порок сребролюбия духовно обкрадывает человека. Сребролюбие приносит в семью лишние тревоги, волнения и беспокойства.

«Пресыщение богатого не дает ему уснуть...» – заключает Слово Божие (Ек. 5:11). В одной старинной притче рассказывается о том, как царь наградил кретьянина изрядной суммой денег за трудоемкую работу по устройству царского двора. Через некоторое время крестьянин вновь явился пред лицо царя и с полной искренностью просил правителя взять дар назад, объясняя это тем, что большие деньги внесли в его жизнь чувство сильного беспокойства.

Нередко червь сребролюбия подтачивает семейньие устои из-за неразумного использования общего бюджета.

Супруги, привыкая к безрассудно-расточительной манере обращения с денежными средствами, ищут дополнительные источники дохода, опускаясь все глубже в пучину материальных интересов и теряя силы духовные.

Разумное ведение домашнего хозяйства предполагает умение целесообразно распоряжаться семейной кассой. Полезность устройства домашней бухгалтерии с конкретными статьями расхода признавали во все времена. Например, в письмах Н.В.Гоголя можно встретить добрые экономические рекомендации семейным людям: «Не водите общей расходной книги, но с самого начала года составьте смету всему вперед, обнимите все нужды ваши, сообразите вперед, сколько вы должны издержать в год, сообразно вашему достатку, и все проведите в круглые суммы. Разделите ваши деньги на семь куч... Сделайте так, чтобы эти семь куч пребывали несмешанными, как бы семь отдельных министерств. Ведите расход каждой особо, и ни под каким предлогом не занимайте из одной кучи в другую... Укрепляясь в деле вещественного порядка, вы укрепитесь нечувствительно в деле душевного порядка».

Опыт жизни показывает, что внимательное наблюдение за рациональным использованием общих средств экономически дисциплинирует супругов. Бережливость, хозяйственность, домовитость — качества, нужные и ценные в благоустройстве семьи, но христианин, развивая навыки строгого учета домашней финансовой базы, должен следить и за тем, чтобы рачительность и бережливость не превратились в скупость и скаредность. Ближайшие спутники скупого человека - эгоизм, скупость интересов, подозрительность.

Для избавления от порочных стремлений к любостяжанию и скупости Слово Божие предлагает нам всячески развивать щедрую сострадательную любовь к ближнему: «Дети мои! станем любить не словом или языком, но делом и истиною», — призывает учение Христа (1 Ин. 3:18).

Человек, вкусивший благого добра божественной любви во Христе, может ли проходить безучастно мимо нуждающегося?

«Не ожесточи сердца твоего и не сожми руки твоей пред нищим братом твоим, но открой ему руку твою и дай ему взаймы, смотря по его нужде, в чем он нуждается», — учит Библия (Вт. 15:7,8).

Томас Карлейль вспоминает, как в детстве он встречал дома нищего. Когда родители отсутствовали, он разворошил свою копилку и отдал нищему все, что в ней было. Сделав это, он испытал неизъяснимое блаженство, оставившее след на всю последующую жизнь. Благотворя другим, отказываясь от личных удобств, мы извлечем высшую радость, прославим Бога и обретем неветшающее наследство в обителях неба: «Кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет... Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело» (2 Кор. 9:6,8).

Древние иудейские раввины часто приводили своим ученикам одну поучительную историю о том, как некий человек унаследовал большое богатство и, будучи необыкновенно щедр по натуре, в голодный год раздал его людям. «Твои родители собирали себе сокровища и прибавляли к унаследованному ими новое, а ты выбросил все на ветер?» — с негодованием приступили к нему братья. «Мои родители собирали свои сокровища здесь, а я собрал себе сокровище там, мои родители собирали сокровище маммоне, я же собрал сокровища для души. Мои родители собирали сокровища века нынешнего, я же собрал сокровища мира грядущего», — ответил благородный человек.

Великодушный и щедрый человек всегда находит благоволение в очах Бога и людей. Даже жилище его устоит от разорения во всякое время, ибо десница Господня охраняет и питает щедрого. Человек с открытым радушным сердцем не испытывает недостатка в друзьях.

Чувствуя его бескорыстную любовь, люди тянутся к нему с ответной любовью, предлагая помощь в затруднительных жизненных обстоятельствах. По примеру ап. Павла, он умеет жить и в скудости, и в изобилии, ибо ищет прежде всего Царства Божия и правды Его (Филп. 4:12; Мф. 6:33).


Электроные десятины в церкви?
[Источник]: Христианский информационный портал

Компьютерный век оказывает свое влияние и на церковь, все большее число которых видят в новых технологиях свои преимущества.

Сегодня местные церкви США предложили своим прихожанам новую альтернативу: отдавать свои десятины посредством кредитных карточек.

Желающие отдать десятину таким образом должны предоставить церкви номера своих кредитных карточек или банковских счетов и указать, сколько денег и как часто их нужно отчислять.

Некоторые местные дома поклонения применяют электронные десятины уже более 5 лет и все больше фининспекторов церквей обдумывают такую альтернативу.

Эта практика пересекла все деноминационные границы. Такой вид пожертвований внедрила в практику и католическая церковь святого Майкла в Бедфорде, и еврейская конгрегация в юго-западном городке Форт Ворт, и межденоминационная церковь в Арлингтоне.

Администрация местных церквей, однако, еще не дает однозначного ответа, насколько электронные десятины увеличивают даяния в общем. Но они безоговорочно подтверждают преимущество электронных пожертвований: они означают устойчивый поток пожертвований, на которых основывается бюджет церкви и распределяют пожертвования церкви более равномерно в течение всего года.

Например, электронное даяние может облегчить эту задачу для занятых родителей, с трудом выбирающих время, чтобы забрать детей из церкви или синагоги и часто забывающих свои чековые книжки дома.

„Обычно, уровень церковных даяний снижается летом, когда многие семьи в отпусках, но планомерные электронные отчисления денег позволяют сохранять уровень приходящих десятин, пока члены церкви находятся далеко“, - сказал коммерческий директор Христианского университета Дон Хоук. „Это постоянная прибыль, что очень выгодно нам“.

Необходимо время, чтобы привыкнуть к этой идее, но многие люди уже используют электронные отчисления в основной части своей светской жизни.

Директор финансовых операций в баптистской церкви в Гранбури Лейтон Хаселгроув сказал, что хотя членам церкви предложили жертвовать деньги через банковский счет еще в 1998 году, так делают только 30 из 600 семей в церкви.

„Я думаю, что через 6 месяцев или через год это изменится“, - сказал Хаселгров, практикующий электронное даяние. „Новое поколение более склоняется к электронным переводам, и именно на этой возрастной группе мы будем делать большой акцент“.

Коммерческий директор церкви Святого Майкла Ларри Свит сказала: „Я не думаю, что большинство людей начнут приносить даяния электронным способом. Некоторые люди, в особенности пожилого возраста, не привыкшие пользоваться новыми технологиями, наслаждаются самим физическим процессом, когда они сами могут положить приношение в тарелку“, - сказала она.


Покемоны - ставка диавола
[Автор]: Катя Саура
[Источник]: Проект ИОАНН = Молодежный ресурс!

Еду себе в троллейбусе, а на против сидит такая себе миленькая маленькая тихенькая девочка в розовом платье вместе со своей бабушкой… Вдруг девчушка неожиданно подскакивает и орет на весь троллейбус не детским голосом: "Пикачу! Пикачу! Пикачу!!!". " Ченси идет на помощь" - заорал какой-то маленький пацанчик в конце троллейбуса. Меня аж передернуло. Во думаю дела, что за nik-name придумали себе малютки? Спрашиваю у младшего братишки: " Что за Пикачи такие?" А он мне: " Ну, ты и пенек лесной, Кать! Это ж супер - герои одного популярного детского мультфильма "Пакемоны".
Вот и решила я подробней узнать об этом мультике…

Существует этот мультик уже около десяти лет. По-японски слово "покемоны" означает - "нет Бога на земле". В доказательство слово "покемон" переворачивают: nomekop. No - это "номер", me - "меня", а kop в нумерологии друидов означает 666. Всё вместе: "пометь меня номером 666". Кроме того, в 1997 году в период повсеместного проката этого мультика у 685 в Японии детишек одновременно случились припадки, похожие на эпилептические. Как оказалось, все они были фанатами этого злобного мультфильма. Психологи утверждают, что к подобной реакции мозга приводит резкая смена контрастных цветов красного и синего. В 1998 году "Покемоны" начали завоевывать Америку. Ну, а в 2001 добрались и до нашей родимой Украины.

Этот детский мультсериал идет в 150 странах и охватывает детей планеты безумием. Но самое интересное, что за всей этой канителью стоит лишь один человек Сатоси Тадзири. Будучи совсем юным, этот мужчина ловил жуков, сажал их в банки и заставлял драться друг с другом. Жуки стали прообразом сегодняшних гадких покемонов.

В этом мультсериале покемонов дрессируют, чтобы стравливать с друг другом во время показательных боев. Если покемона поймать в специальный шар - покебол, то зверек начинает подчиняться своему владельцу. Все покемоны после удачных боев становятся еще мощнее и страшнее. Способность сражаться - это жизненное кредо покемонов.

После просмотра этого мультика, как дети, так и взрослые начинают себя вести, мягко говоря, странно! Что же сделало покемонов такими успешными? Во-первых, точный расчет на детскую психологию. Во-вторых, мощнейшие маркетинговые возможности фирмы Nintendo.
Разобралась.… Ну и ну, дела.… Хм… "Покемоны" - это ж без сомненья ставка дьявола на нынешнее совсем юное поколение! Этот мультсериал смотреть не только вредно, но и опасно! Эти маленькие выродки из монстров затуманивают сознание малышей, рано или поздно, но это начинает проявляться в их поведении. А как же здоровая нация, христианское наследие и все такое.… Нет, выродки-покемоны - это сущая гадость, которая противоречит всему доброму и хорошему, Божьему! Прочь покемоны!

Wow! Побежала я скорей к своему младшему братишке, расскажу ему все, о чем узнала про этих покемонов!!! Пусть знает, что "пеньки лесные" - это не "маленькие монстры", а те, кто смотрит этот сериал, и не знает, какие последствия он несет, и что за всем этим стоит дьявол!!!


Свидетели Иеговы: пророки, обещания ... и проблемы
[Автор]: Александр Лукьянов
[Источник]: Центр Апологетических Исследований

Действительно ли Иисус возвращался на Землю в октябре 1874 года ? И состоялось ли Его воцарение в 1878 ? Должен ли был Армагеддон, последняя мировая война, случится в октябре 1914 года? Или в 1914 году пришёл Иисус, а Армагеддон наступил в 1915 году? Должен ли был Армагеддон произойти в 1916 году ? В 1918? 1925? 1975?

Каждый раз, по достижении очередной из этих дат, Общество Сторожевой Башни, более известное как Свидетели Иеговы, готовило своих последователей к началу нового мирового порядка, который так никогда и не наступил.

Но несмотря на такие пробелы в их репутации, число Свидетелей Иеговы выросло до более чем 4-х с половиной миллионов в 230 странах мира. Из своей штаб-квартиры в Бруклине, известной под именем "Вефиль", руководящий орган осуществляет неограниченную власть над своими послушными слугами и популяризирует своё учение путём массового распространения журналов "Сторожевая Башня" и "Пробудись!". До настоящего времени он является крупнейшим частным издателем в мире, выпустив в свет с 1920 года более одного миллиарда экземпляров литературы.

Многие убеждённые христиане с завистью смотрят на агрессивную проповедническую деятельность Свидетелей Иеговы. Но более внимательное изучение прошлого Свидетелей Иеговы и их учения показывает, что в их отшлифованном облике есть фатальные трещины.

ИСТОРИЯ РАЗАЧАРОВАНИЙ:

Чарльз Тейз Рассел родился 16 февраля 1852 г. в городе Аллегейни, штат Пенсильвания. Не согласившись с некоторыми учениями церкви, такими как учение об аде, в 17 лет он стал скептиком.

В 1870 г. он попал под влияние Уильяма Миллера, одного из основателей адвентисткого движения. Первоначально Миллер учил, что Иисус вернётся в октябре 1843 г. Когда это пророчество не сбылось, его последователи стали назначать новые сроки, каждый из которых оканчивался провалом, как и первый. Но ученики Миллера дали Чарльзу религиозное отрицание ада и побудили его к поиску пророчеств о конце света.

С течением времени Рассел опубликовал свои труды о "конце времён" и основал Международную ассоциацию изучающих Библию. 18 декабря 1884 г. издательским филиалом Ассоциации стало "Общество Сторожевой Башни Сиона", которое расширило влияние Чарльза через работы типа "Тысячелетней Зари" и "Изучения Писаний". К 1886 г. Рассел опубликовал "Божественный План Веков", полагая что 1914 г. увидит Армагеддон и зарю тысячелетнего царствия Христа на Земле. Он учил также, что "последние времена" начались в 1799 г., и что Христос возвратился в 1874-м.

31 октября 1916 г., после официального развода с женой и провала его пророчества о 1914 и 1915 гг., Рассел скончался.Новым руководителем стал "Судья" Джозеф Рутерфорд. Переработав расчёты Рассела, он ложно предсказал, что Армагеддон разразиться в 1918 г., а затем - в 1925 г.

И всё же в 1929 г., в ожидании воскресения ветхозаветных святых, которым предстояло позаботиться о Божьем порядке в новом мире, Общество построило дом в Сан-Диего, Калифорния. Дом, названный Беф-Сарим (Дом князей), должен был стать пристанищем для этих будущих "князей земли", между которыми были бы : царь Давид, Самсон и Иосиф. Это пророчество также провалилось.

Под руководством Рутерфорда издательство соединилось с церковью и образовало поныне существующую религиозную корпорацию. В 1931 г. было принято название "Свидетели Иеговы".

МНОГО РЕКЛАМЫ, МАЛО ЧЕСНОСТИ:

В 1945 г. Рутерфорда сменил Натан Х. Норр. Наиболее выдающимся достижением Норра было завершение в 1961 г. под его руководством Перевода Библии Нового Мира. Из четырёх членов комитета по переводу(Фредерик Франц, Норр, Альберт Скруддер и Джорж Гангас) только Франц имел отношение к библейским языкам от университета в Цинциннати и самостоятельно выучив еврейский. Франц, председатель комитета, в 1977 г. возглавил организацию.

Рост Свидетелей Иеговы ускорился, когда в 1966 г. в своём произведении "Вечная жизнь Божьих сынов в свободе" Франц заявил, "седьмой период тысячелетней истории человечества начнётся осенью 1975 г. Х.Э." (христианской эры) - с. 29.
Это сообщение вылилось в драматическое ожидание Армагеддона и явного установления Христова Царства на земле. В 1974 г. многие Свидетели Иеговы даже продали в ожидании этого события свои владения и дома. Но в 1975 г., как и все сроки, указанные Сторожевой Башней, прошёл, а пророчество так и не исполнилось.

Несмотря на последовавшее разочарование и "чистку кадров" в бруклинской штаб-квартире, число Свидетелей Иеговы по-прежнему растёт. Показателем этого является массовое распространение журнала "Сторожевая Башня" - главного периодического издания Свидетелей Иеговы, тираж которого к 1986 г. достиг одиннадцати миллионов шестьсот тридцати тысяч экземпляров.

УЧЕНИЕ О БОГЕ:

С.И : Учение о Троице - это "неверное , небиблейское учение" , порождённое сатаной (Make Sure of All Things , 1953 г., с.386:Let God Be True, с. 101).
БИБЛИЯ: Есть только один Бог ( Втор 6:4), Который существует в трёх отдельных Лицах: Отец-(Фил 2:11), Сын - Иисус Христос (Ин 5:18) и Святой Дух (Деян 5:3-4).

С.И : Сын, Христос, был первым творением Бога-Иеговы (Let God Be True, с.32)
БИБЛИЯ : Сын, Христос - вечный несотворённый Бог (Ин 8:58; Отк 1:17-18; Ис 44:6).

С.И : Иисус Христос был воплощением архангела Михаила и вновь принял это имя , взойдя на небеса ( Your Will Be Done On Earth , c. 316-7; New Heavens And A New Earth , c. 30) .
БИБЛИЯ : Нигде не говорится , что Михаил стал Христом или Предтечей;Библия делает резкое различение между ангелами и возвышенным положением Христа (Евр 1:11-14).

С.И :Иисус Христос воскрес из гроба как дух: Иегова позволил Ему материлизоваться в другое тело, в котором Он и явился Своим ученикам(Your Will Be Done On Earth, c.143, Make Sure Of All Things, 1953 г., с.314).
БИБЛИЯ : Иисус Христос восстал в том же теле, которое было положено в гроб, чем объясняются следы распятия, пустой гроб и пустые погребальные покрывала(Лк 24:39; Ин 20:1-9; 20:20-27;).

С.И : Святой Дух - не Личность, а безличная действующая сила Бога(Let God Be True, 2-e изд., с. 108; Watchtower, 1 июня 1952 г., с.24).
БИБЛИЯ : Святой Дух есть вечная Личность, обладающая всей сущностью Бога (Ин 14:16-17; Деян 5:3-4).
УЧЕНИЕ О ЧЕЛОВЕКЕ:

С.И :Душа человека - неотделимая часть тела, поэтому, когда человек умирает, его души уже больше нет (Make Sure of All Things, 1953 г., с.349-352)
БИБЛИЯ : Христос учил, что есть жизнь после смерти (Лк 16:19-31). Христос обещал, что жизнь продолжается сразу же после смерти (Лк 23:39-43), а Павел говорил о независимой от тела жизни после смерти (2-Кор 5:5-8; Фил 1:19-24).

С.И : Учение о бессмертии души исходит от сатаны (Let God Be True, 2-eизд., с.74-75)
БИБЛИЯ : Бессмертие души - богодухновенная истина (Екк 12:7; 2-Кор 5:1-8).

УЧЕНИЕ О СПАСЕНИИ:

С.И : Смерть Христа купила для людей только земную жизнь и земные благославения, потерянные из-за согрешения Адама (Studies In The Scriptures; 5:145).
БИБЛИЯ : Смерть Христа купила настоящее прощение грехов и благословения, простирающиеся далеко за пределы этой земной жизни (Еф 1:3-14).

С.И : Смерть Христа лишь даёт человеку возможность достичь вечной жизни через послушание Божьим Законам. В вечной жизни нельзя быть уверенным (Studies In The Scripture, 1:150,152).
БИБЛИЯ : Смерть Христа избавляет от греха всякого, кто верой принимает Его жертву за него (1-Пет 3:18; Еф 3:8-9). Вечную жизнь, которую Бог дарует верующим по Своей благодати, Он же и оберегает (1-Ин 5:11-13; Ин 6:39; 10:28-29).

С.И : Кровь Христа на Голгофе была пролита только за избранные 144000 Свидетелей Иеговы (Божий Израиль), но не за всех Свидетелей (Aid To Bible Understanding, c. 389).
БИБЛИЯ : Христос умер за всех (1-Тим 2:5-6; Ин 2:2; 2-Кор 5:15; Евр 2:9).

С.И : Человек может войти в Царство Божие толь путём 1)изучение Библии, 2)общения со Свидетелями Иеговы, 3)полного изменения образа жизни (и обязательного крещения по обряду Свидетелей Иеговы) и 4)свидетельствование о Божьем Царстве(From Paradise Lost To Paradise Regained, c.242-249).
БИБЛИЯ : Спасение возможно только через веру во Христа (Деян 4:10-12; 10:42-43; Рим 3:21-24).

С.И : Учение об огненном аде, где грешники будут во веки мучиться после смерти, неистинно (Make Sure Of All Things, 1953 г., c. 154-155).
БИБЛИЯ : Ад - место вечных мучений для нераскаиявшихся грешников (Отк 20:11-15; Мф 13:41-42,49-50; Мар 9:47-48).

ТЕРМИНОЛОГИЯ СВИДЕТЕЛЕЙ ИЕГОВЫ:

ВЕЛИКОЕ МНОЖЕСТВО или "овцы" - относится к большинству Свидетелей Иеговы, которые не будут жить на Небесах, но после пришествия Христа населят Рай на восстановленной Земле.
ЗАЛ ЦАРСТВА - место, где члены поместных отделений Общества собираются для обучений.
ИЕГОВА - принято в качестве единственного истинного имени Бога.
КОЗЛЫ - относится ко всем, кто не принадлежит к Свидетелям Иеговы,к тем, кто судим Богом в соответствии с Мф 25:31-46.
МАЛОЕ СТАДО - "144000", "помазанные" - относится к избранной группе Свидетелей Иеговы, которые после этой жизни будут жить в Небесах и царствовать со Христом.
МИХАИЛ - архангел, первое творение Иеговы, впоследствии стал человеком Иисусом.
ПЕРЕВОД НОВОГО МИРА - перевод Библии, сделанный и официально признанный Сторожевой Башней. Изобилуя неправильно переведёнными местами, он создавался специально для поддержки теорий Сторожевой Башни.
ПРОБУДИСЬ! - периодическое издание Сторожевой Башни, предназначенное для представления людям Свитетелей Иеговы и подогревании заинтересованности в местных отделениях организации.
СВИДЕТЕЛИ ИЕГОВЫ - Фраза, извлечённая из Исайи 43:10 и в 1931 г. принятая как официальное название Общества Сторожевой Башни.
СТОРОЖЕВАЯ БАШНЯ - издание Свидетелей Иеговы, предназначенное для обучения членов организации.

При создании использован материал Центра Апологетических Исследований г.Санкт-Петербурга, а/я 954, индекс 194044


Пастор точка RU
[Автор]: Елена Чуйко
[Источник]: Общероссийская газета «Екклесиаст»

В любой, пусть даже самой маленькой библиотеке есть нечто таинственное, напоминающее словесную ткань постмодернистского произведения. Она похожа на лабиринт. Лабиринт книг, человеческих жизней, мыслей, перекрестных ссылок и культурологических параллелей.
Каждое слово, фраза, образ, статья – новое ответвление, дверь в коридор, отсылающая читателя к другой эпохе, к другой теме, в другой мир с другими обстоятельствами.

Библиотеки в Интернете – не менее загадочное явление, хотя пыль древности еще не успела осесть на них. Со своеобразным компилятором информации обо всех сферах человеческой жизни можно сравнить сайт www.pastor.ru . Заметим: для этой «библиотеки» характерен взгляд на окружающую действительность с христианской точки зрения и все-таки его создателям не все равно, в чем его читатели найдут смысл жизни.

Тематика статей, помещенных на сайте, необычайно обширна. Основные разделы – «планета», «общество», «церковь», «семья», «человек», «знание», «богословие», «лидерство» – разветвляются на подразделы, образуя специфический лабиринт или каталог. Самой посещаемой публикацией за последние два месяца была статья «Успех и достижения в служении.» – о том, как распределить свои обязанности при большой загрузке, как максимально успеть и достичь, каким образом иметь больше результатов. Заголовки следующих по популярности статей: «Коли б не ленивы были, все бы в бархате ходили», «Скрытое знание», «Чего бы это ни стоило...», «Основание веры», «Протестанты, кто они?»

На главной странице, «прямо у входа», читателю бросаются в глаза новинки сайта – статьи, появившиеся на сайте за последние несколько дней. Самая свежая на данный момент – статья Людмилы Пашковой о смелости человека, являющегося лидером: «Все мы в большей или меньшей мере степени переживали чувство робости, чувство страха в своей жизни. Кто-то побеждал это, а кто-то стушевывался раз за разом, и это постепенно стало его чертой характера. Но когда мы приходим к Богу и позволяем Ему действовать в нас . Мы изменяемся».

За день до этого была размещена публикация Валерия Мельникова «Ермак или хан Ер-Мар?», рассматривающая гипотезу о Ермаке Тимофеевиче, завоевателе Сибири. Возможно, он был сибирским князем-епископом (или героем-епископом, как угодно) племени кераитов, принявшего христианство несторианского толка, и, путешествуя по Сибири, он не завоевывал своих соплеменников, а, напротив, освобождал их от мусульманских завоевателей, возвращая свое наследное царство.
«Исповедь валютной проститутки» - под таким заголовком помещена история бывшей наркоманки Ольги Мельничук, освободившейся от наркотиков и сейчас наслаждающейся жизнью вместе со своим сыном и мужем: «В 23 года я решила, что меня может остановить ребенок. Я решила, что я рожу ребенка и отдам ему всю свою жизнь, всю свою любовь, все свое время, которое я сейчас отдаю наркотикам. И я родила ребенка. Сначала мой ребенок две недели лежал под колпаком, потому что он родился наркоманом. У него при рождении уже была доза. И врачи «снимали» его «лесенкой», уменьшая дозу наркотиков. Прошло два месяца, и я поняла, что ребенок мне просто мешает...»

Как и в любом хранилище информации, библиотекарь не обязан быть автором всех книг, которыми он заведует. Источниками информации для сайта www.pastor.ru являются многочисленные христианские интернет-ресурсы, газеты, книги, также есть несколько авторов, пишущих непосредственно для этого сайта.

Эксклюзивными являются также интервью с известными христианскими деятелями, в частности, с Президентом Российского Библейского Общества А. И. Борисовым, Председателем Росcийского Объединенного Союза Христиан Веры Евангельской Сергеем Ряховским, основателем и директором Первого русскоязычного христианского спутникового телевизионного канала CNL Максимом Максимовым. Посетителям сайта предоставляется возможность оставить свои вопросы тем людям, с которыми интервью еще только готовится. В скором времени у них будет возможность «расспросить в он-лайне» Карла Густава Северина, проповедника из Швеции, сделавшего очень много для России .

Каждый день на сайте обновляется лента новостей. Имеется обширный «адресный стол», содержащий адреса около двух тысяч христианских организаций в более чем двадцати странах. Узнать о грядущих событиях христианского мира можно на своеобразной «доске объявлений».

Ну что ж, наша экскурсия по виртуальной библиотеке сайта www.pastor.ru подошла к концу. Уважаемые посетители, не забывайте взятые домой книги и журналы. Пожалуйста, верните вовремя. Выход из библиотечного лабиринта сзади направо…

Ждем вас снова на www.pastor.ru.


Cодружество Студентов Христиан Молдовы
[Автор]: Кристина Гилецки

В эти прекрасные осенние дни Господь по милости Своей подарил нам время особенного общения со студентами-христианами Молдовы. Это общение имело место в рамках Второй Национальной Конференции Студентов -Христиан.
Конференция проходила на выходных 3-5 октября и была организованна ССХ (Сообществом Студентов-Христиан). В ней принимали участие 120 студентов из университетов и колледжей г.Кишинёва, г.Бельцы и п.Цауля. Девизом этой конференции были слова Неемии: «Мы, рабы Его, встанем и будем строить»! - которые он произносил пред лицом Господа в ответ на угрозы со стороны тех, кто выступал против восстановления Иерусалима. Сама Книга Неемии послужила участникам путеводителем в изучении.
Сообществом Студентов-Христиан является неправительственным учреждением. Её цель - работа со студентами-христианами, которые учатся в светских заведениях, утверждение в вере, помощь в благовестии их друзьям и коллегам.
Организация ещё молодая, но уже радуется первым плодам, полученным по милости Божьей.
Эта работа в Молдове была инициирована молодыми миссионерами ещё в конце 90-х. Наши братья, будучи активными студентами в IFES (International Fellowship of Evangelical Students - Международное Содружество Евангельских Студентов), посланные Богом в Молдову, обогатили эту работу своим опытом. Любовь в сердцах миссионеров зажгла в студентах-христианах Молдовы желание сотрудничать, так было принято видение работы: провозглашение Христа распятого, воскресшего и вознёсшегося как Господа, Спасителя и Бога в студенческом сообществе Молдовы. Сегодня мы рады тому, что Господь взрастил лидеров из бывших студентов Молдовы, и теперь у нас есть новая команда, впервые состоящая только из национальных сотрудников: 3-х стажёров (Корнел Матвеевич, Юлиана Буликань и Дойна Марин), 2-х начинающих работников (Игор Шокот и Елена Кулик), миссионера из Румынии (Дан Ону) и лидера команды (Ион Дуда).
Работа в ССХ контролируется Советом учредителей и поддерживается координационной группой, состоящей из студентов-лидеров, вовлечённых в качестве волонтёров в организацию и осуществление деятельности ССХ на факультетах и в офисе ССХ.
Деятельность ССХ включает: евангелизационные и обучающие конференции, семинары, молитвенные встречи и общения в университетских группах, изучение Библии (самые востребованные курсы «Евангелизация и утверждение в вере», а также «Новый Завет»). Сообщество Студентов-Христиан спонсируется как посредством взносов, грантов из-за границы, так и посредством взносов студентов. Организация является межконфессиональным движением студентов-членов поместных церквей.

Наш адрес:
Республика Молдова
г.Кишинёв,
ул. Армянская 61/13
тел. 272854

2-я Национальная Конференция Студентов -Христиан
«Мы, рабы Его, встанем и будем строить»!

Путеводитель в изучении на конференции, книга Неемии, отражает большое бедствие и состояние разрухи, господствовавшее в стране избранных Божьих после их возвращения из плена. Самые трагичные составляющие разрухи: беззащитность, отсутствие осознания своего происхождения, недостаток веры - представлены символически в образе разрушенных стен. Господь усмотрел, чтобы их восстановил Неемия, Его послушный и смиренный раб. Он, не откладывая в долгий ящик, ответил утвердительно на зов Господа, пожертвовал во имя веры всеми привилегиями, которые он приобрёл при дворе, будучи виночерпием царя Артарксерксе.

Глядя сегодня на ситуацию в среде верующих студентов, которые учатся в университетах Молдовы, нужно откровенно признать, что они находятся в той же ситуации надругательства и позора, что и рассеянный народ Израиля. Студенты- христиане считаются «отстающими» от прогресса цивилизации, презираемыми, лишёнными собственного мнения и «настоящей» радости студенческой жизни. Причиной такого негативного отношения к верующим студентам является отсутствие единства и общения с другими братьями, которые переживают те же трудности. Именно единство в святом общении можно сравнить с восстановлением стены. Главная идея сессий заключалась в значимости личности Неемии, представленного в качестве примера для студентов-христиан. Несмотря на многие препятствия, он внёс свой вклад в утверждение веры евреев, возглавив работы по восстановлению стен вместе со своей командой. Это придало крепости не только особую значимость, утерянную ранее, но и явилось первым шагом на пути к восстановлению духовной жизни и единства еврейского народа. В сессиях члены команды делали акцент на ободряющем характере Книги Неемии.

Дойна Марин представила лекцию, озаглавленную «Необходимость действовать в единстве». Фраза, посредством которой Дойна ободрила студентов, считавших себя недостаточно сильными для того, чтобы ответить на Божий призыв, звучала так:
«Господь не призывает профессионалов, Он повышает квалификацию избранных Им для служения»!
Дан Ону вёл сессию об организации работы в команде, в частности, представил основные правила служения в команде. Он призвал студентов избрать в качестве единственного лидера Господа!
«Духовная война» стала темой, которую представил Ион Дуда. Он выявил важность стратегии Неемии в борьбе с врагами.
Темой последней сессии был «Завет». В ней раскрывалось значение завета. Это послужило стимулом к заключению завета с Господом, посредством которого студенты дали обещание Богу славить Его всей своей жизнью. Помимо этого они радовались, воспевая Бога и общаясь с коллегами из университетских групп.
Программа первого вечера была посвящена первокурсникам. В окончание второго дня конференции студенты проявили себя в уже ставшем традиционным «Шоу талантов», ведущим которого был Корнел Матвеевич. После конференции 80 студентов выразили своё желание сотрудничать с ССХ в качестве волонтёров. Студенты вернулись в Кишинёв полные энтузиазма и уверенности работать на «университетских полях».

Молитвенные нужды

Мы хотим, чтобы, читатели этой статьи, поддержали в молитвах работу ССХ, благодаря Господа за: ежедневные победы, команду, заботу обо всех верующих студентах, благословения и финансовую поддержку, офис в центре города и радость, которую Он вложил в сердца членов команды, как знамение исполнения Его воли.

Молитесь о том, чтобы студенты-христиане:
- были солью и светом в учебных заведениях, куда их поместил Господь;
- чтобы движение росло, чтобы неверующие студенты покаялись;
- о молодой команде и служении в г.Бельцы: о Лене Кулик и Игоре Шокот;
- чтобы Бог продолжал руководить ССХ.


Во что верят американцы?
[Автор]: Борис Алексеев
[Источник]: Утро.ru

Агентство Harris Interactive провело опрос, в ходе которого выяснялось, верят ли американцы в Бога, и если да – то в какого. Вот что получилось. 42% опрошенных считают, что бог – существо мужского пола. Женскую природу всевышнего отстаивает только 1% – наверняка феминистки из числа самых активных. А 38% опрошенных склоняются к версии, что Бог – существо бесполое.

9% жителей США убеждены, что у Бога есть руки, ноги, голова и прочие части человеческого тела. 48% думают, что телом Всевышний обладает, но оно не обязательно человеческой формы. 27% придерживаются версии, что тело Богу не нужно, поэтому его нет вовсе.

29% американцев считают, что Бог полностью управляет всеми событиями, происходящими на Земле. Половина опрошенных полагает, что Создатель внимательно за всем следит, но по каким-то своим причинам вмешиваться в земные дела не собирается. Пессимисты, которых набралось 6%, убеждены, что Всевышний вообще не обращает внимания на людей.

Чуть больше половины американцев (53%) думают, что христиане, мусульмане и иудеи верят в одного и того же Бога, просто по-разному ему молятся. А вот 32% придерживаются строгих ортодоксальных убеждений.

Чрезвычайно любопытный факт: американцы верят в Бога больше, чем в дьявола. Первому досталось 92% верующих, второму – только 71%. Примерно то же самое – с раем и адом. 85% убеждены, что рай обязательно существует, и планируют очутиться там после смерти. (Забавно, что при этом только 78% верят в ангелов.) В существовании ада уверены 74% американцев, которые хотели бы видеть там своих врагов (и врагов Америки!).

82% (!) жителей США верят в чудеса, 34% предполагают, что летающие тарелки и привидения – никакие не выдумки, а реальность. Еще 25% верят в переселение душ, а 24% – в существование ведьм, потому что читали "Гарри Поттера".

По данным Virginia Commonwealth University, 42% американцев убеждены, что Библия содержит подлинные слова Бога. 37% думают, что Библия содержит Божественное откровение, но оно не должно восприниматься дословно. 14% опрошенных заявили, что Книга Книг создана людьми, как тот же "Гарри Поттер" или "Властелин Колец".

Для справки: 56% жителей США – протестанты, 28% – католики, 2% – иудеи, 1% – мусульмане, и примерно 3% населения исповедуют индуизм, буддизм, бахаизм и т.д. Почти каждый десятый житель США – атеист.

Как говорится, им бы наши заботы. Вот российский ученый доказывает существование Бога строго по науке, языком физических формул объясняя, что Господь все видит и все знает и может, если захочет, отреагировать даже на помысел тайный мгновенно. В Америке проще: Бог – есть (неважно, какого пола), рай – есть, ад – наверное, в небе летают в основном ангелы, но попадаются и ведьмы. Жизнь прекрасна!


Юмор от www.invictory.org

ЛУЧШИЕ АНЕКДОТЫ
христианам без чувства юмора этот раздел читать не рекомендуется

Лидер молодежной группы подходит к епископу и спрашивает:
- А вы не хотите поучаствовать вместе с нами в весеннем кроссе, после которого мы хотим поделиться своей верой с другими спортсменами?
Епископ:
- Я бы с удовольствием, да епископы не бегают...
- А почему? - не унимается лидер молодежной группы.
Епископ:
- Потому, что как только епископ побежит, то в церкви это вызовет панику, а на небе смех.
прислал Андрей С.

- А наш-то Сусанин покруче Моисея будет! - За три дня управился!
приславший не подписался

Одного пастора спросили:
- Сколько у вас в церкви человек?
-120! - ответил пастор.
- А сколько активных?
- Все активные!
- А что же они делают?
- Половина активно меня критикует, другая половина активно помогает в служении. А так все активные.
приславший не подписался

Организация Сторожевой башни оказывает следующие услуги:
- хватает за рукав;
- пристально глядит в глаза;
- приглашает на проповедь, которая состоится завтра в 21.00.
приславший не подписался

СМЕШНЫЕ ИСТОРИИ
если вы думаете, что у христиан скучная жизнь - этот раздел для вас

Однажды на волне…
Ведущая одной христианской программы сказала:
- Мы обращаемся ко всем, кто настроил уши на нашу волну!
прислал А. Иванов

Поедим и выпьем…
В одной из киевских церквей (кто на тот момент находился там, тот поймет, о какой именно церкви идет речь) пастор, после окончания праздничного служения - был праздник Жатвы - сказал:
- Братья и сестры, при выходе молодежь вам вручит по пакету: будет вам и поесть, и выпить.
прислал Сергей Гориченко, г. Киев

Исцеление
После проповеди пастор молится за исцеление сестры:
- Пусть у тебя пропадёт жар, насморк, головокружение! Пусть у тебя температура понизится до 26,6-ти ...
прислал Drag

ОПЕЧАТКИ, ОГОВОРКИ, ОСЛЫШКИ
рекомендуется для изучения проповедникам, издательствам и группам прославления

Из общения христиан:
- Что такое лень и откуда она берется?
- Эх, если бы всем было лень грешить, как здорово было бы!..
прислала Оля, г. Киев

Бытовой разговор:
- Ну скажи, ради Бога, какого чёрта тебя туда понесло?
прислал А. Иванов

Из жизни:
Новобрачная пара пытается пройти в метро вдвоем по одному жетону.
- Что вы делаете? - возмутилась дежурная.
- А что, мы же одна плоть...
приславший не подписался

Из проповеди:
- Сегодня у нас будут новые жертвы (речь шла о прославлении).
прислала Вика, г. Киев

Была у нас в церкви когда-то довольно-таки известная песня:
- Осанна, осанна, осанна в вышних Богу!
Многие спорили, что хор поёт:
- Оксана вышла к Богу...
прислала Лена, г. Черновцы

Из проповеди: о наших взаимоотношениях с Богом.
Собака думает:
- Мой хозяин меня любит, кормит, выгуливает, вычесывает, заботится и даже… охраняет! Наверное, он - Бог!
Кот думает:
- Мой хозяин меня любит, кормит, гладит, вычесывает, заботится! Наверное, я - Бог!
прислала Ната, г. Киев.

... читайте больше на крупнейшем портале
христианских ресурсов http://www.invictory.org/


Коли б не ленивы были всебы в бархате ходили
[Автор]: Ирина Нестерова
[Источник]: Общероссийская газета «Екклесиаст»

Русская народная сказка

Жили-были Лень да Отеть. Про Лень все знают: кто от других слыхал, кто встречался, кто и знается, и дружбу ведет. Лень - она прилипчива: в ногах путается, руки связывает, а если голову обхватит, спать повалит. Отеть Лени ленивей была. День был легкой, солнышко пригревало, ветерком обдувало.
Лежали под яблоней Лень да Отеть. Яблоки спелы, румянятся и над самыми головами висят. Лень и говорит: - Кабы яблоко упало мне в рот, я бы съела. Отеть говорит:- Лень, как тебе говорить-то не лень? Упали яблоки Лени и Отети в рот. Лень стала зубами двигать тихо, с передышкой, а съела-таки яблоко. Отеть говорит:
- Лень, как тебе зубами-то двигать не лень?
Надвинулась темна туча, молнья ударила в яблоню. Загорела яблоня, и большим огнем. Жарко стало. Лень и говорит:
- Отеть, сшевелимся от огня. Как жар не будет доставать, будет только тепло доходить, мы и остановимся.
Стала Лень чуть шевелить себя, далеконько сшевелилась. Отеть говорит:
- Лень, как тебе себя шевелить-то не лень?
Так Отеть голодом да огнем себя извела. Стали люди учиться, хоть и с леностью, а учиться. Стали работать уметь, хоть и с ленью, а работать. Меньше стали драку заводить из-за каждого куска, лоскутка. А как лень изживем - счастливо заживем.

Добрым молодцам урок

Каждому из нас знакомо такое состояние, когда не хочется утром вставать, идти на работу, а, когда, все-таки совершишь над собой нечеловеческое усилие воли, возьмешь себя за шкирку, как барон Мюнхаузен, и притащишь себя на поле полезной деятельности, совсем не хочется заниматься делом. И разговаривать лень, и думать лень, не то чтобы совершать ратные подвиги на благо себе и Родине. Силы есть только на то, чтобы мечтать о безмятежном и счастливом будущем.

Все мы читали в детстве сказки. Помните Емелю, который лежал на печи и его знаменитую фразу: “по щучьему велению, по моему хотению!”, к которому счастье привалило само собой. Вот бы тоже так! Так же неплохо бы иметь в домашнем обиходе скатерть-самобранку, сапоги-скороходы, ковер-самолет и волшебную палочку. Но в жизни все выходит как-то совсем не по-детски.

Русские сказки отражают особенности нашего русского характера. Отношение к лени в нашей стране всегда было особенно трепетным, и народная мудрость это подтверждает: “Ленивый сидя спит, а лежа работает”; “Лень одежду бережет: не работая, не обносишься”; “Коли б не лень, все б мы в бархате ходили”; “Работа не волк - в лес не убежит”, “От работы кони дохнут”. Есть пословицы вроде бы подчеркивающие трудолюбие нашего народа: “Делу время - потехе час”, “Под лежачий камень вода не течет”. Наоборот, они пытаются сломить наше извечное желание лечь на печку и подождать, пока счастье подвалит к нам само.

Лень - это как будто некоторое особое состояние, которое, как стихия, захватывает человека извне, побеждает его. “Лень-матушка одолела”; “лень раньше нас родилась”; “лень нападает, одолевает”, “лень обуяла” и т. п. С другой же стороны, лень - это и свойство человека, которое, как считается, мешает человеку себя реализовать. И некоторые русские слова (лодырь, лоботряс) действительно выражают его отчетливо отрицательную оценку.

Главным ленивцем в нашей культуре является Обломов. Его лень приводит к жизненному краху и распаду личности, но он вызывает больше симпатии, чем деятельный Штольц. Обломов воплощает черты, которые традиционно считаются присущими русскому национальному характеру. Сочетание “русская лень” столь же стандартно, как и “русская душа”. Заметим, что русская лень скорее не вялая, не сонная, а мечтательная. Некоторые даже любят признаваться в “обломовщине”.

Николай Фоменко в одном из интервью высказывал свое мнение по поводу русской лени: “Мы, русские, желаем творить только великие дела. У самого последнего пьяницы мечта - выполнить свое высокое предназначение. Броситься под танк с гранатой - это я могу. А вот каждый день ходить на завод, забивать там гвоздь - нет, извините. Это слишком просто, мелко. Отсюда лень и пьянство. Если исходить из нашего обустройства, то мы должны вести совершенно другой образ жизни. Вы согласны, что хорошо ездить на хорошей машине? Но почему-то делаем мы “Жигули”. Технологии, по которым производилась эта машина, рассчитаны на то, чтобы человек умер в случае аварии сразу, не мучаясь. Нет ни одной подушки безопасности, усадка сделана так... Если мы по-прежнему ездим на “Жигулях”, то нужно жить в землянках и носить робу. Все должно вытекать одно из другого. У нас нет определенности: цивилизованны мы или нет? И знаете, какой ответ на этот вопрос?! “А у нас свой путь!” Только почему этот путь все время нахально пересекает пути других стран - цивилизованных?”

Как же победить непобедимую лень, мать всех пороков?Говорят, что бороться с ленью лучше на чем-нибудь мягком. И еще - бороться с ленью всегда лень.А если бороться, то объявлять настоящую войну, в которой необходимы военные хитрости, четкая стратегия, настрой на победу и прочие элементы полководческого искусства.

Мы не будем затрагивать такие разновидности лени, как лень - двигатель прогресса, с помощью которой была изобретена масса всего полезного, от колеса до Интернета, лень как защитная реакция организма или отсутствие мотивации. Хотелось бы и на эту тему написать, да лень что-то.

Мы говорим о лени как об условной приятности: не хочется изменять то, что нам так или иначе выгодно. Например, мы страдаем по поводу избыточного веса, но избавляться от него лень: если похудеть, на что же тогда жаловаться, и чем же объяснять свои неудачи? И, наконец, та самая пресловутая лень тунеядца, выражающаяся в поговорке “кто делать горазд, наделает и на нас”. Зачем что-то делать, если постоянно находится тот, кто сделает это за тебя, ничего с тебя за это не спрашивая?

Но если уж говорить о лени как о пороке, то, пожалуй, самая страшная ее разновидность - это леность ума. Когда просто лень подумать - что, как и зачем будешь делать. В этом случае человек живет по инерции, даже если собственная жизнь его не устраивает. Но чтобы что-то изменить, нужно этим озаботиться - а думать лень. Можно сменить работу на лучшую - но это ж надо вести массу переговоров, размышлять, куда и когда позвонить, как о себе рассказать, а думать об этом лень. К тому же для высокооплачиваемой работы нужны новые навыки, а осваивать их - лень. Но, как правило, страдающие ленью вовсе не считают себя лентяями, от наличия у них такой лени не мучаются и обвиняют одних только окружающих в том, что у них самих в жизни все не так, как они бы хотели.

Последствия хронической лени всегда печальны. Бедность - это главное проклятие, следующее за нею, также хаос и беспорядок, и отсутствие всяких перспектив дополняют картину. Мудрый Соломон в Книге Притч чаще всего говорит именно об этом. Чтобы хоть как-то коснуться современников, а заодно и нас с вами, он прибегает к образам и говорит притчами. “Проходил я мимо поля человека ленивого и мимо виноградника человека скудоумного: и вот, все это заросло терном, поверхность его покрылась крапивою, и каменная ограда его обрушилась. И посмотрел я, и обратил сердце мое, и посмотрел и получил урок: “немного поспишь, немного подремлешь, немного, сложив руки, полежишь, - и придет, как прохожий, бедность твоя, и нужда твоя - как человек вооруженный” (Прит. 24:30-34). Интересно, что Соломон употребляет слова “скудоумие” и “лень” как синонимы. И не удивительно, ведь лень - один из первых признаков глупости. И не одной только глупости. Лень - это один из самых верных признаков лицемерия и фарисейства.

Хочется сказать, что лень - не проблема, не слабость и не заниженная самооценка, это самый настоящий грех, от которого надо избавиться. “И если лень изживем, то счастливо заживем”.


Хочешь жить - умей работать!
[Автор]: Юлия Звездова
[Источник]: Пастор.ru

Одним из основных экономических лозунгов лидеров Реформации был: «Работай изо всех сил!». Спрашивается, почему, неужели это важно? Отвечу вопросом на вопрос: желаете ли вы как можно быстрее разориться, стать бедным, нищим, убогим, потерять все и вся, не иметь возможности расплачиваться за коммунальные услуги, пищу, одежду - одним словом, стать расточителем? Конечно же, нет (если вы только, по ложному убеждению, не считаете, что быть нищим - это очень духовно). Библия же говорит, что «нерадивый в работе своей - брат расточителю» (Притчи 18:9).

НЕОБХОДИМОСТЬ РАБОТЫ

Многие из нас помнят комедию режиссера Леонида Гайдая «Приключения Шурика», где один из руководителей строительного участка знакомит главного героя с объектом и показывает объем работы. Почти целый день уходит у него на пустые разглагольствования и лекцию о важности и необходимости труда, при этом он даже и не думает на самом деле взяться за рабочие инструменты и хоть что-то продемонстрировать на практике! Показан замечательный момент, когда оба персонажа беззаботно валяются на стоге сена и руководитель говорит: «Работа - не волк, в лес... а, это не отсюда».

Сколько мне приходилось видеть в реальной жизни людей, с огромным воодушевлением и вдохновением создающих видимость работы! В нашем районе есть неплохая библиотека. Одно меня смущает: как ни заходишь туда - в 12.00, в 13.30, в 14.15, в 15.45 - у них всегда обед! Дело важное, не спорю - впрочем, так же, как и чаепитие с 10.00 до 11.00, учитывая, что в 17.00 заведение закрывается. Если все это вовремя не сделать, можно остаться голодным - раз, упустить экстренные новости знаменитого Агентства ОБС (одна библиотекарша сказала) - два, устать за день от дел - три. А к этому наш человек как-то не привык.

Ну, скажете вы, это же мир, у верующих это не принято! Мне несколько раз рассказывали, как наш брат во Христе хотел построить дом и пригласил на работу бригаду из церкви. Параллельно с ними под руку ему подвернулись несколько мусульман («Ну, вот еще, иноверцев к себе приглашать!»). Взялись за объект. Мусульмане после утреннего намаза и завтрака, часов в восемь были уже на работе и, не теряя времени даром, тут же брались за дело. Наши подтягивались часам к девяти-десяти. Будучи людьми духовными, наставленными в Божьем Слове, они знали, что надобно непрестанно молиться и постоянно в этом Слове пребывать. А потому рабочий день так и начинался - с общей молитвы примерно полчаса и где-то час - чтения Слова. Зная также, что Господь велел благовествовать спасение грешникам, они при всяком удобном (да и не очень удобном) случае гостям и домочадцам хозяина евангелизировали. Потом время шло на обсуждение, как лучше подойти к работе. Ровно в 13.00 - обед. Дело, как известно, святое. (Меня даже в одном мирском, и так же в одном религиозном, учреждениях лаконично «отшили», когда я пыталась решить свой вопрос во время обеденного перерыва: «Девушка, но у нас же ОБЕД, как вы не понимаете?! Я ку-ша-ю!»). Итак, после обеда, проводимого обычно в христианских дискуссиях о том, верующие каких конфессий ни за что не могут попасть на небо, была послеобеденная сиеста, потом немного работы - а часов в 16.00 или 17.00 надо уходить: вечером служение. Не то что те ребята-мусульмане, люди не такие духовные, больше времени на работу тратят, целый день почти без отдыха пашут. Этак и загнуться недолго! Однако в результате по неясной причине работодатель оставил на строительстве дома мусульман, а наших вежливо попросил, решив, что больше он единоверцев брать не будет.

Хотя, конечно же, мы знаем, что далеко не все среди нас такие. При этом важно учитывать, что любовь к труду и понимание важности работы человек не получает автоматически с рождением свыше, спасением. Как и физически рождаясь, не имеет еще этого навыка. Так что нельзя никак оправдать свою лень словами: «Ну что мне делать, не родился я для работы, не заложено это в моих генах, не дал мне Бог такой дар». Дар, способность трудиться Бог вложил в каждого человека, но этот дар необходимо взращивать, развивать. Он как плод на дереве, не вырастит сам по себе, без наших усилий.

ЛОЖНЫЕ ПРЕДСТАВЛЕНИЯ О РАБОТЕ

«Работа - следствие грехопадения человека».

В странах, где такое представление о труде, что это плохо, что идеал - состояние полного покоя и бездействия - разруха и нищета при богатых природных ресурсах (пример - Индия и др.). В то же время народы, возвышающие роль и значение труда, поднимаются и переживают постоянный экономический рост и прогресс (пример - Япония). На самом деле, Бог дал человеку работу до грехопадения: «И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его» (Быт 2:15). Что бы Адам, скажите на милость, делал, если бы не трудился? Ну, наслаждался бы красотой Эдема, а дальше что? Скорее, наоборот, друзья - лень может быть одним из следствий грехопадения, поскольку лень - это дело плоти, старой греховной природы человека.

«Работа - дело не духовное, это не служение Богу».

Убеждение это идет из греческой философии, гностицизма, где проводилась категоричная граница между духовным и материальным, небесным и земным. Но разве не духовно Божье слово? (Что же тогда духовно?) а Слово говорит, что «ленивая рука делает бедным, а рука прилежных обогащает» (Прит. 10:4), «лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся» (Еф. 4:28) - между прочим, тоже служение Богу, - «и усердно стараться о том, чтобы жить тихо, делать свое дело и работать своими собственными руками» (1 Фес. 4:11), «доколе ты, ленивец, будешь спать? когда ты встанешь от сна твоего?» (Прит. 6:9). Многие понимают, что посвященное, истинное служение Господу - это труд, да еще какой, но люди верующие иногда думают, что «мирская» работа, на которой тебе платят зарплату - это не служение, это не духовно. Однако Иисус говорит: «Так да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного» (Мф.5:16). Слово «вашего» означает, что Он пока не их Отец, а только наш, ибо это мирские люди, грешники, слово же «дело» на греческом языке означает «дело» (труд, работа). Святой Августин сказал: «Я всегда свидетельствую об Иисусе, и иногда использую при этом слова». Потому что наш труд на рабочем месте - это наиважнейшее свидетельство о Нем в нас.

«Работа - это то, чем я вынужден заниматься».

С таким отношением человек не выработает в себе положительные качества, но обретет плохие привычки. Хорошая, интересная, правильная работа поднимет тебя на новые уровни, ты станешь квалифицированным, грамотным специалистам - а значит, человеком, нужным другим людям. Имей в своей жизни позитивные ЦЕЛИ, в том числе относительно работы: зачем ты работаешь, чего ты стремишься достичь через свою работу, чему хочешь научиться, к какой высоте, какому жизненному стандарту, позиции, положении в обществе, уровню материального благосостояния и т.п., хочешь в итоге прийти.

«Вся моя духовная деятельность - это и есть моя работа, поэтому Бог обязан обеспечить меня всем необходимым, пока я буду проповедовать».

Такие люди удивляются, почему реально нет благословения от Бога. Мы уже говорили о братьях, которое вместо работы только и делали, что молились и проповедовали, а в итоге потеряли хорошее рабочее место. Как-то служитель одной крупной церкви рассказал следующее: в самом начале их евангелизационной деятельности не так легко было привлечь людей к церкви. Но однажды один верующий попал на работу на одно крупное и солидное предприятие. Он приходил на работу вовремя, выполнял работу настолько четко и слаженно, что его заметили. Как-то руководитель предприятия вызвал его и спросил: «Кто научил тебя так хорошо работать? И не мог ли бы ты найти мне еще несколько таких же работников?». Христианин сказал: «Иисус научил. Да, в нашей церкви немало добросовестных тружеников». Когда все эти люди стали трудиться - многие заинтересовались, что за церковь, которая воспитывает таких хороших работников.

Что же касается проповедования и служения в церкви - служи на здоровье, но не полное рабочее время - до тех пор, пока Бог не поставил, не призвал тебя служителем полного времени! А уж тогда - смотри, не упусти Божью волю для тебя, трудись на Божьем уделе. Посмотри, как поступил Елисей: он много пахал (3 Цар. 19:19-21), а когда Бог призвал его на полное служение, пошел за Илией. Пока же - работай, зарабатывай, заботься о своих близких, старайся их обеспечивать, и собственные нужды по возможности покрывать.

БЛАГОСЛОВЕНИЯ РАБОТЫ

Работа позволяет раскрыться способностям, которые Бог вложил в тебя.

Мы как-то на этом сайте говорили о талантах - их необходимо пускать в дело, чтобы они развились и принесли пользу людям, а также, чтобы Бог мог благословить нас.

Работа - Божий путь для реализации своих потенциалов и средство для умножения и развития своих даров.

Работа - большая радость. Когда ты знаешь, что ты можешь быть кому-то нужным, востребованным, полезным - это может сделать тебя счастливым. А развиваться в ней можно всю свою жизнь.

Это отличная возможность показать людям Божий характер.

Мы об этом уже говорили: люди, хотим мы того или нет, смотрят на нас, детей Божьих. Для мирских людей заметно, как мы трудимся, потому что мы город на вершине горы и горящая свеча на подсвечнике. Мы имеем отличную возможность дарить окружающим Его любовь, терпение, понимание, сострадание, милосердие, радость, молиться за людей, помогать им преодолевать трудные обстоятельства - через это и они потянутся ко Христу.

Работа - возможность благословлять других.

Я приводила место Писания: «трудись,.. чтобы было из чего уделять нуждающемуся» (Еф. 4:28). Работая и зарабатывая, мы можем думать и заботиться далеко не только о себе и даже не только о своей собачке дома, и даже не только и всех членах своей семьи - но и о братьях и сестрах в церкви, других церквях, а также и о всех остальных, кого встречаем на жизненном пути: «Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере» (Гал. 6:10).

Работа - Божий путь для восполнения наших нужд.

Как видите, это не на самом первом месте! У некоторых верующих бывает перегиб, перекос, они берут место Писания: «расточил, роздал нищим; правда его пребывает в век» (2-Кор. 9:9, Пс. 111). Так выше в 111-м псалме видно ведь, что здесь говорится о богатом человеке: «обилие и богатство в доме его»! То есть, он-то расточил, но знает, что еще достаточно осталось или что завтра еще будет. А не так, как ты, может, думаешь: завтра получу зарплату - и всю ее отдам в церковь. Друг, подумай, Бог не дал тебе духа страха, но целомудрия, здравого разума - на что будешь жить, одним воздухом питаться, в фиговые листочки одеваться? Мы не имеем право относиться безразлично к самим себе.

Работа дает нам достоинство, через нее мы осуществляем свое призвание.

Многие молодые люди сегодня, к сожалению, полагают, что можно ничего не делая, а просто будучи юным активистом, шикарно зарабатывать, жить в роскоши - и при этом, что называется, бить в баклуши. Что можно запросто стать фирмачом, директором магазина или каким-нибудь начальником. Долго ли продержатся на рабочем месте такие фирмачи и начальники, даже если и попадут туда? А самое главное - будет ли доволен тобой Бог, вложивший в тебя определенные способности, потенциал, который ты не раскрываешь? И будешь ли так уж доволен собой ты сам? Совсем другое дело, когда ты ценен, тобой как специалистом интересуются, приглашают на солидные встречи, симпозиумы, конференции, семинары, с тобой советуются, к твоему мнению прислушиваются, твоя квалифицированная помощь всегда оказывается ко времени и к месту! Вот это здорово, учитывая, что ты не сам по себе такой, ты ведь Христов!

Но добиться этого не так-то просто, заплати цену. Ты сможешь, потому что и тебя, и меня Бог призвал к великим делам, и у Него достаточно сил, чтобы помочь каждому из нас осуществить это призвание.


Работа, порой это служение
[Источник]: Христианский информационный портал

В то время как многие профессионалы начинают применять аспекты своей веры на работе, многие люди все еще отрицают, что бизнес и вера могут сосуществовать. Именно в этом вопросе не сходится во мнении большинство христианских организаций. Движение в Америке под названием „Бог на рабочем месте“ набирает свои обороты. „Я верю, что это движение начинает занимать свою позицию и укрепляться. Десять лет назад у нас насчитывалось около 25 формализованных рыночных служений. Сегодня же, их уже более 900, и этот список все время пополняется“, - сказал основатель и президент служения „Лидеры Рынка“ Ос Хилман.

Он говорит, что мужчин и женщин не удовлетворяет просто материальный успех, по этой причине он и учредил служение „Лидеров Рынка“, обучающее христиан исполнять свое призвание на рабочем месте и научить их воспринимать свою работу, как свое служение. Группа помогает бизнесменам понять библейское понимание Божьего взгляда на работу и применение веры во всех аспектах жизни.

Даже Ос Хилман признает свою первоначальную борьбу в том, чтобы принести Бога на работу. „Когда я пришел ко Христу в 1974 году, меня всегда интересовал вопрос, что значит объединять веру и работу. Но я так и понял этого, пока не прошло лет 20, когда у меня уже был свой бизнес и я работал, представляя библейские принципы на рынке, и Господь привел меня на более глубокий уровень понимания“.

Хилман рассказал о большом кризисе в своей жизни, когда были проблемы, как в семье, так и в финансовой сфере. „Хотя я был верующим, это было как будто переживания Павла по пути в Дамаск, где Он научил меня зависеть только от Него“. В это время он начал искать Господа на новом уровне, тогда он стал понимать, что Бог делает нечто важное в жизни мужчин и женщин на их рабочих местах. В 1995 году он основал служение „Лидеры Рынка“.

„Так часто, наши пасторы и лидеры в поместных церквях готовят нас к выполнению их служения, вместо нашего, которое уникально и отлично, - говорит Хилман. - Они не смотрят на то, что мы делаем, как на служение. Церковь часто не понимает этого различия“.

„Мы видим, что все больше мужчин и женщин осознают, что они не должны чувствовать себя вторым классом людей, если они зарабатывают деньги на работе в мире, но напротив, это дар им от Бога. Им надо помочь осознать, что они управляют не только деньгами, но и практическими дарами, полученными ими от Бога“, - добавил Хилман.

„Вы можете потратить 70% вашего времени на работе, а также посещать местную церковь, но на самом деле так никогда и не осознать, что ваша работа . это ваше служение“.


Журнал "Свеча"

Если у Вас возник вопрос: "Что интересного и полезного вы сможете найти в нашем журнале?", то мы хотим Вам дать такой ответ: "Свеча" - издание для христианских педагогов, своего рода методический журнал, который рассматривает актуальные вопросы современного детского служения, работы в церковных воскресных школах, лагерях, клубах и других христианских детских организациях. Межконфессиональный журнал "Свеча" создан преимущественно для христианских служителей России, для тех отдаленных деревень и сел, где мало информации по этому виду служения в церкви. Но статьи, практические советы, игры, сценарии будут интересны и пользователям сети Интернет. Вашему вниманию предлагаются советы по проведению библейских занятий с детьми разных возрастов (рубрика "Растем со "Свечой"), рассматриваются вопросы христианского воспитания детей в семье ("Родительские сердца"), методики проведения игр с детьми ("Играем со "Свечой"). Обзор современных печатных изданий, посвященных вопросам христианского воспитания и образования детей ("Свеча" рекомендует") поможет Вам найти решение тех вопросов и проблем, с которыми Вы столкнулись на своем педагогическом поприще. На страницах журнала можно прочесть труды русских и иностранных педагогов (Л. Н. Толстого, Я. Корчака, Б. Джордан и др.).Но это еще не все. Каждый номер имеет определенную тематику: "Рождество", "Взрослые и дети", "Современный христианский лагерь", "Осень" и другие.

Биографические данные журнала "Свеча":

Место рождения: г.Кисловодск, Россия
Дата рождения: 10 октября 2002 г.
Дата выпуска первого номера: 20 января 2003 г.
Редакция: "Крючки Иисуса Христа": Феневы Аркадий и Антонина, Свенторжицкая Наталья, Коберник Константин.
Внешние данные: объем - 40 страниц; Формат - А5; ч/б иллюстрации.

Вы можете как подписаться на год, так и заказывать отдельные номера:

Для жителей России:
цена одного номера - 29 руб.
цена подписки на год (6 номеров) - 149 руб.

Для жителей СНГ:
цена одного номера - 34 руб.
Цена подписки на год (6 номеров) - 180 руб.

Для жителей г. Кисловодска и желающих получать журнал в редакции стоимость почтовой пересылки не учитывается, поэтому цена одного номера - 20 руб.
Цена подписки на год (6 номеров) в этом случае- 89 руб.

Для жителей дальнего Зарубежья - пишите на e-mail: afeneva@yandex.ru

Для того чтобы получить очередной номер или подписаться на журнал вам необходимо оформить перевод на приведенный ниже счет и выслать нам ксерокопию квитанции с указанием адреса, куда высылать журнал или сканированную копию квитанции по электронной почте с указанием вашего адреса.
Спасибо!

Cчет для перевода:
Северокавказский СБ РФ
Пятигорское ОСБ 30/117
ИНН 7707083893
БИК 040707644
K/C 30101810100000000644
Счет 42301 810 5 6009 3604271
Фенёвой Антонине Григорьевне

Подписаться также можно сделав почтовый перевод на имя Феневой Антонины Григорьевны.
Ул. К. Либкнехта, д.33, кв. 38
г. Кисловодск 357746
Ставропольский край

Примечание.
Если у Вас совершенно нет денег на подписку, но Вы чувствуете, что этот журнал очень нужен Вам в служении, напишите нам об этом подробно, и мы сообщим Вам, как можно получить наш журнал в обмен на Вашу помощь. Не думайте, что таким образом будет очень легко получить журнал - это не так. Так что если Вам позволяет финансовое положение - лучше оформить подписку обычным образом. Ждем Ваших писем.

С уважением Фенева Антонина
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.