Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
www.lider4j.net
..:: Интервью ::..
Эльхад Баханов - "Бог коснулся наших сердец"
..:: Божья кафедра::..
Вместе с Иисусом
Голос из пустыни
..:: Русские классики ::..
Духовная драма Льва Толстого
Наш Пушкин
Без гнезда
Достоевский - пророк 20-го века
..:: Истории жизни::..
Покаяние в "Эрмитаже"
Бога не обманешь
..:: Осторожно ::..
Хэллоуин - что это такое?
..:: Апологетика ::..
"Ангелы", ведущие к смерти
..:: Творчество ::..
Дмитрий Леляев: Евангелие в стихах (Продолжение)
..:: Интересно знать ::..
Каким образом были построены пирамиды?
Самое древнее доказательство земной жизни Иисуса
Путешествие в Армагеддон

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - ведущая рубрику "Взрослым о детях".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Бог коснулся наших сердец
[Беседовал]: Михаил Горячкин
[Источник]: Христианская газета г.Краснодар

Обосновавшаяся в Минске группа «Новый Иерусалим» за последние три года стала одной из самых популярных групп на территории бывшего Советского Союза, несущей своей музыкой христианские ценности.
Случайно собравшись в 1991 году на одной вечеринке, участники Минской группы «Kattie Sark» Игорь Копылов (гитара), Вадим Калацей (клавишные), Александр Манецкий (ударные) и нигде не работавший тогда Александр Патлис решили вместе попробовать организовать группу.
В октябре1994 года во время первого Американского тура, было сыграно 26 концертов и записан первый альбом под названием «Бог Святой». В 1995 году группа принимала участие в одном из крупнейших фестивалей Еврейской музыки, проходившем в Беларуси. Это произвело огромное впечатление и отразилось на их музыкальном творчестве того периода.
Во всех хит-парадах Беларуси группа начала занимать высокие места. Только в 1997 году «Новый Иерусалим» сыграл более 100 концертов в США, Европе, Украине, России и Беларуси.
В 1999-ом году группа записывает свой пятый альбом «Новый Иерусалим» в собственной студии. Удачное совмещение рока, рэпа, мощной ритм секции и красивых мелодий - вот что такое музыка «Нового Иерусалима».
Многие из их песен автобиографичны. Так, например, реальная история, пережитая Вадимом Калацеем, впоследствии стала песней «Я знаю любовь».

Корр.: Основной вопрос, который нас интересует - ваш путь к Богу. Что с вами произошло, какие изменения, почему вы стали верующими?
Эльхад: Ну, в общем-то, как и у всех людей, определенные жизненные трудности привели к поиску Бога. У нас, как и у многих, был тупик в жизни. У кого-то было пьянство, у кого-то - отсутствие жизненной цели... Разные пути. Мы были как люди, которые не знали, для чего они живут, и стали задумываться о духовных ценностях, искать ответы на возникающие вопросы.
Как-то нас пригласили на служение в церковь. Мы решили сходить... А через некоторое время, в один день вся наша группа покаялась перед Богом.

Корр.: Расскажите подробней, как произошло ваше покаяние?
Эльхад: Нам проповедовал наш верующий товарищ. Он был очень спокойный, аккуратный, вежливый. На нас не давил, не “загружал”, типа: “В ад пойдете!”. Просто предлагал послушать кассеты с проповедями, рассказывал, приглашал в церковь на служение. Мы общались с ним, и нам были интересны эти общения. Потом стали посещать служения в церкви.
Сначала все было странным, непонятным - люди радуются чему-то, хлопают в ладоши, поют, деньги собирают зачем-то... А потом, однажды, когда был призыв к покаянию, мы все дружно встали и пошли вперед на покаяние. Это было чудо! Мы между собой не договаривались. Просто Бог коснулся наших сердец.
А уже далее последовали изменения мысли, образа жизни, того, что мы хотели сделать, и как хотели это делать. Духовные изменения, произошедшие в нас, перешли в физический мир. Мы стали играть совершенно другую музыку, сочинять другие песни и создавать другие стихи.

Корр.: Какую церковь вы посещаете сейчас?
Эльхад: Ту же, в которой мы покаялись - протестантскую церковь в г. Минске, в которой старший пастор - Вениамин Брух.

Корр.: На что ориентировано ваше творчество?
Александр Патлис: На то, чтобы как можно больше людей могли услышать о Боге.

Корр.: Вы хотите сказать, что для вас главнее - послание, которое вы несете?
Ал. Патлис: Я думаю, да. Без этого нет смысла. Если нет послания, которое идет от сердца к сердцу, не будет работать ни музыка, ни что иное.
Наша песня “Глаза цвета неба” стала лауреатом телевизионного конкурса “Хит - момент”. Своего рода Белорусская “Песня года”. Ведет его Александр Хаканович, известный по группе “Верасы”. У нас есть диплом за подписью министра культуры и мэра города Минска за песню “Глаза цвета неба” из нашего последнего альбома “Неба осколки”.
Дело в том, что мы сознательно пришли к тому, чтобы не “лозунгово” провозглашать Христа в своих песнях. Мы уходим от “лобовой” пропаганды. Мне кажется, что в нашем последнем альбоме частично эта цель достигнута.

Корр.: Слушатели отвечают вам пониманием?
Ал. Патлис: Да. Мы стараемся, чтобы песни были на понятном и доступном языке для всех людей, не только верующих.
Эльхад: В общем-то, многие сейчас обращаются к Богу и поют песни о Боге. И песни эти получаются самые разные, но они не должны быть на “церковном” языке.

Корр.: Я так понимаю, что вы используете и свою музыку как средство, чтобы донести Божье послание до слушателей?
А.П. и Э.: Сто процентов! (хором)

Корр.: Почему вы считаете, что то, что вы делаете, прославляет Бога?
А.П.: Потому что сама наша жизнь, мы сами - живые свидетельства того, что Бог есть. Я могу ничего не петь, и люди, глядя мне в глаза, увидят, что я другой человек, не такой, каким был раньше. Это всегда видно по верующим людям. Многие продюсеры сейчас говорят о том, что еще никто не пел того, что поем мы. У нас собралось множество свидетельств и фактов, что у неверующих людей наш репертуар вызывает повышенный интерес.

Корр.: Действительно?
А.П.: Мы действительно затрагиваем те сокровенные струнки человеческой души, которые были глубоко скрыты в сердцах “советских” людей. Я уверен, что такие песни как “Та любовь”, “Любовь в ладонях”, которые говорят о безграничной Божьей любви, найдут своего слушателя не только среди верующей молодежи, но и у самой широкой аудитории.

Корр.: Вы можете сказать прямо, что Бог вас вдохновляет, дает вам тексты, музыку, что Дух Святой ведет?
А.П.: Да. Даже если тексты песен не являются откровенно религиозными, мы все равно просим у Бога, чтобы Он дал вдохновение, поскольку истинное вдохновение приходит свыше.

Корр.: Вы молитесь вместе на репетициях, перед выступлениями?
А.П.: Конечно! К тому же это должно быть в личной жизни каждого из нас. И когда мы начинаем новый альбом, нам важно не просто песни написать, чтобы рифма была хорошая, но чтобы через песню Бог мог изменять людей.

Корр.: Насколько глубокие изменения произошли в вас самих?
А.П.: Если бы мы не были поклонниками Бога, мы исполняли бы совершенно другую музыку.
Бывает, делая новый альбом, мы знаем, что нам всем нужно попоститься. Бог нас влечет к этому. И мы постимся. Нам никого не надо заставлять или убеждать в этом. Все исходит из сердца, а не по принуждению.
Интересно, что Бог часто дает одинаковые импульсы каждому из нас. Значит в коллективе действительно есть жизнь и дыхание Бога.

Корр.: Вы заботитесь о духовном состоянии вашего коллектива?
А.П.: Да. Мы точно знаем, что когда каждый из нас будет искренне любить Бога, тогда вся наша группа будет сильна духовно. Находясь на евангелизационных гастролях, мы много читаем духовной литературы. Кроме Библии, читаем книги о постах, о молитве, о Духе Святом, даже о служении исцеления! Плюс - в нашем автобусе есть телевизор и видео. Мы смотрим служения пастора Сандея Аделаджи, Алексея Ледяева и других проповедников. Через это мы назидаемся и укрепляемся в вере.
Хотя, все же, я думаю, что основную поддержку и откровения получает каждый из нас в личном и непосредственном общении с Богом в Духе Святом.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Голос из пустыни
[Автор]: Дияра
[Источник]: PASTOR.RU

С распадом СССР открылись двери для Евангелия в странах бывшего СССР. Замечательно то, что миссионеры со всего мира откликнулись на зов Христа и приехали в вековые пустыни. Но каждый приехал “со своим багажом” и оставшиеся плоды сегодня показали сущность (багаж) каждого миссионера. Матф. 7:16 «По плодам узнаете их».

Как приятно сейчас смотреть на многие поместные церкви с местными служителями, движущимися в Божьем виденье. Печально же видеть разочарованных, гордых, не смиренных, плотских, душевных “христиан” познавших букву, но не дух Писания. А ведь и те и другие являются чьими-то плодами. То, что было посеяно вчера, пожинаем сегодня. Легко было двигаться в своем поприще, если опираться только на личную аксиому “я посвящаю столько-то лет своего служения этой стране”. Но если мы хотим быть частью великого Божьего плана для стран бывшего Советского Союза, а так же хотим, чтоб наш труд приносил плоды и после нас, нам нужно видеть общую картину, видеть ее Божьими глазами, чтобы знать Его цели и правильно двигаться для осуществления Его планов. Мы можем быть евангелистами и видеть пред собой толпу гибнущего народа; можем быть благотворителями и видеть толпу голодных, нищих; можем быть учителями и видеть аудитории учеников. Но в любом случае в сердце мы должны хранить главное: «Все, что делается, делается для того, чтоб этот народ стал народом Божьим и Господь был их Богом”. Такой труд - это не человеческих рук дело. Господь сделает нечто, что направит Церковь в одно русло, Он сделает нечто, что позволит народу соблюдать Божьи заповеди, и только это даст право народу называться Божьим народом.

Иезекииль11:19-20 – «И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам сердце плотяное, Чтобы они ходили по заповедям Моим и соблюдали уставы мои, и выполняли их; и будут Моим народом, а Я буду их Богом».

“Где сокровище твое там и сердце твое” - сказал Иисус в Матф. 6:21

«Желание сердца – это мощная движущая сила. Земля пустыня. Здесь образовывается Божья церковь как великое море. Божья цель - чтоб у них было единое сердце. Сердце на 100% направленное к Богу и к Его воле для людей, для страны. Тогда эти люди великим потоком смогут оросить пустыню и направятся в Царствие Божье. Бог Отец, Сын Иисус и Дух Святой вместе участвуют в спасении человечества. Хотя у Них разные роли в этом глобальном плане, тем не менее они двигаются вместе, знают Каждый Свою часть работы и ценят участия друг- друга. Точно то же должно произойти в спасении стран и наций. Духовно зрелые лидеры и церкви объединятся и вместе будут служить для Царствия Божьего. Нам нужно единое сердце, только тогда мы способны единодушно выполнить Божьи цели для определенной территории.

Пока в стране, в городе нет единства, уважения, между церквями, деноминациями, пасторами пробуждением и “не пахнет”. Если вы служитель и не делаете все что в ваших силах для единства, пробуждения в вашей церкви не видать. Бог заходит через открытые двери, а двери для Бога открывает единство. К калитке может подъехать велосипед, но чтоб приземлился самолёт, нужен аэропорт. Бог более велик, чем наши самые глобальные планы и виденья. И дверей только одной вашей церкви недостаточно чтоб вместить Его приход.

Разделения церквей на деноминации и течения ослабляет силу церкви в борьбе с сатаной, как ослабляет море разделение на ручейки. Я не говорю о закостенелых церквях Европы и Запада. Я говорю о новом детёныше, о наших плодах в пустыне. Если два соседа не общаются и при этом каждый считает себя правым, мало вероятно, что их дети будут дружить. Если вы не признаете других церквей и других пастырей-служителей, вряд ли ваша церковь когда-нибудь откроется для них. Печально видеть церкви где учение для новообращенных начинается не с основ учения христова, а с пояснений разницы между деноминациями и описанием собственного превосходств. В результате страдают неправильно наученные новообращенные.

Помню, как во времена СССР в детских журналах печатались фотографии голых африканцев, состоящих только из костей и кожи, с надписями в низу: ”В США ежедневно умирают столько-то людей от голода“. Моя детская душа всегда благодарила Бога за то, что Он мне дал счастье родиться в СССР. Казалось, что весь мир голодает, только в СССР люди сытно едят хлеб. Точно такое же восприятие у новообращенных. Вначале своего хождения с Богом от своих наставников они слышат о том, как много вокруг еретиков и только они находятся в правильном положении. Прогрессивные церкви уже давно отказалась от такой терминологии, плодами которой являются неразвитость и не плодовитость в церквях с однобоким учением, имеющим слабое духовное влияние. Через некоторое время новообращенным надоедают однообразные проповеди, религиозные обряды, направленные на сохранение традиций деноминации, а не на познание Бога. Новообращенные начинают разочаровываться во всем духовном, потому что:
а) поборники деноминационных истин не могут помочь им подняться, из-за того что Бог не стоит за их учением гордости;
б) не могут развиваться самостоятельно, потому что новорожденный не может варить сам себе молоко;
в) они не принимают наставления от других, потому что они научены “что мы самые лучшие, и все не правы”.

Меня удивляет ревностная защита деноминационных различий. Разные течения возникли и возникают по причине того, что люди читают Слово не для того, чтоб вычерпать Божьи истины, а для того чтоб подтвердить пришедшую им в голову идею Божьим Писанием. В результате “Преступаете заповедь Божию ради предания вашего” - Мат15:3.

Наша цель: Направить людей к познанию Бога и Божьей воли.

Когда человек познает Бога, Бог сам скажет ему где ему быть и что ему делать. Как 999 религий из 1000 не приведут ко спасению, так и 99 деноминаций из ста не являются Божьим виденьем. По одной лишь причине: ”Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино,-да уверует мир, что Ты послал Меня”. Иоанна17:21.

В истории христианства были времена, когда нужно было защищать истину, от пережитков старого. Деяние15:5-6,28-29 - «Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев. Апостолы и пресвитеры собрались для рассмотрения сего дела. ...Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого: Воздерживаться от идоложертвенного и крови, и удавленины и блуда, и не делать другим того, чего себе не хотите; соблюдая сие, хорошо сделаете. Будьте здравы»

Но были и другие времена, когда истину нужно было защищать от вновь возникших ересей. Тимофею1:3-7 «Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному. И не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели назидание в вере. Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры».

Все это было преодолено для того, чтобы, не впутываясь в дьявольские уловки, прямо и неотступно идти к цели. Цель же ясно описана в Деяниях 17:26-27 – «От одной крови Он произвёл весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, Дабы они искали Бога, не ощутят ли Его, и не найдут ли, хотя Он и не далеко от каждого из нас».

Если Вы хотите большого плаванья для вашего детища, тогда направляйте его к Богу, в Божье течение, текущее в море Церкви, а не к ручейку деноминации.

Как первая церковь убегала от “старых” и “новых” лжеучений, так современная церковь прибегает к ним. Больно смотреть на русских в «корейских одеждах», на азиатов, которых снова одевают в древние национальные одежды, уча их об Иисусе как о пророке. Это есть Евангелие в языческой интерпретации. Церкви, которые состоят из 5-10 человек и не могут славить Бога вместе, потому что у этих 5-10 человек есть различия в национальных традициях.. “Это мосты, чтобы открылись нации” – такое объяснение можно услышать обо всех этих странностях. Но насколько я знаю, мосты строятся для того, чтоб по ним ходили, не для того чтобы они стали дамбами-заторами. Для достижения закрытых наций часто используются все методы кроме истины, истины о том, что есть Евангелие, что Иисус - есть Сын Божий, и Он умер для нас и восрес ради нашего оправдания. И это все делается хотя Писание ясно говорит в Римл2:16 – «Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божья ко спасению всякому верующему, во -первых Иудею, потом и Еллину».

Не человеческие «мосты», а Евангелие есть сила Божья ко спасению! Духовная сила высвобождается когда мы говорим Евангелие! Дух который в нас, который сильнее того духа который в мире проникает в естество язычника, изгоняет духа противления и пробуждает мертвый дух. Каждый человек имеет печать от Бога, как продукция от производителя. Оно находится в духе, поэтому когда дух рождается первым делом он узнает своего Отца. “Кто Ты Господи, что мне повелишь делать?” Поэтому вчерашний язычник Духом Святым начинает Иисуса называть Господом.

Вы можете тысяча мостов построить, миллиарды денег тратить но если нет чистого Евангелия, если не пройдет Иисус по этим мостам все труды тщетны. В один день будете вынуждены сказать как пророк: Напрасно трудился, тщетно изнурял себя.

Оглянитесь, сколького достигли этими мостами? Радиологию и реанимацию объединяет одно название: медицина. Но одна убивает клеток, другая оживляет. Религий объединяет одно слово, но вера сердца оживляет; дела без веры, самоправедность убивает. Религия - искаженное представление о Боге и о хождении перед ним не приближает к Господу...
Я разговаривала с некоторыми членами церквей, которые преподносят Иисуса как-бы “извиняясь” за Бога за Его радикальное Слово, или строят мосты из терн вместо проповеди Евангелия:

1. - Вы плачете из-за того, что пастор назвал вас невоспитанной коровой? - обратилась я к плачущей девушке. - Да, по их национальным обычаям перед тем чтоб подавать что-то надо поклониться. Стараюсь все делать как надо, иногда что-то не получается. Я терплю эту корейскую одежду и их культуру только потому что люблю Иисуса. Радость для моей души в этой церкви только Он.

2. – Моя сестра перестала ходить в церковь. Мы были современной таджикской семьей, уверовали во Христа. Но теперь по учению этой церкви: никого и ничего русского в нашей жизни быть не должно. И проповедники, и прихожане, все должны ходить в национальных одеждах, соблюдать национальные традиции. Родители начали заставлять её ходить только в национальную церковь и не разрешали идти в другую. Теперь она говорит - “Здесь другой Иисус и там Он другой». Сейчас она в тяжелой депрессии.

3. - Какая же вы церковь, если не оказываете материальную поддержку? Шесть лет служил нам тот пастор-иностранец. И мы посещали все благотворительные «Христианские» мероприятия, а теперь вы ничего не делаете для нас, мы даже не можем выехать из своего города...

4. - Я уезжаю из страны. Изучил Библию с еврейской интерпретацией и вижу что в церквях все неправильно, нет ни одной нормальной церкви. - А кто ваш пастор? - Иисус мой пастор. - Если Он дал вам знания, вы здесь должны приносить плоды. - Плод моя есть святость, а конец - жизнь вечная...

Это отрывки из каждодневных разговоров могут вас и не взволновать. Но за каждой фразой стоят духовно покалеченные судьбы. Это судьбы тех, кого Господь предопределил ко спасению: Ис.66:19-20 «И положу на них знамение, и пошлю из спасенных от них к народам ...на дальние острова, которые не слышали обо Мне и не видели славы Моей; и они возвестят народам славу мою И представят всех братьев ваших от всех народов в дар Господу на конях и колесницах, ...приносят дар в дом Господа в чистом сосуде. Из них буду брать также в священники и левиты, говорит Господь». Это не состоявшиеся потенциальные лидеры, апостолы для иудеев как Петр, и для язычников как Павел.

Дорогой миссионер. На что обрекаешь ты своего детище?

Божий народ будет проходить через пустыню. И у этого народа будет одно сердце, чтоб выполнить Божью заповедь: Марка12:29-31 – «Иисус отвечал ему: первая из всех заповедей: ”слушай, Израиль Господь Бог наш есть Господь единый; И возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею”:вот, первая заповедь! Вторая подобная ей: ”возлюби ближнего твоего, как самого себя”: иной большей сих заповеди нет».

Матф. 28:19-20 «Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, Уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь».

Будут ли твои дети среди них? За что спросит с тебя Иисус, когда придет? Где в Писании Он заповедал чтобы, мы насаждали свою национальную культуру вместо Евангелия? Делились деньгами и подарками вместо веры? Когда и где Павел изучал языческие религии, чтоб “впихнуть” туда Иисуса и аккуратно преподнести Его как что-то для язычников родное? Чтобы не шокировать их, чтобы они правильно допоняли? Нет! Они таким образом они никогда не познают Иисуса! Иначе не нужно было бы креста! Это другое Евангелие! Павел не только не пользовался в проповеди языческими религиями, но даже наоборот:
“Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого” - 1-Кор2:2. Он почитал все остальное за сор ради познания Бога!

Многое изменилось со времен перво-апостольских церквей. В те времена на новые места Бог отправлял духовно сильнейших - Петра, Павла. Деян.10:9-23 - « Петр около шестого часа взошел на верх дома помолиться. И почувствовал он голод и хотел есть; между тем как приготовляли, он пришел в исступление ...Между тем как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя; Встань, сойди и иди с ними, ни мало не сомневаясь; ибо Я послал их. Деян.13:2-5; Когда они служили Господу и постились, Дух Святой сказал: Отделите мне Варнаву и Савла на дело, к которому Я призвал их. Тогда они совершивши пост и молитву и возложивши на них руки, отпустили их».

А сейчас сильнейшие заняты офисной работой, а в миссию отправляют добровольцев. Это подобно тому, как если не умеющего плавать вытолкнуть в воду “выплывет хорошо, а нет, так вытащим”. Эти незрелые служители приезжая а новое место, и не имея над собой наставников, возле новообращенных чувствуют своё превосходство и становятся плотскими лидерами, производя себе подобных. Одиночные церквушки, одиночные христиане, с которыми “Иисус обращается лично, помазывает на служение монаха, заповедает разводиться с женой” и т.д.

Что это? Бог ли в корне изменил тактику и методы, или это мы перестали молиться до исступления, служить Господу с постом, слушать Его голос. Потому что мы уже все знаем. Есть методики и разработанные планы.

Миссионеры - это показатели нашего уважения к Божьему народу - пленённому сатаной. Это издевательство посылать в тюрьму вчерашнего тюремщика, который чудом вышел на свободу. По порыву сердца он может стремиться что-то делать, но что он сможет? Обнадёжит других, сделает отчаянные попытки спасти их, и разочарует всех как сыновья Скевы, которые тоже слышали об имени Иисуса и хотели пользоваться им, но не были известны в духовном мире как Павел. (Деян19:13-17) Вместо этих семырых нужен был один Павел, чтобы человек тот был освобожден.

Сам Павел, перед тем как войти в служение:

1. пережил пробуждение сам. Деян. 9гл. Пробуждение это обращение сердца к Богу. Признаком пробуждения является поиск.
a) Кто Ты Господи? Деян9:5;
b) Господи, что повелишь мне делать?Деян9:6;

2. А также прошел по “долгом времени” определенную духовную подготовку: учение и практику. Духовные люди несут в себе образ Христа. К ним приближаемся не из-за того что “Бог дал нам такого, чтоб смирить нас через него”, а из-за того что он знает моего Господа, он общается с Ним и Господь поручил ему заботиться обо мне. Он мой пастырь.

Много радостного в пустыне. Но есть и казусы. В духовных “реанимационных отделениях” служат практиканты, в “клиниках” известных в духовном мире “хирургов” больные лежат на земле, многие погибают на перифериях из-за отсутствия транспорта для доставки, из-за невозможности построить “больницы” в местах. Рядом строятся многоэтажные “клиники”, оснащенные всем оборудованием, имеется квалифицированный штат с высокой оплатой. Вроде бы радоваться надо, братья ведь: но стоит обратиться к ним за помощью, услышишь:

- У нас так много больных нуждающихся в помощь. Но нет зданий. Можно нам пользоваться вашим помещением?
- Нет, мы сами ели держимся, действуя аккуратно чтоб не злить дьявола. Это его территория.
- Но мы будем вместе держаться за Господа, и вместе сражаться с дьяволом. У нас ведь не может быть компромисса с ним.
- Другим братьям, обращавшимся до вас мы отказались. Теперь если вас примем, это будет лицеприятием.
- Тогда, возьмите часть людей на ваше попечение. У нас финансовые трудности посещать их. Пусть лучше с вами будут, чем погибнуть без опеки.
- Еще не пришло время, пустыня не готова для исцеления.
- Но у вас столько возможностей.
- Есть возможности, нет права, и нет кадров.
- Но Господь давно дал право!
-...
- Если вопрос в кадрах мы можем отправить часть лидеров к вам.
- Хорошо, но они будут лечить по нашей методике.
- А у вас более результативные методы в этих условиях?
- Нет, мы только начинаем. Но если клиника наша, методы тоже должны применятся наши.

Бог говорит: «Дам им сердце единое, чтоб они выполняли мои заповеди». В едином сердце нет моего - твоего, нет остановки в функционировании, каждая клетка знает свою функцию. Если какая-то клетка ослабевает или умирает, другие клетки берут на себя часть ее функций. Потому что они знают: смерть одного – это сигнал о гибели для всего организма. Когда же церковь поймет свою роль в взаимодействии как эти клетки нашего организма? Когда же церковь начинает пророчествовать о предстоящем голоде и точно знать куда надо направить финансы? Деян11:30; 4:32 « У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее». Когда церковь подобно Богу Отцу, который отправил на землю ни рядового ангела, а Своего единородного Сына, начнёт посылать в пустыню самых ценных, самых любимых, самых сильных? Когда лидеры подобно Иисусу, лично переступят через порог пустыни, чтоб принести туда Божий свет? Когда они будут всем сердцем любить как Дух Святой, живя и страдая вместе с народом? Как Павел будут подвизаться за веру Евангельскую настолько посвящено, что язычники будут клясться не есть, пока не умертвят их? А учеников будут спускать в корзине, чтобы не позволить растерзать их толпе?

Мы хотим пробуждения в пустыне. Бог тоже этого хочет. Но почему нет Божьей Славы, Его присутствия в служении? Давайте посмотрим на свои сердца. Пережили - ли вы пробуждения в своем сердце? Какими являются ваши первые слова, когда просыпаетесь каждое утро?
- «Господь! Слава Тебе. Кто Ты? Откройся мне еще больше. Что мне делать? Открой свои планы на сегодня».
Или: - «Господь! Слава тебе. Благослови виденье которое я имею. Благослови мои планы на сегодня».

Если мы сами знаем все, что, когда и как надо делать, так зачем нам Бог? Кто Он для нас? Королева Англии, которая только и делает, что подписывает готовые законы, не ею составленные? Нет! Бог наш - есть Бог Творец и Бог Учредитель. У Него свои планы для каждой страны, для каждого города, для каждой церкви. Мы можем копировать что-то успешное: от прошлых пробуждений и иметь определенные успехи. Но не будем иметь сверхъестественного Божьего вмешательства. Потому что, ища пробуждения, мы так не поняли суть пробуждения. Мы хотели достигнуть пробуждения через методики прошлых пробуждений, а не через истинный Источник каждого пробуждения. Методы - это тело, Бог это жизнь. Ключ к пробуждению это Бог, это обращение к источнику пробуждения:
Иер.32:3 « Воззови ко Мне- и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь».

Когда каждый будет взывать к Богу - Бог как архитектор покажет общую картину своего плана и участие каждого человека, каждой церкви в нем. Тогда церкви, имеющие всего лишь тридцать членов, не будут смотреть враждебно на соседние церкви, как будто те забирают их урожай. Они будут радоваться братьям: “Здесь братья, и здесь братья, и там братья, о-о-о и там братья! Слава Тебе Господь, нас становится много! Еще одно поле достигнуто, я поеду на другие поля. Иногда их можно попросить послужить у нас даром Христа, который имеют. Даже можно вместе молиться и просить у Господа Его желаний относительно сотрудничества, можно вместе поехать на миссию! Ведь мы же Божья церковь! Как хорошо и как приятно братьям всем жить вместе! Мы едины! И узнает мир что мы Твои ученики! Мы победим сатану! Потому что мы едины! И нас много! Аминь!


Вместе с Иисусом
[Автор]: Исупов Б. Г.
[Источник]: Христианская газета (г.Краснодар)

"Со Мною с Ливана, Невеста! со мною иди с Ливана! спеши с вершины Аманы, с вершины Сенира и Ермона...» (Песня Песней 4:8)

Библия говорит нам о росе Ермонской, сходящей на горы Сионские. Мы, христиане, можем ощущать сходящую на нас росу благодати, когда в молитвах и поклонении поднимаемся с Богом на духовные вершины. Но приходит время, и Бог говорит нам: “Пора вниз. Пойдем вместе со Мною с небесных высот в долину жизни”. Так когда-то ученики Иисуса Христа спускались вместе с Ним с горы Преображения. Евангелие рассказывает, что внизу их уже поджидала трудная задача, которую они не смогли решить - бесноватый. И тогда ее решил Господь. В наши дни Он - Тот же. Он идет вместе с нами и помогает нам, когда мы сталкиваемся с трудностями. Как это замечательно: идти по жизни не в одиночку, а вместе с Иисусом!

Не возвращайтесь в рабство

Когда-то Бог сотворил Вселенную. Как она ни велика, человек может ее осмыслить, потому что человек - венец Божьего творения. В наши дни Бог созидает Свою Церковь. Рождаются свыше новые люди, загораются новые сердца. Какая великая радость - получить свободу от греха, обрести мир с Богом!

Однако мне приходилось слышать, как, став христианами, люди говорили, что иногда хочется “расслабиться”, “отдохнуть от Бога”. Вообще-то, определенный смысл в этом желании есть. Но сначала давайте задумаемся: кому в нас этого хочется? Нашему духу? Нет. Нашей плоти! Ее утомляет общение с Богом, она устает, потому что плоти Бог не нужен, ей нужны мирские удовольствия. Плоть - это та жизнь, которая отреклась от Бога и сама для себя стала богом.

Если ты рожден свыше, тебе придется выбирать, кого слушать, а поэтому реши для себя: кто ты есть? Плоть, наследующая тление, или свободный дух, рожденный от Бога?

“Итак, стойте в свободе, которую даровал вам Христос, и не подвергайтесь опять игу рабства” (Гал. 5:1)

Я могу сказать как пастор и Божий служитель, что люди легче получают свободу, чем ее потом сохраняют. Проходит какое-то время, и они горько жалуются: “Все прошло... Опять та же самая боль, опять все то же самое...” Как тут быть? Выход один: вернуться в свою свободу. Писание говорит: “Познаете истину, и истина сделает вас свободными” (Иоан. 8:32). Итак, вспомни истину - те Божие слова, которые тебя освободили - и начни говорить их вновь, стань снова свободным.

Жить, побеждая скорби

Наша жизнь на земле - это не полет воздушного шарика. Мы знаем, что такое грех, что такое грешники. Мы проходим через испытания, мы скорбим, иногда даже смертельно, но побеждаем, остаемся в вере, и Бог называет это подвигом духа.

“Многими скорбями надлежит нам войти в Царствие Божие”, - учит Писание (Деян. 14:22). Мы же должны уметь разобраться, какая скорбь нас постигла.

Если ты чувствуешь, что изнутри тебя идет какое-то вожделение, желание греховное, и оно тебя влечет, или тебя наполняет горечь, желание не примириться и настоять на своем, и тебе хочется все это лелеять, то источник твоей скорби - ты сам, точнее, твоя плоть (в твоем духе ничего подобного этому нет!). Но ведь ты больше не должник плоти, чтобы тебе продолжать жить по плоти! Значит, надо отвергнуть желания плоти решительно и твердо.

Есть скорби другого рода. О них пишет апостол Павел Тимофею: “Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое” (2-е Тим. 4:5). Эти скорби приходят от сатаны, противостать которому твердой верой призывает нас апостол
Петр (1-е Пет. 5:8-9). “Но ведь это трудно!” - скажешь ты. Да, трудно. Но Бог говорит нам, как когда-то сказал апостолу Павлу: “Довольно (т.е. достаточно) для тебя благодати Моей” (2-е Кор. 12:9). Поэтому пусть любая трудность ведет тебя к источнику силы - к Иисусу! Не торопись опускать руки и начинать ныть: “Ой, трудно...” Переноси страдания, как добрый воин. Можешь ты представить себе солдата, который, получив ранение в руку, бегал бы по всем позициям и в ужасе показывал: “Кровь течет...”? Солдат возмущен: “Что это такое? Что это за война такая? А где командиры? А куда полководец смотрит? Неужели не понятно, что меня ранило? Ведь кровь! Ведь больно!”.

Если раскаленная стрела дьявола ранила тебя, то вспомни: “Разве нет Врача в Галааде? Разве нет там бальзама? Разве не осталось для тебя исцеления?” (Иер.8:22). Если же «ранило» твоего брата, и ты увидел его беспомощным, потерявшим веру, то ты тогда над ним не смейся, а подними над ним щит веры, пока он в себя придет. Помолись о нем, и Бог восставит его.

Бдительность наша должна проявляться еще и в том, чтобы не позволять дьяволу огорчать и опечаливать нас ложно. Например, вдруг у тебя что-то заболело, или ты молился, но не услышал в своем сердце ответа, или что-то подобное, и ты решаешь: “Наверное, я в чем-то виноват перед Богом”. Это ложь. Есть у тебя сознательное противление воле Божьей? Вот если есть, тогда виноват, и тогда тебе надо прекратить его. А если такого противления у тебя нет, то смело отвергни дьявольское обвинение и иди дальше за Господом.

Счастливые люди

Мы привыкли слышать, что только Бог и Ангелы небесные совершенные, а совершенных людей нет ни одного. Так ли это? Бог сотворил совершенных Ангелов, и вдруг у Него Самого рождались бы какие-то уродливые, несовершенные дети, возможно ли такое? Конечно, нет. От совершенного Бога рождаются только совершенные дети! Если ты получил рождение свыше, в тебе дух, рожденный от Бога, и у тебя хватает веры сказать: «Я - дитя Божие!”, то, сказавши “а”, говори и “б”: “Если я - дитя Божие, то я - совершенный!”. А теперь и поступай, как совершенный. Конечно, это получится не сразу, но постепенно, шаг за шагом. Мы понимаем, что нельзя требовать от маленького мальчика, чтобы он поступал, как взрослый мужчина. Духовное возмужание тоже приходит со временем.

Как христианин, который уже более сорока лет в вере, во многих вопросах жизни я мог бы сегодня сказать: “Подражай мне, как я Христу”. Сразу ли это пришло? Нет. Была жизнь, были испытания, были трудности, падения, слезы. Бог проводил через все это. Поэтому я и говорю сегодня молодым христианам: “Не ходите путями маловерия. Не растравляйте свое сердце жалостью к себе, потому что в этом нет ничего конструктивного. Мы - дети Божьи - самые счастливые существа из всех, живущих во Вселенной! Шагайте по жизни вместе с Иисусом. И когда скорби придут, пусть сердца ваши останутся перед Ним в радости, пусть напутствием вам будут слова:

“Бодрствуйте, стойте в вере, будьте мужественны, тверды; Все у вас да будет с любовью” (1 Кор. 16:13-14).


Покаяние в "Эрмитаже"
[Автор]: Ира К.
[Источник]: Христианская газета (г.Краснодар)

Впервые я обратилась к Богу, когда мне было 8 лет. Я спросила Его: “Откуда взялась жизнь?”. И получила ответ, что жизнь дает Иисус Христос. Тогда я еще ничего не знала о Христе, не понимала, где искать Его, как с Ним общаться. Я видела, как живут мои родители, другие люди вокруг, как они поглощены суетой и заботами, и перспектива стать такой же меня не устраивала.

С одной стороны – однообразие повседневности, с другой – непреодолимое влечение ко всякого рода грехам, жажда необычного – все это привело меня в конце концов на путь наркомании.

Зависимость от наркотиков развивалась очень быстро, и чтобы покрывать растущие расходы, я занялась изготовлением и продажей “допинга”. Характер у меня достаточно коммуникабельный, я легко познакомилась с бабушками, которые выращивали мак, научилась варить раствор и сбывала его в определенном кругу.

Честно говоря, мне было противно этим заниматься. “Сама “сижу на игле”, мучаюсь, да еще других этим “добром” снабжаю”, – грызла я себя. Но друзья – наркоманы одобряли мою деятельность и не давали бросить “торговлю”, ведь им невыгодно было терять человека, которому доверяли, они боялись “чужих”. Жизнь наркомана – постоянный страх и напряжение: страх, что тебя “посадят”, что останешься без дозы, что обманут и вместо “раствора” получишь суррогат, что тебя просто убьют другие наркоманы…

В поисках выхода

Несмотря на сильный характер и умение приспособиться к любым обстоятельствам, через несколько лет я пришла к полному внутреннему банкротству. Наркотики делали свое “черное” дело, они медленно, но верно разрушали мою жизнь. Несколько раз я пыталась перестать колоться, “спрыгнуть с иглы”, как говорят наркоманы, но всегда “опий” оказывался сильнее меня. По совету друзей я заменила опийные препараты на психотропные, думала, что так легче будет “завязать”. Но не тут-то было! Очень быстро моя доза достигла смертельно опасного количества – 12 кубов в сутки. Я поняла, что “дошла до точки”. Но все-таки желание освободиться превозмогало отчаяние и побуждало искать выход. Я перечитала гору оккультной литературы, пытаясь зацепиться за какую-нибудь “спасительную” идею. Все это оказалось напрасным – никакие медитации и работа с подсознанием не помогли мне справиться с грозным противником по имени “Наркомания”.

На краю пропасти

Через 5 лет “сидения на игле” у меня начались серьезные проблемы со здоровьем. Отказывали печень и сердце, стремительно развивался тромбофлебит. Чувствовала, что стою на краю пропасти. Ситуации в моей бестолковой жизни были порой совершенно безвыходные. То случился пожар по непонятной причине и сгорела моя квартира, то по неосторожности друзей мне “села на хвост” милиция, и пришлось долгое время скрываться, сидеть без денег. Ко всему прочему, родители, которые уже смутно догадывались о моих похождениях, узнали всю суровую правду и положили в больницу “лечиться от наркомании”. Но разве от нее возможно вылечиться?! Я ходила по больничным коридорам и думала: “У меня сейчас два самых больших желания: никогда больше не колоться… и уколоться немедленно!”. Какое из этих желаний пересилит? Пересилил, как и раньше, “его величество Кайф”. Я вышла из больницы и принялась за старое. Дни проходили в поисках очередной дозы. Ночи – в добыче денег. Казалось, этому безумию не будет конца.

Через некоторое время у меня начала гноиться нога – из-за тромбофлебита. Я смотрела, как она гниет, мучилась и понимала, что сама виновата в своих страданиях. Ведь могла бы жить, как многие мои молодые сверстницы, и никогда не знать, что такое тромбофлебит! Я не обращалась за помощью к врачам, втайне надеясь, что перед страхом смерти перестану колоться. Но никакой страх не мог остановить жгучее желание внутри меня. Я снова брала шприц и вводила в вену вожделенный яд.

Бог - моя надежда

Бог видел мое отчаянное желание освободиться от наркотиков. Он и тогда уже хранил меня, не давал умереть. И Он тихонько постучал в мое сердце, предлагая единственный правильный ответ на все мои вопросы.

Однажды я слушала радио, шла какая-то религиозная передача, и я услышала слово “покаяние”. Почему-то мне стало ясно, что нужно покаяться перед Богом – это и будет тем выходом, который я так долго искала.

Как мало! Я попросила у Бога прощения за свои грехи, мне стало легче, но в глубине души, я чувствовала, что этого недостаточно. Для того, чтобы моя жизнь изменилась, нужно было пережить прощающую силу любви Христовой, принять Его искупительную жертву.

Картина Рубенса

Истинное покаяние ко мне пришло, как ни странно, не в церкви, а в “Эрмитаже”.

В одну из осенних ночей мы с подругой гуляли по улицам Санкт-Петербурга, говорили о всякой “романтической” чепухе, рассуждали о “высших материях”, и под утро нас посетила мысль сходить в Эрмитаж. Нужно сказать, что подобные мысли весьма редко приходят в голову людям моего круга, но мы приняли странную идею и направились в музей. И вот из грязи нашей жизни, из серых промозглых улиц мы входим в чудесные залы Эрмитажа. Кругом золото, красота. Я ходила по залам музея, рассматривала изящную старинную мебель, скульптуры и картины и думала: “Зачем эта красота? Ведь ее люди придумали, чтобы не так тошно было жить настоящей жизнью. А может, есть все-таки светлая и чистая жизнь? Если есть красота, то тогда грязь, в которой я барахтаюсь – какое-то недоразумение!”. С такими мыслями я вошла в очередной зал, где все картины были посвящены Иисусу Христу: как Он нес крест, как Он страдал… Я увидела фрагмент картины Рубенса, где Иисус изображен в терновом венце, остановилась перед этим полотном, как завороженная, не в состоянии оторвать взгляд от лица Христа – столько муки, кротости и любви было в Нем! Я поняла, что на кресте Иисус страдал за мои грехи. Я знала о Христе с детства, даже молилась Ему, но только тогда я осознала, что моя жизнь прошла в стороне! Говорила всем, что верю в Бога, что для меня на первом месте Закон Божий, а потом воровской… Но в жизни все было наоборот!

Поворот к новой жизни

Я плакала часа два или три, стоя перед этой картиной – и не могла успокоиться. Чувствовала себя такой грязной и недостойной перед святым лицом Христа. Вышла из музея совершенно потрясенная. Образ Христа все еще стоял перед моими глазами. Я бродила по улицам города, словно маленький растерянный ребенок, не зная, куда иду. Наконец, зашла в кафе, где собирались мои друзья – наркоманы, села отдельно от всех. Я не могла ни к кому обратиться, на вопросы друзей не отвечала,и своим поведением очень всех удивляла.

Откуда им было знать, что в моей душе, в душе “конченной” наркоманки со стажем, происходит ломка покруче абстинентного синдрома?!

Всю дорогу в Москву из Питера я думала о том, как дальше буду жить. В первую очередь, мне нужно было точно знать – простил ли меня Бог или нет? “Если Он действительно хочет меня простить, пусть пошлет человека, который поможет мне прийти в церковь,” – решила я. “А если Он никого не пришлет?” – тут же появилась мысль. “Ну, тогда мне жизнь без Бога не нужна! В этом прогнившем мире я оставаться не собираюсь! Жизнь подходит к логическому концу, если Бога нет”.

Я спасена!

Очень скоро Бог ответил мне – Любовь не заставляет себя долго ждать. Я познакомилась с верующей девушкой, которая посещала общину христиан – пятидесятников. При разговоре с ней я вспомнила, что двое моих друзей уверовали в такой же церкви. Они были “конченные” наркоманы, но обратились к Богу , и жизнь их совершенно изменилась. Я поняла, что Господь протягивает мне руку помощи через эту девушку. “Я наркоманка, – призналась я ей, – но очень хочу “завязать”. Своди меня, пожалуйста, на свое собрание”. Она была удивлена моим неожиданным откровением: “А почему это ты вдруг решила идти на собрание?”. “Знаешь, я давно ищу Бога. И если твоя церковь принимает наркоманов, то это именно то, что мне нужно!”.

Господь освободил меня от наркотиков на третьем собрании, когда я исповедовала Ему свои грехи. С тех пор прошло 11 лет, я испытываю ни с чем не сравнимую радость и свободу, дарованную мне любящим Богом. Иисус Христос сделал меня полноценным человеком, и теперь я хочу помогать другим, попавшим в “лапы” наркомании своим свидетельством и верой.


Бога не обманешь
[Автор]: Елена Долакова
[Источник]: Христианская газета (г.Краснодар)

«Звали ее Надежда, а для друзей - просто Надюха, - рассказывает Нонна Юранова. - Мы дружили с детства. И нас, как многих молодых и «зеленых», объединяла тяга к криминальной романтике и запретным развлечениям. Такое понятие, как “вор в законе”, было для нас непререкаемым авторитетом. Надя и замуж вышла за вора в законе Бибика, после чего в нашем кругу ее стали называть Бибичкой».

Мерилин Монро

Она была незаурядной личностью. Обладая массой талантов, она использовала их только во зло. Яркая блондинка, с красивой фигурой, всегда эффектная, хорошо одетая, Надя выделялась в “толпе”, не оставаясь незамеченной. Для многих женщин она была “костью в горле”, а для мужчин - “богиней”, обожаемой, но недоступной. Конечно же, я говорю о тех, в чьем кругу мы вращались. На жену криминального авторитета, красавицу, похожую на Мерилин Монро, многие смотрели с нескрываемым восторгом. Она была великолепная актриса, и ее “игра” вызывала зависть и восхищение у многих. Саркастическая улыбка не сходила с ее губ. Насмешливость и ироничность были главной чертой ее характера. Непревзойденный мастер интриги, вкрадчивая, как лиса, она производила впечатление изнеженной и хрупкой. Для нее ничего не стоило войти в доверие, обворожить, влюбить в себя любого мужчину, но одновременно облапошить и оставить его в дураках. Она могла с удивительной легкостью залезть в карман или дамскую сумочку, ужом проскользнуть в форточку и ограбить квартиру, и с той же удивительной легкостью талантливо обыграть сцену из знаменитого фильма своей любимой Мерилин, на которую так была похожа. Все это она делала виртуозно и, можно даже сказать, профессионально.

“Своя в доску” для друзей, для остальных Надя была недосягаемой примадонной. Для достижения своей цели она шла напролом, невзирая на личности и авторитеты. На первом месте у нее были только деньги и наркотики, которые ей ничего не стоило заполучить в любое время. Но при всей своей утонченности, она дралась ничуть не хуже парней, почти как кулачный боец. Порой казалось, что сам дьявол помогает ей, настолько легко она выбиралась из самых, казалось бы, безвыходных ситуаций. Работники милиции, зная актерские способности Надежды, со временем просто перестали ее задерживать. Ее трюк с “сердечным приступом” проходил с неизменным успехом. Когда же этот номер устарел, “диагноз” пришлось сменить. С не меньшим успехом она симулировала “туберкулез в стадии распада легких” - как она сама его называла. При этом она незаметно и ловко прокусывала щеку и начинала надрывно кашлять, брызгая кровавой слюной. “Отпустите, - жалобно умоляла Надя, - вы же видите: мне и так мало осталось, я уже не жилец на этом свете”. Блюстители порядка с брезгливым отвращением старались побыстрее избавиться от такой “клиентки”. Даже из тюрьмы ее неоднократно освобождали как умирающую. А мы, друзья, в очередной раз восхищались изворотливостью и неподражаемой Надиной игрой.

Время перемен

Шли годы. Милиционеры, уже смеясь, спрашивали: “Когда же, Наденька, ты помрешь?”. Они ее называли “достопримечательностью” Краснодара. “У кого что, - шутили они, - а у нас Надюха!”. О ней говорили: “Она самого Господа Бога сможет обмануть”.

Вот так проходила наша беспечная молодость.

Отец Нади одно время посещал баптистскую церковь, но по-настоящему к Богу так и не пришел. Став отступником, он много пил. Мать, чтобы прокормить семью, после преждевременной смерти мужа, пропадала на базаре, еле сводя концы с концами.

Время и обстоятельства постепенно разлучили нас, мы стали видеться все реже и реже.

Пока я не имела возможности общаться с подругой, судьба преподнесла мне самый дорогой в жизни подарок - мне была дана милость ухватиться за Бога. Это был последний шанс. Возраст подходил к сорока, а для людей, употребляющих наркотики, - конец жизни. Удивляюсь, как при моих жизненных устоях я смогла дотянуть до таких лет!? По сути, я была на “краю могилы”. Теперь круг моих знакомых и сама жизнь резко изменились. Пройдя сложный путь борьбы и ошибок, я, наконец, приняла водное крещение. К тому времени мои знакомые - друзья по “веселому” прошлому, уже все знали о том, что я уверовала в Господа и оставила прежнюю жизнь. “У Нонны крыша поехала, она вступила в секту”, - объясняли они. Как же дьявол одурачивает людей! Для них мошенничать, красть и колоться - это нормально, а все это бросить - значит “поехала крыша”. Но я не обижалась, прекрасно понимая их, потому что сама долгое время жила с такими же “нормальными мозгами”. А на очередные колкости отвечала коротко: “Это самое здоровое безумие в моей жизни”.

Последний раз мы виделись с Надей около года назад, в тюрьме. Тогда она ушла на суд и в камеру уже не вернулась - как обычно, была отпущена из зала суда, разыграв очередной “спектакль”. Но и я тогда тоже долго в тюрьме не задержалась. Это было мое последнее посещение мест лишения свободы. Надя продолжала свою преступную карьеру наркоманки уже без меня. Но все же мы снова встретились с ней. Видимо, Господь ждал и ее покаяния.

“Увидишь - не узнаешь”

Однажды мой старший сын Дима, придя домой, сказал: “Мама, я видел Надю, ты теперь ее не узнаешь”. Честно говоря, я не придала его словам особого значения. Дружба наша длилась не один год и даже не десять, а больше. Я хорошо знала ее лицо, манеры, интонацию голоса, и не узнать просто не могла.

И вот как-то весной, возвращаясь домой со служения церкви, я в окно увидела Диму. Со мной была христианка из нашей церкви. На ближайшей остановке мы вышли, чтобы узнать, что делает там мой сын. Когда мы подошли к нему, он сказал: “Мама, ты сейчас увидишь Надю”.

Мы втроем стояли возле какого-то двора и ждали...

Я знала, что наркотики разрушают, и это отражается на внешнем облике человека, но то, что предстало перед моими глазами через несколько минут, я не могла себе представить даже в самом страшном сне!

Открылась калитка, и на улицу вышла старуха лет семидесяти. Лицо ее было деформировано: рот повело набок, когда-то очаровательный курносый носик, сидел словно не на своем месте. Кожа приобрела землистый цвет, а руки, с малиновыми, невероятно раздутыми кистями, безжизненно свисали вдоль тщедушного, дряблого тела. По всему было видно, что “старушка” нездорова. Конечно, такую Надю я бы не узнала!

Потом кто-то из наших старых знакомых рассказал мне, что даже эту дряхлую внешность Надя умудрялась использовать: садясь в такси, она говорила водителю: “Сынок, подвези бабушку (тогда ей было всего 36 лет!), дома я с тобой рассчитаюсь”. Кто же мог ожидать, что “старушка” будет уходить через проходные дворы, не рассчитавшись?

Впечатление от увиденного тут же отразилось на моем лице. Мы встретились глазами. Я - здоровая, помолодевшая, преображенная Господом, чувствовала себя неловко перед своей бедной подругой, окончательно раздавленной грехом. Все признаки той болезни, которую она так часто симулировала, отразились на ее внешности. В волнении я даже не знала, о чем говорить. Видимо, она уже привыкла к такой реакции своих старых знакомых и заговорила сама. Ее голос прозвучал, как нечто среднее между хрипом и шепотом. Она говорила, словно каждое слово давалось ей с большим трудом. “Приходи ко мне в гости”, - выдавила Надя. Я отчаянно затрясла головой. “Не могу, Надюха, не могу”, - только и смогла ответить я на тот момент.

Дело в том, что несколько лет назад, когда я уже собиралась принять крещение в церкви, произошла незапланированная встреча с ней. В тот день я была рядом с домом, где жили Надя с мужем, и обрадовалась возможности зайти к ним в гости, чтобы рассказать о Божьей любви и о том, что Он силен изменить их жизнь. Они внимательно слушали меня, соглашались, потом вместе со мной помолились и, стоя на коленях, призывали Господа, прося о прощении. Но дальше... начали варить наркотики. Мне бы тогда уйти, вырваться из цепких лап дьявола, но не смогла, не устояла перед соблазном. “Ничего не будет, - говорили они мне, - всего один разок уколешься, Бог простит. Ничего не будет!”. Было! На долгие четыре года дьявол отбросил мою жизнь назад. И было хуже, чем когда-либо.

Отказ

Поэтому я наотрез отказалась идти к Наде в гости. До сих пор не могу забыть ее глаза. Они ярко выделялись на ее морщинистом, старческом лице, но сколько таили в себе злобы! Они буквально горели и жгли огнем нескрываемой зависти! В ее взгляде читались те мысли, которые Надя никак не решалась произнести вслух. Томительное, затянувшееся молчание внезапно было прервано поразившей меня фразой: “Забери меня в свою секту!” - выдавила она, вероятно, отчетливо понимая, что это ее последняя надежда. Буквально шокированная, я в тот момент так и не нашлась, что ей ответить. Ощущение непосильной тяжести грузом легло мне на плечи. Так стало неуютно и больно - хоть беги. Даже расставшись с Надей, я еще очень долго не могла успокоиться, внутри меня все тряслось и дрожало, как в ознобе.

После нашей встречи, возвратясь домой, я почувствовала угрызения совести: чего я испугалась? И почему не пригласила Надежду на служение в церковь? Сама-то я была ничем не лучше ее. Долго в ту ночь я не могла заснуть, молилась, думала. А на следующий день решила все-таки сходить к Наде домой. Но, к сожалению, придя, никого не застала. Через две или три недели опять пошла к ней, взяв с собой верующую сестру.

Зная, что она может не открыть дверь, если предварительно не увидит пришедшего, я стояла под балконом и звала: “Надя, это я, Нонна”. Но опять ответом было молчание. Когда же мы собрались уходить, с соседнего балкона выглянула женщина. “Не зовите Надю, - сказала соседка, - она умерла”. “Как? Когда?” - испуганно спросила я. “Сегодня ночью она скончалась в больнице, - продолжала женщина. - Позавчера ей стало плохо, скорая помощь забрала ее в больницу, а сегодня приехали люди и сообщили о ее смерти. Она ведь давно болела туберкулезом”. В моей голове мгновенно пульсом застучала отчаянная мысль: “Опоздала!”.

Красавица, звезда, та, о которой мечтали, которой завидовали и подражали, умерла совершенно одна, без родных и близких, без любви и участия. Муж, когда-то боготворивший ее, ушел к другой за несколько лет до случившегося. Их единственную дочь воспитывала свекровь, полностью изолировав ребенка от безумных родителей.

Так бесславно и страшно закончилась жизнь еще одного человека, которому Господь приготовил бессмертие, и ради спасения которого принял мученическую смерть на кресте. Где она сейчас? В каком месте?...

P.S.: Через несколько месяцев после смерти Нади я встретила нашего общего знакомого. Он лежал в той же больнице, что и моя подруга. Он и рассказал о последних часах ее жизни. Двое суток у нее кровь шла горлом, и все двое суток она кричала от нестерпимой боли. Я не догадалась тогда его спросить, что именно кричала перед смертью Надя. Возможно, молила: «Я жить хочу!», может, требовала наркотики, а, может, и проклинала весь свет. Но в своей душе я верю, что она кричала к Богу, и Бог дал ей покаяние. Но правду знает только Он...

Ее бывший муж, Бибик, умер от рака легких, ненамного пережив Надю. Те, кто видел его, говорили, что в свои 42 года он выглядел глубоким стариком...


Что такое Хэллоуин?
[Автор]: Дон Розентреттер
[Источник]: Ассоциация христианских журналистов

31 октября многие люди праздновали Хэллоуин. Этот день празднуется по всей Америке как безобидный народный праздник. На подготовку своего дома к Хэллоуину некоторые люди тратят больше времени, чем на украшение его к Рождеству. Но Хэллоуин — это не просто безобидный детский праздник. Это важный духовный праздник сатанизма.

Хэллоуин имеет в своей основе древнее кельтское, религиозное празднество. Кельты были язычниками, поклонявшимися природе. Хэллоуин произошел от кельтского праздника Сэмхейна (Samhain), который отмечался 31 октября как день окончания лета. Класс кельтских священников составляли друиды. Их верования включали веру в реинкарнацию и переселение душ. Сэмхейн был повелителем мертвых. В день Хэллоуина он собирал души злых умерших и вселял их в тела животных.

В день Хэллоуина Сэмхейн решал, в каких именно животных вселить злые души на следующий год. Перед этим он позволял духам мертвых на несколько часов вернуться на землю, на места их прежнего обитания, чтобы они могли еще раз пообщаться со своими семьями. Именно по этому поводу и проводились древние праздники огня, когда на вершинах холмов зажигались огромные костры, чтобы отпугнуть «злых духов». Суеверные язычники надевали причудливые маски и танцевали вокруг костров. Специально для духов выставлялась еда, чтобы добрые духи, освобожденные на этот день Сэмхейном, чувствовали себя в своем доме желанными гостями.

Наши современные обычаи напрямую связаны с этим языческим празднованием. Обычай вырезать из тыкв фонари в форме голов с «глазами» и «ртом» произошел от колдовской практики ведьм, использовавших человеческие черепа с зажженной внутри свечой, чтобы освещать путь к своим сборищам. Обычай, состоящий в том, что дети ходят от дома к дому, вымогая сладости, произошел от практики друидов просить в домах горючий материал для костров. Все это безобидно и безвредно, не так ли? Нет, не так. Согласно Британской Энциклопедии, «Хэллоуин считался наиболее благоприятным временем для гаданий, касающихся замужества, удачи, здоровья и смерти. Это был единственный день в году, когда для этих целей обращались к помощи дьявола».

Недавний опрос общественного мнения, проведенный в США Чикагским университетом, показал, что «67 процентов американцев сегодня исповедуют веру в сверхъестественное, а 42 процента полагают, что они были в контакте с кем-то умершим». Посмотрите, какой объем занимает отдел, посвященный оккультизму, в вашем местном книжном магазине. Затем посчитайте, сколько полок отданы христианским книгам.

Существует телевизионная программа под названием «Переход в иной мир», ведущая которой регулярно советуется с духами умерших людей, которых любили участники ее телевизионного шоу. Несмотря на то, что телеведущая, мисс Клио, разоблачена как мошенница, горячие линии по связи с духами умерших представляют собой бизнес, приносящий миллиарды долларов прибыли.

Книги и фильмы о Гарри Поттере являются беспрецедентными бестселлерами. Гарри — это мальчик-колдун, который ходит в Хогвардскую Школу Колдовства и Чародейства. Там он учится тому, как накладывать колдовские заклятья, изготавливать колдовские зелья и общаться с умершими. Дети знакомятся также с такими языческими верованиями, как гадание и реинкарнация. Эти книги — не безвредные фантазии. Книги о Гарри Поттере преподают маленьким читателям учение об основных принципах колдовства, постоянно превознося его как нечто положительное и достойное.

День, который мы празднуем по всей Америке в качестве детского праздника — это день праздника, посвященного сатане. Слово Бога ясно говорит об этом: «Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, Обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это» (Второзаконие, 18:10-12).

Так что не будем попадаться в ловушку в день, когда дьявол празднует торжество своей хитрости, используемой им для обмана человечества. Кстати, интересно отметить, что слово «мерзок» в указанном отрывке из Второзакония означает в древнееврейском Ветхом Завете то же самое, что образно представлено на открытке, недавно присланной мне другом из Невады. Картинка на открытке — мерзкая «оскалившаяся» тыква с надписью «Хорроруин»— отражает чувства моего друга и отношение Бога к Хэллоуину, или выражает, возможно, более подходящее описание того, во что Хэллоуин превратился сегодня («хэллоу» по-английски «святой», а «хоррор» — «ужас»).


"Ангелы", ведущие к смерти
[Автор]: Дмитрий Чистяков
[Источник]: Ассоциация христианских журналистов

В одной шотландской церкви есть такая надпись: «Хотя у Бога достаточно власти, чтобы править нами, но все же из-за наших немощей Он поставил ангелов, чтобы они за нами присматривали». Ангелы призваны помогать верующим; они «суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение» (Послание к Евреям, 1:14).

К сожалению, как пел Владимир Высоцкий, «не все то, что сверху — от Бога». Года два назад на прилавках книжных магазинов появилась небольшая книжка: «Беседы с ангелами-хранителями». Честно говоря, если бы все ограничилось одним этим «шедевром», то не стоило бы тратить на него время; книга содержала обычный «контактерский» бред. К сожалению, тема была подхвачена и творчески развита. И сейчас даже в газетных киосках можно увидеть книги под общим названием «Откровения ангелов-хранителей». Авторы — Любовь Панова и Ренат Гарифзянов. Пока вышли пять книг из этой серии: «Начало», «Путь Иисуса», «Крест Иисуса», «Любовь и жизнь», «Ад или рай». Из этих названий можно понять, что авторы пишут о христианстве, да и на полках книжных магазинов эти книги обычно стоят рядом с Библией и Псалтирью.

Хорошенькое «Начало»!

Люди приходят к Богу разными путями, и один из этих путей — книга. Не для всех первой книгой о вере становится Библия. Мне, например, помогла уверовать книга дьякона Андрея Кураева «Сатанизм для интеллигенции». Представьте, что «Откровения ангелов-хранителей» взял в руки человек, еще не знающий о Боге почти ничего… Что узнает он о Христе?
В книге «Начало» журналист Ренат Гарифзянов рассказывает о своем знакомстве с «народной целительницей» Любовью Пановой, умеющей беседовать с некими духовными существами, называющими себя «ангелами-хранителями». Эти существа рассказывают ей о том, как устроен мир, кто такой Бог, что ждет человека за гробом, что такое рай и ад… Авторов не смущает то, что христиане знают все это уже около двух тысяч лет. Ведь, по утверждениям «ангелов», в 4 веке Библия была переписана. Не могу удержаться от цитирования: «Сам Иисус сказал, что в 325 году римско-католические священники перепишут весь Новый Завет». Как говорится, комментарии излишни. И это еще не самое ошеломляющее открытие, преподнесенное «ангелами»… ( Я понимаю, не все знают, что рукописей, содержащих весь Новый Завет или его части, существует около 5000. Но уж журналисту, берущемуся писать на религиозную тему, не знать этого? А может, Ренат Гарифзянов просто не знает о существовании библиотек?)
По мнению «ангелов», Бог — это Космический разум. Тем не менее, Он достаточно материален, чтобы описать Его одной фразой. «Бог похож на большой огненный шар». (В отличии, кстати, от самих «ангелов», признавшихся автору: «Мы не имеем телесной формы, но можем принимать любой облик». Что-то эти ангелы очень похожи на бесов… И еще: «Нам необходима ваша вера. Мы живем ею».) Далее: у Бога было три сына, Будда, Иисус и Магомет. Все они принесли людям учения, почти не отличающиеся друг от друга. Правда, теперь считается, что буддизм, ислам и христианство несовместимы, но это все оттого, что учения Будды и Магомета также были «переписаны».
Читая «Откровения ангелов-хранителей», ясно видишь, как авторы последовательно искажают основные христианские догматы. Каждый христианин знает: Бог всеведущ, и Он обязательно услышит обращенную к Нему молитву. Но у «ангелов» другое мнение: не нужно тревожить Бога своими мелкими проблемами. Молиться нужно «ангелам-хранителям». Это они обладают властью над человеком, определяют его судьбу, помогают или карают. Хотя вообще-то вовсе не обязаны это делать; и никакие они не «служебные духи». Ангелов нужно обязательно слушаться, иначе последует строгое наказание, вплоть до смерти. «…Ведь они посмели не послушаться ИХ!» — восклицает Любовь Панова, рассказывая о людях, не выполнивших советы «ангелов». (Напомню, что единственный «глашатай», знающий волю «ангелов» — это сама Л. Панова).
О первородном грехе: и здесь, оказывается, все не так, как мы думали. Адам и Ева не согрешили перед Богом. Они просто выпустили дьявола из некой «клетки», и теперь он гуляет в мире. «На людях вовсе не лежит печать греха, и грешник после смерти не попадает ад». Кстати, о рае и аде. Знаете, где, по мнению «ангелов», находится рай? Он начинается в 20 км от поверхности земли и простирается до высоты 100 км. Под ним находится чистилище; оно начинается на уровне 1 км от земли. И чистилище, и рай разделены на 7 уровней. Так, а где же ад? А вот ада нет. Точнее, ад находится на земле. Соответственно, нет и вечных мук для отвергнувших Бога — ведь в мире вообще нет ничего вечного. «Отсидел» свое в чистилище — и на следующее воплощение в новом теле.

А вот Гоголь в ад попал...

Вообще, в разных книгах «Откровений» встречаются противоречия. В одной мельком упоминаются разные «уровни» ада, в другой утверждается его отсутствие. «Ангелы» то говорят о происхождении человека от Адама и Евы, то рассказывают об эволюции и пяти расах, сменявших друг друга (в том числе расе великанов, предшествовавшей современным людям). Невольно вспоминается другой современный «сказочник» — Э. Мулдашев и его открытия (людям с птичьими и львиными головами).
Но вернемся к раю «по-ангельски». Христиане знают: тому, кто отвергнет Господа, то есть атеистам и нераскаянным грешникам, нет места в Царстве Небесном. Но вот кто находится в раю, по мнению «ангелов»: Юрий Гагарин, граф Калиостро, Екатерина Вторая, психопат и садист Иван Грозный, Петр Первый, зло глумившийся над Церковью на своих «всепьянейших соборах», а также Брюс Ли (!) и Мэрилин Монро. Для сравнения: Николай II и адмирал Колчак удостоились лишь чистилища. Впрочем, есть два человека, которых не взяли даже в чистилище. Первый из них — Владимир Ульянов-Ленин. (Тут, пожалуй, спорить не буду). Кто же второй нечестивец, сравнившийся с великим разрушителем и гонителем христиан? Это… Николай Васильевич Гоголь! А вот нечего было писать повесть «Вий»… То, что Гоголь был христианином, значения не имеет.
Впрочем, я уже упоминал, что, по мнению авторов, христиане заблуждаются практически во всем. Так, «ангелы» поведали нам подлинную историю жизни Иисуса Христа. Правда, вот что странно: эта история настолько совпадает с фантазиями на эту тему рериховцев и прочих оккультистов, что впору обвинить «ангелов-хранителей» в плагиате. Но есть и новые открытия. В общем, родители Иисуса не из Назарета. Никакого избиения младенцев не было. Ирод не боялся будущего царя. Иисус и Иоанн Предтеча были знакомы с детства. Иоанн — это вообще особая история. Оказывается, в детстве он был избалованным и заносчивым, и родители отдали его… в иудейский монастырь! Там он узнал, что все монахи — существа злые, жадные и лживые. Однажды он увидел, как монахи насмерть забили раба за нечаянно разбитый кувшин с водой. Тем не менее, в этой жуткой компании он перевоспитался и стал святым. Затем Иисус и Иоанн вместе отправились в путешествие и побывали в Египте, Персии, Индии и Тибете, где изучили всевозможные религиозные учения и магические практики. Все это вместе составило христианство. Во время своего пребывания в пустыне Иисус изложил Свое учение в рукописи на языке пали. (Как говорят «ангелы», скоро эту рукопись обнаружат в одном из индийских святилищ.)

Об Иисусе, карме и грехах...

По мнению авторов, Иисус никогда не спорил ни с одной религией, но… всегда с любыми священниками, так как знал, что все они лживые и жадные. Иисус, конечно же, пришел в мир не для того, чтобы искупить грехи людские (ведь первородного не существует), а чтобы «просто принести людям счастье». (В другом месте — чтобы продемонстрировать чудеса и показать «истинную веру»). «Ангелы» особо уточняют: грехи не могут быть прощены даже Богом, закон кармы нерушим! Естественно, Иисус говорил и о переселении душ, и о законе кармы; это потом злые священники все вымарали. Вообще, Иисус учил не о спасении; Он просто преподавал что-то вроде агни-йоги с поправкой на местные условия. При этом Он не спорил с иудейской религией (обучая людей практически колдовству?). Вероятно, авторы просто не понимают, что рассуждения о карме и «энергиях» и тогда бы воспринимались как колдовство, а мысль о «единстве всех религий» — как однозначное богохульство. Время Каббалы еще не наступило…
Дальнейшая история Иисуса также переиначена. Иисус никогда не изгонял торговцев из храма («это агрессивные святоши сделали из Него воина»), не проклинал смоковницу, не омывал ноги ученикам. Зато Он учил их часто мыть ноги, чтобы без помех получать энергию от Земли. Иуда не предавал Иисуса; наоборот, он был Его родным братом и самым верным учеником. Что касается «Иудиного поцелуя», то Апостолы просто не поняли, в чем дело. И распяли Иисуса по инициативе самих римлян, а не по требованию фарисеев.
Авторы пытаются не допустить до сознания читателя главную суть христианства: Иисус умер за наши грехи. Ведь это совершенно не совпадает с законом кармы… Зато читателю предлагается богатый арсенал магических техник: заговоры, заклинания, ритуалы… Например, начертить на полу пентаграмму, поставить по углам свечи, и став в центр… читать молитву Иисусову! «Ангелы» говорят: «От сглаза можно избавляться в церкви, но лучше пойти к квалифицированному специалисту».

Неутешительный итог

Пожалуй, можно подвести итог. Учение, изложенное в книгах «Откровения ангелов-хранителей», является откровенно антихристианским и представляет собой «винегрет» из модных оккультных теорий.
Авторы называют свое учение «христианским» — следовательно, их целью является оторвать читателей от истинной христианской веры. В книге «Начало» Любовь Панова говорит: «В некоторых письмах встречается вопрос: не боюсь ли я Бога? Если человек так говорит, значит, он или не читал моих книг, или издевается, или просто глуп». И еще одно объяснение: «Нас часто спрашивают, как к нашим книгам относится Церковь? Вообще-то мы не задавали этого вопроса ни одной из традиционных конфессий. Но знаете ли вы, что существует множество разных церквей: православная, протестантская, католическая, армянская и т. д.? Все они толкуют Библию по-разному, и каждая считает правильным лишь свое толкование». Авторы явно не хотят, чтобы читатель знал: есть главные догматы христианства, общие для всех конфессий, они резко противоречат «откровениям». К тому же «ангелы» не толкуют Библию, а отрицают ее.
И последнее: авторы утверждают, что в книге практически нет авторского вымысла, и все, что они сообщают читателю, было рассказано им «ангелами-хранителями». Каждому христианину ясно, что Любовь Панова и Ренат Гарифзянов действительно вступили в контакт с нечистой силой — что ж, мне очень жаль их. Хотя по сути это совершенно закономерно для женщины, занимающейся «нетрадиционным целительством», то есть колдовством. В этом случае понятен и антихристианский напор книги, ведь цель бесов — отвратить людей от Христа. Ясно, что человеку, решившемуся последовать советам «ангелов», грозят адские муки.
Если же эти книги все же плод авторского вымысла, и авторы просто решили «срубить бабок», сами не веря в Бога, ни в черта… Тогда хочется напомнить им слова из Библии: «А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море».
Кстати, о цели книги. Помните, некоторое время назад появились книги о «таежной отшельнице» Анастасии? Творения господина Пузанкова (под псевдонимом Владимир Мо Могро) были наполнены дичайшим бредом. Тем не менее секта «анастасийцев» сейчас насчитывает несколько тысяч человек… Не наблюдаем ли мы рождение новой секты?
По крайней мере, основа для нее заложена хорошая. Всего в серии планируется выпустить 16 книг, среди них: «Тайны мировой истории», «Тайные истории России», «Буддизм. Подлинная история Будды», и т. д. Учение «ангелов-хранителей» должно отвечать на любые вопросы.

А знаете, как представляют себе «ангелы» спасение мира от зла? «Однажды родится мальчик. Уже в четыре года он совершит великое пророчество, и о нем узнают люди во всем мире. Он будет творить великие чудеса, знать прошлое и будущее. Именно он спасет мир и подарит людям счастье». Не правда ли, хорошее описание антихриста?


Каким образом были построены пирамиды?
[Источник]: JESUS journal

Имеется только одно известное письменное объяснение того, как древние Египтяне строили пирамиды. Поскольку это было написано намного позже того периода как их строили, совсем немного историков или археологов придали этому много внимания. Геродот из Малой Азии (датируется 425 годом до Р.Х.) интенсивно путешествовал по Египту, собирая устные истории этого очень древнего народа. Относительно строительства этих пирамид он писал:

"Используемый метод заключался в том, чтобы строить шагами, или как некоторые называют - рядами или террасами. Когда построение основы было закончено, блоки для следующего ряда выше основы поднимались от основного уровня приспособлениями, сделанными из коротких деревянных рычагов; на этом первом ряде имелось другое, которое поднимало блоки на один уровень выше, таким образом, шаг за шагом блоки поднимались всё выше и выше. Каждый ряд или уровень имел собственный набор механизмов одного и того же типа, которые легко перемещали грузы с уровня на уровень. Завершение построения пирамиды начиналось сверху с самого верхнего уровня, продолжалось вниз, и заканчивалось самыми нижними уровнями, находящимися ближе к земле".
Два блока из белого известняка внешнего обрамления на ступенчатой пирамиде в Саккаре. Когда такие блоки были на своих местах по всей пирамиде, то она имела гладкий "пирамидальный" вид.

Ступенчатая пирамида в Саккаре

Принцип устройства и внешний вид этого "приспособления", используемого в вознесении огромных блоков пирамид, теперь понято. Оно было полностью испытано и исследовано инженерами, которые сошлись во мнении, что такое "подъёмное устройство" способно поднять грузы весом более 100000 фунтов (45.4 тонны), если они будут выполнены в достаточно больших пропорциях.

Рон Уайетт, основывая свой проект на описании Геродота, изготовил экземпляр подъёмного механизма из дерева, и оно действительно с лёгкостью поднимает тяжёлые грузы.

Это "подъёмное устройство" реально работает. Очевидная простота конструкции, лёгкость в подъёме тяжёлых грузов, сам принцип работы и многие другие свойства данной конструкции делают этот механизм чрезвычайно похожим на тот, который был описан Геродотом, и который использовался древними Египтянами при построении пирамид.

А теперь немного подробнее.

При чтении истории Геродота, Рон Уайетт случайно натолкнулся на описание того, как были построены пирамиды. Используемый метод заключался в построении в шагах (поэтапно) или как другие называют их рядами или террасами. Когда основа была закончена, блоки для первого ряда были подняты с уровня земли при помощи приспособлений, сделанных из коротких деревянных рычагов. На этом первом ряду был другой ряд, который поднимал блоки верхнего этажа, следующих этажей и поднимал их всё выше и выше. У каждого ряда или яруса был свой набор рычагов.

Это описание читалось в течение многих лет бесчисленным количеством людей, но из-за неопределённого термина "приспособление" никто не понял этот метод строительства.

Именно вот это изображение иероглифа привело Рона к представлению устройства.

При рассмотрении древних египетских надписей, в попытке лучше понять хронологию династий, Рон заметил, что иероглиф указывал на то, что метод строительства заключался в сокращённом наборе рычагов. Он начал рисовать эти рычаги и их зеркальный образ. Внезапно он представил весь процесс построения пирамиды.

Простота механизмов и методов была поразительна! За несколько минут он сделал рабочую модель из полос, отрезанных от картонной коробки. С помощью своих детей, брата и друзей он вскоре сделал несколько моделей механизмов.

Осенью 1978 года в городе Нэшвилл (штат Теннеси, США) была международная торговая выставка. Друг по работе из Египта, который был ответственный за египетскую выставку, спросил Рона: будет ли он демонстрировать работу механизмов для построения пирамид. Эта история попала в местные газеты и на телевидение, и также в информационном агентстве "Ассошиэйтед Пресс".

Археологи, египтологи, историки и сотни любознательных людей собирались у этого экспоната. Они подходили с высокомерным видом и с выражением скептицизма на их лицах. После демонстрации работы механизма они стояли разинув рты, трясли головами и выражали удивление, что такое простое решение было загадкой в течение многих лет.

Ранней весной 1979 года Рон взял несколько моделей и отправил их в Египет. Он подписал контракт с Нассефом Мохамед Хассаном, который тогда был директором комитета по археологическим исследованиям в Египте, которому были переданы диаграммы, в которых показывался процесс построения пирамиды. Он был восхищён и дал разрешение установить механизмы на средней пирамиде Хефрена в Гизе. Рон продемонстрировал технику построения на самой пирамиде. Группа теленовостей "Ниппон Ти Ви" сняла короткий сюжет об этом. Мистер Нассеф и Рон Уайетт были приглашены объяснить открытие и принцип действия на передачу радиостанции "Голос Америки".

Найденные египетскими археологами и хранящиеся сейчас в Каирском музее деревянные части некоторого устройства, назначение которых учёные не могли объяснить. Познакомившись с версией Рона Уайетта, они пришли к единодушному мнению, что эти части и были теми самыми рычагами, с помощью которых строились пирамиды.

Отверстия на пирамиде, в которые, очевидно, вставлялись балки основания подъёмного устройства, что предотвращало его от смещения и скольжения.

Модель подъёмного устройства, способная поднять автомобиль.

Модель многоуровнего подъёмного устройства в уменьшенном масштабе.

Экспонаты музея в Нэшвилле, посвящённые этому открытию.


Самое древнее доказательство земной жизни Иисуса
[Источник]: Вечный Зов

урна с прахом
Ап. Иакова

В октябре прошлого года в библейской археологии произошла сенсация. Было это так. Один из тель-авивских коллекционеров Одед Голан пригласил к себе французского филолога, профессора Сор-бонны Андре Лемера, чтобы тот изучил его экспонаты. Разглядывая древние предметы, Лемер заинтересовался надписью на оссуарии (каменной урне). На одной из стенок ее вырезано на арамейском языке: «Yakov bar Yosef a khui Yeshua» («Иаков, сын Иосифа, брат Иисуса»). Возраст урны — не менее 2 тысяч лет. Оба эти фак-та навели на мысль, что именно здесь хранятся останки Иакова — старшего сына Иосифа Обручника от его первого брака с Соломо-нией, сводного брата Иисуса из Назарета, ученика и Апостола, которого в святцах мы именуем св. Апостолом Иаковом, братом Господним.

Если б эта гипотеза « подтвердилась, открытие имело бы огромное значение для христиан всего мира. До появления этой урны самым ранним из свидетельств земной жизни Христа был фрагмент папируса, принадлежащий еван-гелисту Иоанну и дати-рованный 125 годом нашей эры. Кроме того, эта известняковая урна может стать первым звеном в цепи, связывающей Иакова, Иосифа и Иисуса», — сказал профессор Лемер журналистам.

Начались исследования. Что ученые установили к нынешнему дню? Лемер датирует надпись 63 годом от Р. Х. На это есть исторические указания. В первом веке нашей эры из-за большой плотности населения и необходимости экономить место на кладбищах у евреев появился обычай переносить истлевший прах своих умерших из погребальных пещер в оссуарии (костницы). Эти прямоугольные ящикиурны, сделанные из местного известняка, складировались в пещерах. Такая практика прекратилась после разрушения еврейского храма в 70 году от Р. Х., что точно известно.
На еще одну историческую веху указывает археолог Уиверингтон: «Согласно историку Иосифу Флавию, Иаков жил и умер в Иерусалиме, а находка оссуария показывает, что он был и погребен в Иерусалиме, а не в своей родной Галилее. По свидетельству Флавия, Иаков был убит в 62 году от Р. Х., что примерно совпадает с предполагаемой датой изготовления ковчега». Внутри оссуария не было найдено самих костей Иакова — первого епископа Иерусалима, потому что христиане, бежавшие из города во время Иудейской войны, могли взять останки с собой, чтобы предотвратить их осквернение римлянами.

Теперь о содержании надписи. Хотя все три имени (Иосиф, Иаков, Иисус) были довольно распространены в древние времена, но статистическая возможность их появления в такой комбинации (отец, сын, брат) крайне маловероятна. К тому же упоминание о брате на оссуарии — вообще вещь редчайшая. Это все равно, как если бы сегодня на памятниках писали не только фамилию, имя и отчество (упоминание об отце), но также сообщали о сестрах, братьях покойного и т. д. Это неслыханно сейчас, также было неслыханно и в Иерусалиме I века от Р. Х. Оссуарии надписывались лишь для того, чтобы их можно было различать и совершать над ними молитвы. Из этого следует, что упомянутый в надписи Иисус был весьма и весьма значим для евреев той поры. Им мог быть только один сын Иосифа и брат Иакова — Иисус Христос.

Исследователь Р. Эйзенман утверждает: вначале на урне и не было упоминания о брате, оно сделано позднее, в V-VI веках, христианами, почитавшими брата и Апостола Христова. Это подтверждает и Р. Альтман, специалистка по системам письма эллинистического времени. По ее мнению, первая часть («Иаков, сын Иосифа») вырезана рукою хорошо образованного человека, там буквы с окончаниями в виде клиньев. Такое клиновидное письмо было характерно для официальных, государственных документов. Другая часть надписи («брат Иисуса») использует арамейские и африканские шрифты, типичные для сельской местности. Вторую надпись она датирует III-IV вв. от Р. Х.

Ивот что еще примечательно. Все оссуарии у евреев были стандартные, непременно прямоугольные, ровные (для удобства складирования), размером 60х30х35 сантиметров. Оссуарий Иакова же — 51 см в длину и 28 см в высоту, причем трапециевидной формы. Его форма не подходит для массового складирования, и, как видно, он предназначался для особого погребения. Лабораторные тесты, проведенные Институтом геологии в Израиле, подтверждают, что известняк, из которого изготовлена урна, был взят в области Иерусалима. Патина — тонкий налет, образующийся на камне от времени, — имеет форму цветной капусты, такого рода налет обычно образуется в пещерной среде, и, что более важно, к нему не примешано никаких следов современных материалов.

В середине ноября оссуарий Иакова привезли в Онтарио, показать канадским специалистам. Пока его везли, в известковой урне расширились трещины (до одного миллиметра) и появились новые. Так что, помимо исследований, началась и ее реставрация...

Исследования продолжаются — и появляются все новые факты. Эксперты нашли следы красной краски (ей украшали урны как раз в период 50-70 гг. по Р. Х. ). Специалистами тель-авивского университета проведен тщательный статистический анализ имен всех Иаковов, живших в ту пору в Иерусалиме. Ответ один — это тот самый Иаков.. Надписи на оссуариях и прежде подтверждали подлинность библейских событий. В 1990 году по надписи была обнаружена могила Каиафы, первосвященника, который, согласно Библии, предал Иисуса римлянам. Также около 40 лет назад археологи нашли надпись на памятнике, в которой упоминалось имя Понтия Пилата. Это были те, кто преследовал Христа.


Путешествие в Армагеддон
[Автор]: Леонид Келлер

Стоит лишь войти в старинные ворота и на секунду закрыть глаза – как воображение рисует величественную крепость, построенную на пути из Египта в Месопотамию в те времена, когда в Иерусалиме еще стоял Первый Храм.

Расположенный в 65 километрах от Афулы, национальный парк Мегидо считается одним из самых легендарных исторических достопримечательностей Святой Земли.

Согласно иудео-христианской традиции, ни дня, ни часа конца света, так же, как ни дня, ни часа своей смерти, никто не знает. Зато известно, где должен наступить конец света, где произойдет последняя битва сил Добра и сил Зла. Это место, согласно откровению Иоанна, называется Армагеддон.

"И видел я выходящих из уст дракона и из уст зверя, и из уст лжепророка трех духов нечистых, подобных жабам. Это бесовские духи, творящие знамения. Они выходят к царям земли всей Вселенной, чтобы собрать их на брань в великий день Бога Вседержителя. И он собрал их на место, называемое по-еврейски "Армагеддон" (Откровения Иоанна Богослова).

Почему же Иоанн обозначил именно Армагеддон местом последней битвы сил Зла против сил Добра? По нескольким вполне объяснимым причинам. Город-крепость Мегидо появился задолго до Иерусалима, Фив и Рима на пересечении торговых и военных путей. Все дороги вели в Армагеддон. Это место имело зловещую и в то же время притягательную ауру. Здесь гибли целые цивилизации, здесь проходили страшные битвы, здесь стяжали славу и терпели поражения великие войны, начиная ветхозаветным бараком и заканчивая Наполеоном. Говорят, что в Мегидо на квадратный метр земли приходится килограмм человеческих костей. Двадцать пять раз город сгорал дотла, но люди упорно восстанавливали его. Кровопролитные бои за Мегидо продолжались несколько тысяч лет.

Задолго до прихода иудеев в Армагеддоне поклонялись богу Ваалу, более известному под именем Вельзевул - Князь тьмы. Местные жители верили в силу Ваала, в то, что он не только может даровать дождь (очень, кстати, насущная проблема для современного Израиля), но и защитить от врагов. Ваалу приносили в жертву скот и человеческую кровь. Как это делалось? Можно сказать, совсем не драматично, обыденно. Люди до крови хлестали себя плеткой, считая, что Ваалу это нравится.

Единственное изображение Ваала на территории Израиля было найдено археологами в одной из развалин. Сейчас она находится в Музее Израиля в Иерусалиме. Кровавая история Армагеддона и культ Ваала дали основание для рождения легенды о последней битве и конце света. Тем не менее зерно было брошено в благодатную почву и при посредничестве Ваала или каких-то других сил оно дало свои всходы. В Голливуде очень активно используют Армагеддон в контексте конца света, а также как место обитания антихриста.

Впрочем, даже первоклашке-израильтянину известно, что Армагеддон – это не что иное, как искаженное ивритское «Хар Мегидо» (гора Мегидо), на которой в древности действительно происходили крайне драматические события.

Во времена царствования Соломона здесь стояла мощная, неприступная крепость, пришедшая в запустение после падения Первого Храма. А в 1918 году ХХ столетия здесь произошло решающее сражение между турками и англичанами.

Впрочем, еще до начала Первой мировой войны сюда прибыли археологи и приступили к раскопкам. Вскрыто около 20 археологических слоев, древнейший из которых относится к 4-му тысячелетию до новой эры. Основные находки – остатки дворцов и храмов бронзового века, развалины конюшен и жилых домов времен царя Соломона, система водоснабжения эпохи царя Ахава, включающая шахту глубиной 6 метров и 120-метровый туннель.

Мегидо неизменно будоражит воображение тех, кто увлекается историей. Но не только! Дорога в крайне популярный национальный парк пролегает по живописной равнине. На дворе октябрь, в Европе наступила осень, а в Израиле дожди еще не начались, Температура воздуха – плюс 28 градусов в тени, солнце уже не палит, а греет ласково, освещая золотистыми лучами сюрреалистический пейзаж.

Площадь национального парка – порядка 60 дунамов. Расположен он на возвышенности, откуда хорошо просматривается цветущая долина. Зеленеют вдалеке финиковые рощи, по полю деловито снует ярко-красный, будто игрушечный трактор.
Нет, в современном Мегидо ничего не предвещает конца света. Скорее, наоборот: здесь, как ни в каком другом месте, ощущаешь неразрывную связь времен. Все тело наполняется живительной энергией, которой одаривает ласковое осеннее солнце и удивительно чистый воздух.

Переступив старинные ворота, зажмурьтесь и дайте волю воображению. Вы – в Армагеддоне, на горе Мегидо!..


Духовная драма Льва Толстого
[Автор]: Татьяна Зотова
[Источник]: Христианская газета (г.Краснодар)

Русская классика, русские писатели всегда занимали особое место в общественном мнении, им всегда предназначалась роль пророков и властителей дум. Она побуждала к поиску идеала, высшей гармонии и красоте, приближала к Началу всех Начал – к Богу. Вдумчивые читатели Толстого, Гоголя, Достоевского раскрывали Евангелие, чтобы вместе с великими писателями подумать о смысле жизни, о добре и зле. И сегодня велика потребность осмысления классической литературы в сопоставлении с тем, что сказано в Библии, со словами Христа, с вечными истинами, которые не стареют и, тем более, не исчезают.

Постоянный поиск

“Я очень благодарен Толстому за его неустанные поиски истинной первозданной веры. Его искания оставили во мне неизгладимый след. Он был первым писателем, который выполнил – по моему мнению – труднейшую задачу: он заставил поверить в возможность добра, в то, что оно обладает не меньшей притягательной силой, чем зло. Его романы, притчи, короткие рассказы стали для меня неиссякаемым источником нравственной силы. Несомненно, он обострил мое духовное зрение”, - пишет о Льве Николаевиче журналист Филипп Янси в книге “Иисус, которого я не знал”. Все творчество Толстого проникнуто глубоким уважением к Евангельским идеалам, к заповедям Христа.

Забытые чувства

В его автобиографической повести “Детство” читаем: “После этого, как, бывало, придешь наверх и станешь перед иконами, в своем восточном халатце, какое чудесное чувство испытываешь, говоря: “Спаси, Господи, папеньку и маменьку”. Повторяя молитвы, которые в первый раз лепетали детские уста за моей любимой матерью, любовь к ней и любовь к Богу как-то странно сливались в одно чувство”. Где теперь те горячие молитвы?, где лучший дар – те чистые слезы умиления? Неужели остались одни воспоминания?”.

Такое невозможно писать, если сам не пережил того, что дает только Бог! Толстому тогда было 24 года, он женится через десять лет, впереди все его религиозные поиски, выдумывание своей собственной религии, все муки совести, его измученного сердца…

Очень хорошо, что повесть “Детство” изучают в школе. Многие сегодня – и взрослые, и дети – не знают, что это такое – слезы молитвы, слезы умиления, слезы привязанности к маме…

При своей кончине Толстой беспокойно повторял: “Ах, надо думать, как не думать, надо думать!”. Но мысли приносили столько беспокойства, иссушали сердце. При всем том, что разум дан Богом, мы, однако же, можем замучить себя бесплодными умствованиями. А Христос советует нам: “Будьте, как дети”.

В центре творчества - Бог

Роман–эпопея “Война и мир”, на который Толстой потратил семь лет напряженного труда, считается самым христианским романом. Хотя, все три главных романа Толстого можно назвать христианскими – и по замыслу, и по количеству героев, живущих, рассуждающих, молящихся, пребывающих так или иначе с Евангелием в сердце и с Богом в своем миропонимании. Собственно атеистов в этом романе как бы и нет, разве что властолюбивого Наполеона можно назвать безбожником. Как становится близок нам молящийся и плачущий Кутузов, полагающийся не на свой военный опыт и дар предвидения, не на силу русского оружия, а только на милость и благую волю Бога о бедной России! Бог всегда на стороне страдающих: поднимающий меч от меча и погибнет.

Герои романов

Читаем, как Наташа Ростова ходила в церковь, ее молитву покаяния после увлечения Анатолием Курагиным. И снова задумываешься о самом Толстом: как мог описать сладость такой искренней молитвы человек, пускай он даже гениальный писатель, если он не пережил подобного? Мертвый не способен родить живого…

Княжна Марья, некрасивая девушка с лучистыми глазами. Считается, что именно такой была мать Толстого, Мария Николаевна. Постоянно молящаяся и вся светящаяся практической христианской любовью. Как и для Льва Николаевича, для княжны Марьи самые дорогие люди, самые Божьи люди – юродивые, странники. Княжна мечтает сама быть, как Федосьюшка, которая тридцать лет ходит босиком и в веригах, ходит и не имеет никакого имущества. Марья видит свой грех в том, что любит отца и племянника Николеньку больше, чем Бога.

Почитайте о Каратаеве – какая блаженная детскость: он ничего не может объяснить, хотя и учит умного Пьера Безухова. Ученики Христа знали многое. Знали Бога, хотя многого и не понимали. По крайней мере, пока не сошел на них Дух Святой. Ибо “знание надмевает, а любовь назидает. Кто думает, что он знает, что-нибудь, тот еще ничего не знает так, как должен знать; но кто любит Бога, тому дано знание от Него”…

Помощь страждущим

Роман “Воскресение”, написанный Толстым в 71 год, тоже “христианский” роман, роман о воскресении души – души Нехлюдова, души Катюши Масловой. Нехлюдов в конце романа берет в руки Евангелие, данное ему английским проповедником, и словно впервые читает его, хотя и раньше, конечно, читал Священное Писание. Читает, размышляет – и ум его, и душа преображаются от прикосновения к истине.

Кстати, весь гонорар за роман “Воскресение” Толстой отдал гонимым духом, которые за эти деньги смогли выехать из России в Канаду (через Кипр, в сопровождении И.С. Проханова – иностранным языком они не владели). До сих пор духоборы вспоминают Толстого, который не только учил делать добро, но и сам всю жизнь это добро делал сам.

Его всегда волновал вопрос о гонораре: как можно получать деньги за то, что дар с неба, дар от Бога? В завещаниях просил, чтобы деньги за издание не становились ничьей собственностью. Всей своей жизнью Толстой старался достичь нравственных идеалов, открытых им в Евангелии. Его добро было действенным, он помогал всем страждущим, будь то голодающие крестьяне, крестьянские дети, бродячий чудак-проповедник или гонимые духоборы.

Поиск собственной святости

Нужно сказать, что в своей жажде к совершенству, к самосовершенствованию Толстой никогда не испытывал удовлетворения. Об этом говорят его дневники и духовные письма, в которых описаны его неудачные попытки самоулучшения. Он придумывал “Правила для развития силы воли”, “Правила для развития высоких чувств и устранения низменных”. Но ему так и не удалось заставить себя четко следовать собственным правилам. Не раз Толстой прилюдно принимал обет целомудрия и перебирался в отдельную спальню. Но хватало его ненадолго, и, к его стыду, 16 беременностей Софьи Николаевны оповестили мир о нарушении обетов.

Подобно анабаптистам, Толстой старался буквально следовать учениям Нагорной проповеди. В результате, его семья стала заложницей его поисков святости. Например, Иисус сказал вельможе раздать все, что тот имеет, вот и Толстой решил освободить своих крепостных, отказаться от авторских прав на свои произведения, раздать имущество. Он одевался в крестьянскую одежду, сам делал себе обувь, работал в поле.

Реальная жизнь

Его жена – Софья Николаевна – увидев, что финансовое положение семьи становится все хуже, заставила его пойти на уступки. Она всегда стояла горой за интересы детей. Дети вполне испытали деспотизм отца, его высокие “планки”, которые не всем под силу взять, педагогические эксперименты: их одевали то как английских лордов, то как простых крестьян, менялись гувернеры, системы, диеты, дети потом из-за вегетарианства, насильно прививаемого Львом Николаевичам, рожали мертвых детей.

Софью Николаевну называют “плотской”, но она мать: кому же, как не ей, заботиться о детях? Толстой принуждал ее переселиться в крестьянскую избу, отказавшись от всех удобств. Да разве дело в лаптях и в избе? Разве это нужно Богу? Да и людям?

Внутренние противоречия

В своих воспоминаниях, сложных, противоречивых, жена Толстого как бы снижала гения до земной жизни: “В нем было мало искреннего тепла. Доброта его не исходила, в основе ее лежал принцип. Из его биографии вы узнаете, как он помогал крестьянам носить ведра с водой, но никто не знает, что он ни разу не помог своей жене, не дал ей отдохнуть и никогда –за все тридцать два года – не принес ребенку стакана воды, не посидел пяти минут у детской кроватки, чтобы дать мне минутку передохнуть”.

Горячее стремление Толстого к совершенству не принесло ему ни мира, ни желаемой кротости. Из его дневников и писем мы видим, как вплоть до самой смерти он болезненно воспринимал все свои неудачи. Когда он писал о своей вере или же пытался жить по ней, противоречие между реальностью и идеалом, между словом и делом не давало ему спать спокойно. Он был слишком честен, чтобы обманывать самого себя. Он не мог заткнуть рот своему обвинителю – совести, – ибо знал, что она права.

Лев Толстой был глубоко несчастным человеком. Он восставал против коррумпированности русской православной церкви тех дней, за что и был предан анафеме. Его программы самоусовершенствования провалились. Ему пришлось спрятать ружье и все имеющиеся в поместье веревки – так легче было противиться мысли о самоубийстве. В конце жизни Толстой бежал от славы, семьи, оставил имение, отрекся от самого себя. Он умер, словно бродяга, на небольшом полустанке.

Полагаясь на собственные силы

В чем же духовная трагедия Толстого? Великий писатель, великий учитель, он воспевал любовь, семью, смирение, служение другим. Но все старался сделать сам, своими силами. И Бог ему словно показал, что это невозможно. Невозможно переделать человеческую натуру, потому что она изначально греховная. Человека изменить может только Бог, даруя ему по благодати новое рождение – рождение от Своего Духа.

Толстой был необыкновенно строг, правдив, видел в себе и в других малейшую фальшь. Способность глубоко проникать в душу человека сделала его великим писателем… и терзающимся христианином. Он рвался к истокам своей жизни, как лосось рвется вверх по течению реки на нерест. И падал от нравственного истощения. Толстой стал мучеником собственных идей и схем, теорий опрощения, вегетарианства, а сердце оставалось прежним, не тронутым Божьей благодатью.

Довериться Божьей благодати

Биограф Толстого, Уилсон, отмечает, что Толстой страдал от того, что был “не в состоянии понять суть Воскресения. Его религия была в конечном счете религией закона, а не религией благодати. Программой усовершенствования человека, а не Божьим видением проникновения в тайны падшего мира”. С кристальной ясностью Толстой мог видеть собственные недостатки, свою непохожесть на Божий идеал. Но он не смог сделать следующего шага – довериться Божьей благодати и преодолеть свои недостатки.

Как бы то ни было, но в толстовской жажде абсолютного и максимального осуществления правды в жизни, в толстовском требовании до конца и всерьез принять христианство, Евангелие и реализовать его есть своеобразное величие. Колокол на башне вечевой…

Толстой, как и другие русские классики, для многих поколений стал духовным проводником к познанию Бога. Творчество его и сегодня заставляет заглядывать внутрь себя, обостряет духовное зрение, подвигает к поискам истинной веры.


Наш Пушкин
[Автор]: Вадим Белоусов
[Источник]: Христианская газета (г.Краснодар)

Явление чрезвычайное

Что для нас Пушкин – сегодня? Ответ на этот вопрос, с точки зрения нашей оценки его творческого наследия, для самого Александра Сергеевича совершенно неважен. Да и что можно, кажется, добавить автору данных заметок (не являющемуся к тому же ни литературоведом, ни хотя бы литератором) к определению Аполлона Григорьева “Пушкин – наше ВСЕ!”. Или – к нескольким словам о Пушкине его гениального современника – Николая Гоголя: “При имени Пушкина тотчас осеняет мысль о русском национальном поэте(...). Пушкин есть явление чрезвычайное и, может быть, единственное явление русского духа: это русский человек в его развитии, в каком он, может быть, явится через двести лет. В нем русская природа, русская душа, русский язык, русский характер отразились в такой же чистоте, в такой очищенной красоте, в какой отражается ландшафт на выпуклой поверхности оптического стекла”.

Быть может, стоит напомнить читателю, что в пушкинское время в России имело место быть уникальное явление: православие как государственная религия сочеталось, ни много ни мало, с… отсутствием перевода Библии на русский язык. Только в 1820 году был издан Новый Завет на русском языке, а в году 1826 от Рождества Христова готовившее перевод Библии Российское Библейское общество в богоспасаемом отечестве было вообще закрыто, и доступный нам сегодня Синодальный перевод Библии издан целиком только в 1870 году. Отсюда, видимо, и происходит желание Пушкина иметь рядом с собой Библию на французском языке.

Письмо Л.С. Пушкину и О.С. Пушкиной 4 декабря 1824 года, из Михайловского: “Михайло привез мне все благополучно, а Библии нет. Библия для христианина то же, что история для народа”.

Примечательно, что саму историю – как мировую, так и собственно российскую он при этом также связывает с христианством: “Величайший духовный и политический поворот нашей планеты есть Вера, Истина, Христианство. В сей-то священной стихии исчез и обновился мир. История древняя есть история Египта, Персии, Греции, Рима. История новейшая есть История Христианства. Горе стране, находящейся вне европейской системы!”.

Безусловный патриотизм Пушкина

Поистине вечна и нескончаема тема роли, места и предназначения России. Вечный спор западников и славянофилов о России и Европе… Благо или зло для России ее отдаленность от Европы? Для Пушкина ответ на этот вопрос однозначен – и вредному для России отдалению он видит две главные причины: татарское нашествие и разделение церквей. Последняя тема заслуживает особого внимания: в ней Пушкин более всего расходится с славянофилами.

6 июля 1831 г. он пишет стороннику католицизма Чаадаеву: “Вы усматриваете христианское единство в католицизме, т.е. в папе. – Не заключено ли оно в идее Христа, которая содержится и в протестантизме?”.

А вскоре, в начале августа этого же года, он пишет Вяземскому: “Не понимаю, за что Чаадаев с братией нападает на реформацию, т.е. на факт христианского духа. Что христианство в нем потеряло в своем единстве, оно приобрело в своей общедоступности. Греческая церковь – дело другое: она остановилась и отделилась от общего стремления христианского духа”. Тем самым Пушкин не рассматривает церковь как нечто застывшее навсегда – он видит ее живой, развивающейся в формах исповедания Христа.

Сохранилось свидетельство весьма примечательного разговора Пушкина с Хомяковым – основным богословским представителем славянофилов, для которых восточная, православная церковь со времени великого раскола осталась единственной подлинной церковью, единственным представителем истинного христианства. На утверждение последнего, будто в России больше христианской любви, чем на Западе, Пушкин ответил с некоторою досадою: “Может быть. Я не мерил количество братской любви ни в России, ни на Западе; но знаю, что там явились основатели братских общин, которых у нас нет. А они были бы нам полезны”.

При всем этом Пушкин – безусловный патриот. Письмо Чаадаеву, октябрь 1836 года: “Я далек от восхищения всем, что я вижу вокруг себя; как писатель, я огорчен; как человек с предрассудками, я оскорблен; но клянусь вам честью, что ни за что на свете я не хотел бы переменить отечество,ни иметь другой истории, чем история наших предков, как ее послал нам Бог”.

Поэтическое подтверждение

Вот что сказал Пушкин Тургеневу: “Я нашел Бога в своей совести и в природе, которая говорила мне о Нем”. Подтвердив тем самым и этими словами, и своими стихами сказанное апостолом Павлом “…дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую” (Рим. 2:15). “Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы” (Рим. 1:20).

И, конечно же, одно из самых ярких свидетельств на эту же тему – “Пророк”.

Духовной жаждою томим,
В пустыне мрачной я влачился,
И шестикрылый серафим
На перепутье мне явился…

Духовная жажда, духовная пустыня, духовный мрак… Куда – и зачем идти? Но разве не заставляет нас это начало вспомнить колодец Иакова? И то, что именно наличие, осознание духовной жажды – и есть важнейшее, необходимейшее условие для возможности ее утоления?

И он к устам моим приник,
И вырвал грешный мой язык,
И празднословный, и лукавый…

Тот самый язык поэта, которому принадлежат многие – хотя несомненно талантливые, но в то же время и лукавые, и празднословные, и откровенно грешные временами строки...

Как труп, в пустыне я лежал,
И Бога глас ко мне воззвал…
“Восстань, пророк, и виждь и внемли,исполнись волею Моей…»

Вот оно, это ключевое условие истинного творчества: Исполнись волею МОЕЙ! Такое творчество невозможно без Бога. Слова Самого Христа: “Я ничего не могу творить Сам от Себя /.../ ибо не ищу Моей воли, но воли пославшего Меня Отца” (Ин. 5:30).

И, обходя моря и земли,
Глаголом жги сердца людей”.

Весь смысл поэтического творчества, его высшее предназначение – в этих двух последних строках, таких новозаветных, так созвучных великому поручению Спасителя: “Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам” (Мф. 28:19-20).

Конечно же, невозможно хотя бы коротко не процитировать и пушкинский “Памятник”:

И должно буду тем любезен я народу,
Что чувства добрые я лирой пробуждал,
Что в мой жестокий век восставил я Свободу
И милость к падшим призывал.

Как не хватает нам всем именно сегодня, когда это так необходимо, – тех, кто своей лирой, своим творчеством пробуждал бы именно такие – добрые чувства! Тех, для кого Свобода с самой большой буквы – неразрывно сочеталась бы с милостью к падшим – к тем, кто – не по своей вине – не устоял в наш, может быть, еще более чем во времена Пушкина жестокий век! В наше время, когда так важно, так актуально напоминание апостола Павла: “К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти, но любовью служите друг другу” ( Гал. 5:13).

Оставленное нам наследие Пушкина поражает еще и тем, что многие его мысли, высказанные им давным-давно, звучат сегодня так, будто он – наш современник в буквальном смысле этого слова.

Внутренняя раздвоенность

И далее, предвосхищая, быть может, экуменические дискуссии и обсуждение проблем прозелитизма, он пишет: “Терпимость сама по себе вещь очень хорошая, но разве апостольство с нею несовместно? Разве истина дана для того, чтобы скрывать ее под спудом? Мы окружены народами, пресмыкающимися во мраке детских заблуждений, и никто из нас не подумал препоясаться и идти с миром и крестом к бедным братиям, доныне лишенным света истинного. /…/. Нам тяжело странствовать между ними, подвергаясь трудам, опасностям, по примеру древних апостолов и новейших римско-католических миссионеров. Лицемеры! Так ли исполняете долг христианства? Христиане ли вы? С сокрушением раскаяния должны вы потупить голову и безмолствовать… кто из вас, мужи веры и смирения, уподобился святым старцам, скитающимся по пустыням Африки, Азии и Америки, без обуви, в рубищах, часто без крова, без пищи, но оживленным теплом, усердием и смиренномудрием?”.

Что сегодня можем добавить мы и к этим словам?

Конечно, так хотелось бы видеть Пушкина ревностным и последовательным христианином, чья жизнь в ее конкретных поступках целиком и полностью соответствовала бы Нагорной проповеди! Но он – человек, а не Сын Человеческий. Гениальный, но все-таки – человек. И поэтому и к нему применимы слова Писания – “нет праведного ни одного” (Рим. 3:10).

Да, ему принадлежат вдохновенные свидетельства, приведенные выше, – но в то же время он пишет в 1824 году из Одессы: “Читаю Библию, святой душ иногда мне по сердцу, но предпочитаю Гете и Шекспира”. Как печальны это иногда, это предпочитаю… Но - в то же время и как честны они!

Вечное раздвоение человека… “Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! Кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха”(Рим. 7:22-25) – надо ли напоминать “ревнителям благочестия”, что эти слова – крик души не какого-нибудь новообращенного, неофита – но самого апостола Павла!

А что же сам Пушкин в отношении к собственной раздвоенности? В 1836 году он пишет:

Напрасно я бегу к Сионским высотам,
Грех алчный гонится за мною по пятам…
Так, ноздри пыльные уткнув в песок сыпучий,
Голодный лев следит оленя бег пахучий.
И каким покаянным духом пронизаны его слова -
Воспоминание безмолвно предо мной
Свой длинный развивает свиток:
И, с отвращением читая жизнь мою,
Я трепещу и проклинаю,
И горько жалуюсь, и горько слезы лью,
Но строк печальных не смываю.

“Сотворите же достойный плод покаяния” (Мф. 3:18) – разве не этот плод видим мы в этих строках?

Вечная прелесть Библии

Растиражированы пикантные истории личной жизни поэта, смакуются отдельные его стихи. Но, предчувствуя все это, еще в ноябре 1825 года он пишет П.А. Вяземскому: “Толпа жадно читает исповеди, записки etc., потому что в подлости своей радуется унижению высокого, слабости могущего. При открытии всякой мерзости она в восхищении. Он мал, как мы, он мерзок, как мы! Врете, подлецы: он и мал и мерзок – не так, как вы, – иначе. Писать свои мемуары заманчиво и приятно. Никого так не любишь, никого так не знаешь, как самого себя. Предмет неистощимый. Но трудно. Не лгать – можно; быть искренним – невозможность физическая. Перо иногда остановится, как с разбега перед пропастью, – на том, что посторонний прочел бы равнодушно. Презирать суд людей не трудно; презирать суд собственный невозможно”.

Николай Гоголь: “Непонятной тоской уже загорелась земля; черствей и черствей становится жизнь; все мельчает и мелеет /…/ и возрастает только в виду всех исполинских образ скуки, достигая с каждым днем неизмеримейшего роста. Все глухо. Могила повсюду. Боже, пусто и мрачно становится в Твоем мире”.

И в нашем сегодняшнем и телесном, и духовном мире, когда действительно становится все более мрачно, все более пусто, когда все чаще и чаще вспоминаются слова Александра Сергеевича, сказанные им голосом тоски после чтения Гоголем “Мертвых душ” – “Боже, как грустна наша Россия!”, когда быть может более, чем во времена Гоголя, современные его строки “Русь, куда несешься ты? Дай ответ. Не дает ответа. Чудным звоном заливается колокольчик, гремит и становится ветром разорванный в куски воздух; летит мимо все, что ни есть на земле, и, косясь, постораниваются и дают ей дорогу другие народы и государства”, когда как будто не ветхозаветному народу – но сегодняшней России адресованы слова, сказанные через пророка Исайю: “Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, и все сердце исчахло” (Ис. 1:5), когда за грохотом катящихся по живым людям колесниц сегодняшних “экономических реформ” и “демократических преобразований” так явственно слышен стремительно приближающийся перестук копыт коней всадников Апокалипсиса – и почти не расслышать как никогда своевременного предупреждения – “какая польза человеку, если он приобретет весь мир, а душе своей повредит?”, когда так очевидно, что “ветви становятся уже мягки и пускают листья”, - как хорошо, Господи, что есть у нас дарованный Тобой Пушкин – о книге поэзии которого можно повторить его собственные слова о Твоей Книге: “И такова ее вечная прелесть, что если мы, пресыщенные миром или удрученные унынием, случайно откроем ее, то уже не в силах противиться ее сладостному увлечению и погружаемся духом в ее Божественное красноречие”.

И слова его поэзии, как Твое Слово, – сегодня, может быть, лучше – и такое доступное лекарство для омертвелых наших душ!


Достоевский - пророк 20-го века
[Автор]: Др. Юрген Шпис
[Источник]: Информационое агенство "Благая Весть"

Французский философ Альбер Камю* писал в 1959 году: «Долгое время пророком 20-го века считался Маркс. Ныне же стало ясно, что то, о чем он пророчествовал, как говорится, приказало долго жить. Мы же вдруг поняли, что подлинным пророком 20-го века был Достоевский. Он предвидел господство «Великих инквизиторов» и диктат силы над справедливостью. Мне было 20 лет, когда я впервые познакомился с книгами Достоевского, и то потрясение, которое я тогда испытал, не проходит и поныне, - хотя прошло с тех пор уже более, чем 20 лет. В начале Достоевский покорил меня тем, что открывал таинства человеческого бытия, но по мере того, как я все с большим ужасом переживал великую драму своего времени, я учился у Достоевского любить людей, которые глубочайшим образом выразили, пережив на собственном опыте все ужасы нашей исторической судьбы. Для меня Достоевский - прежде всего писатель, который задолго до Ницше** распознал современный нигилизм, дал ему определение и предсказал его сумасбродство и его ужасные последствия. Он же попытался определить пути спасения от этого предстоящего ужаса. Достоевский - человек, который писал о Боге и бессмертии, а также задавал вопросы о социальном переустройстве общества. Он знал, что современная цивилизация, лицемерно требуя блага для всех, не способна дать его никому. Он утверждал также, что если для достижения «всеобщего блага» нужно жертвовать страданием хотя бы одного человека, такое «благо» не может быть названо всеобщим.

Многие люди живут так, как сказано у Камю, который утверждает: «… и они бывают весьма потрясены, когда узнают себя в произведениях Достоевского, - прежде всего, - в своей разобщенности, в своем страстном поиске истины, в стремлении к абсолютной свободе и в своей чувствительности к страданиям и унижениям других людей». Читатель бывает ошеломлен также и тем, как кто-то еще в прошлом столетии мог предвидеть, что произойдет в нашем веке. Достоевский пророчествовал «Восхождение нигилизма» и пытался найти ответ на то, как можно человеку спастись в эпоху нигилизма.

Едва ли имеется другой писатель, который бы оказал такое сильное влияние на мыслителей 20-го века как в литературе, так и в философии и теологии. Несколько лет тому назад Солженицын в своей речи на церемонии вручения Нобелевской премии сказал, что в 19-м веке не было никого, кроме Достоевского, кто бы высказался о тоталитарных режимах предстоящего столетия с такой поразительной ясностью.

Из произведений Достоевского мы узнаем, какое сильное влияние оказало Евангелие на его творчество. Новый Завет Достоевский читал всю свою жизнь.

По дороге на каторгу в 1850 году в городе Омске ему подарили книгу Нового Завета. В ссылке это была единственная книга, которую разрешалось читать. С этим подаренным экземпляром Достоевский не расставался до самой смерти. В нем он находил ответы на вопросы, которые сопровождали его всю его жизнь. Как должен жить человек в этом мире и возможно ли в нем благоденствие и счастье людей при всей их разобщенности и «расколе»?

В произведениях Достоевского отражены также главные темы Нового Завета. Рассмотрим четыре из этих тем в данной статье.

1. Путь от сомнений к Вере

Один из толкователей Достоевского, Михаил Бахтин, назвал произведения писателя «многоголосыми», так как видел в них объективную характеристику как Христианства, так и антихриста, - то и другое дано в его произведениях в классическом изложении без карикатур. Именно это качество произведений Достоевского привлекло к ним внимание таких мыслителей, как Камю и Ницше, - оба они восприняли Достоевского на полном серъезе и понимании.

Cам Достоевский пережил в своей жизни сомнения, прежде всего - экзистенциалистические. Он испытал на себе гражданскую казнь в Сант- Петербурге, а годы ссылки в Сибири, тяжелая болезнь (эпилепсия), ранняя смерть первой жены и смерть двух его детей, - оказали на него угнетающее воздействие. Эти свои горести он рассматривал в неразрывной связи со своими представлениями о Боге, Иисусе Христе и его воскресением из мертвых.

Атеизм для Достоевского в меньшей степени вопрос неверия, а скорей - результат безразличия. В «Демонах», например, дважды цитируются слова из «Откровений» Иоанна Богослова (гл. 3: 15-16): «Как хотелось бы, чтобы ты был горяч или холоден, но ты только тепл…» Равнодушие, безразличие, безучастность и есть подлинная проблема человека. Центральными фигурами Евангелия в этом отношении по мнению Достоевского являются Нафанаил и Фома, - два неверующих из Евангелия по Иоанну. Христос никак не осуждает их неверие. На скептический вопрос Нафанаила: «Из Назарета может ли быть что доброе?» Иисус говорит о нем: «Вот подлинно израильтянин, в котором нет лукавства»! Ни Нафанаил, ни Фома не были равнодушными. Когда они узнали правду об Иисусе, - они в него поверили.

2.Разобщенность людей

Может ли человек, отделенный от семьи, общества и церкви быть счастливым? Это - основополагающий вопрос Достоевского, который ставится не только в «Двойниках». Слова «раскол», «Раскольников», взятые из произведений Достоевского, обозначают в своем подлинном смысле «разъединение», распад целого на части или отделение части от целого, - отход от семьи, от своего народа, от своей Веры. Когда Достоевский говорит об исцелении человека «расколотого», - он считает, что исцеление может начаться только после покаяния.

Главным смыслом рассказов старца Зосимы в «Братьях Карамазовых» является: человек не должен терять способность к покаянию. Человеку, который не хочет раскаяться и покончить со свей жизненной ложью уже ничто не может помочь. Такой человек не может вернуться к Богу, как бы Бог не любил людей.

Литературные герои Достоевского весьма своеобразны, - для них обращение к Богу через покаяние возможно на каком бы этапе жизни они не находились, независимо от того, как тяжек соделанный грех. Многие семейные отношения в романах Достоевского весьма запутаны. В некоторых случаях их взаимоотношениями-то нельзя назвать. Главные персонажи Достоевского имеют возраст от двадцати до двадцати пяти-двадцати шести лет, - возраст, когда окончательно закрепляются жизненно важные принципы. Но обращение к Богу в более старшем возрасте тоже возможно, иногда даже незадолго до смерти.

Ставрогин, - по утверждению Томаса Манна, - одна из наиболее загадочных фигур в мировой литературе, он - глубоко «раскольный» человек. Он завораживает других людей, оказывает на них сильнейшее влияние, но сам не способен изменить что-либо в своей жизни к лучшему, раскаяться, полюбить другого человека и связать с ним свою жизнь. Он человек, вырванный с корнем из своей среды, скептик и он кончает жизнь самоубийством.

Известен случай из жизни самого Достоевского: перед своей смертью он призвал к себе жену и детей и попросил их прочитать ему вслух притчу о блудном сыне ( Лука 15 : 11-32 ). В известном смысле это прозвучало как завещание, которое следовало понимать так: родители любят своих детей, но Бог любит еще больше, чем родители, - обращение к Богу возможно на любом этапе нашей жизни, как бы далеко мы ни зашли в нашем грехе.

3.Свобода человека

Вопрос раскаяния и обращения к Богу каждый человек решает сам, - в этом проявляется свобода человека. В свободе же человека заложено, будет ли он и дальше жить по лжи или по правде.

В рамках этой свободы находится, как считает Достоевский, важный вопрос о том, будет ли человек пребывать в старых представлениях о жизни или он начнет поиски настоящей, праведной жизни. Конечно, каждый человек имеет свое представление об окружающем мире, и, отталкиваясь от этого, составляет картину того, как он в этом мире будет жить и способен ли он видоизменять его. Если он раз навсегда остановится на своем ранее выработанном представлении и будет упрямо оберегать его, тогда он так и не доберется до настоящей жизни. Иллюстрацией тому является Раскольников как в своих грехах, так и в раскаянии. Встретив Софью, которая его полюбила, он черпает силы в обращении к Богу для новых начинаний и новой жизни.

Примечательно в этой связи также, что старец Зосима (из «Братьев Карамазовых») не оперирует какими-либо идеями или теориями, а просто рассказывает всевозможные происшествия из жизни.

В произведениях Достоевского ответ на вопрос о страданиях мира и Господней любви дается тоже не в теоретических нравоучениях, а в примерах, взятых из жизни и в конкретных персонажах, которые живут, несмотря на страдания и ужасы окружающей жизни.

Центральная тема в Новом Завете изложена не в теории, а через жизнь, смерть и воскрешение Христа,

Еще одна проблема, с которой встречается человек: сам ли он хочет быть Богом или он должен признать, что Бог в облике Сына Человеческого сошел на землю, чтобы спасти его. Конфликт в жизни любого человека - хотеть быть вместо Бога. Это наглядно проиллюстрировано в крупных произведениях Достоевского, где почти всегда имеется убийство. Как утверждает Бердяев, при убийстве человека человеком всегда присутствует ярко выраженная идея: « я - Господин, у меня есть воля и сила, чтобы разделаться с жизнью другого человека, я - Бог». При совершении преступления человек пытается занять место Бога.

4.Если нет Бога - тогда все дозволено

Этот тезис Достоевского подхватил и развил дальше Жан Поль Сартр*** и это стало исходным принципом экзистенционализма. Человек, который исходит из того , что Бога нет, может, например, поделить все человечество на два класса или группы, а именно, на людей, которые господствуют и на тех, над которыми господствуют. И эта, последняя группа людей может даже отказаться от своей свободы и добровольно подчиниться воле господствующей группы. Разделение людей по такому принципу ясно изложено в «Преступлении и наказании», а также в персонаже «Демонов» - Щигалеве. Щигалев придумывает теорию социального обустройства общества и хочет обеспечить свободу всем, - в начале, конечно. Но потом, как говорится, дает отступную, «сообразив», что жизнь нельзя организовать иначе, как дав десяти процентам людей право господствовать над остальными девяноста процентами. Эти девяносто процентов людей, может быть, даже сами хотят, чтобы над ними командовал кто-то другой. Они, как об этом говорится в «Демонах», будут радоваться тому, что имеются «стеклянные дворцы», народные танцы и концерты, - а больше им ничего не надо. А коль нет Бога, то тогда можно уничтожить пару миллионов людей, которые стоят препятствием на пути построения «лучшего» общества. Это убийство будет оправдано «благородными» целями.

«Если нет Бога, - то все дозволено», - эта мысль в трудах Достоевского звучит много раз. Если, например, убить эту действительно ненавистную старуху - процентщицу («Преступление и наказание»), - сколько добрых дел можно было бы сделать на ее деньги! А ее и человеком-то считать нельзя - паразитка она и только!

Для Достоевского человек - Божье творение, созданное по образу и подобию Божьему, и поэтому нельзя жертвовать жизнью человека для каких бы то ни было, даже самых «благих» целей. В каждом человеке, каким бы испорченным он ни был и как бы низко он не опустился, - отражен образ Бога. От Бога - его человеческое достоинство, даже если человек погрязает в грехах. Никто не имеет права оценивать человека с точки зрения его полезности или с точки зрения полезности его смерти.

Персона Иисуса Христа и факт его воскресения, по мнению Достоевского, являются центральными темами Евангелия. «Или Христос действительно воскрес или я ухожу из этой жизни», - между двумя этими крайностями живут персонажи Достоевского. Но не все персонажи идут по этому пути до конца. То, что происходит именно так, зависит от чего-то такого, что Альбер Камю сформулировал так: «легко быть логичным, но не легко быть логичным до конца».

Новая жизнь Раскольникова начинается с чтения Нового Завета. Это - книга, в которой мы познаем Христа и в Нем находим жизнь. В этом Достоевский убежден.

* Камю (Kamus) Альбер, 1913-1960, французский писатель, философ-экзистенционалист. В своих произведениях затрагивает такие вопросы, как: - абсурдность жизни ( повесть «Посторонний», 1942 г.),

- антигуманистическая суть фашистских и тоталитарных систем («Чума», 1947г.),

- свобода человека и его нравственный выбор («Миф о Сизифе», 1942 г., пьеса «Калигула». 1944 г., «Бунтующий человек», 1951 г.).

Автор книг «Злободневные заметки» ( 3 тома, 1950-1958).

** Ницше (Nietzsche) Фридрих, 1844 - 1900 г.г., немецкий философ. Сочинения писал в жанре художественно-философской прозы. Выступил с критикой буржуазной культуры, осуждая его эстетические идеалы и имморализм («По ту сторону добра и зла», 1886 г.). В мифе о «сверхчеловеке» пытался сочетать культ сильной человеческой личности с идеалом «человека будущего» («Так говорил Заратустра», 1883 - 1884 г.г, «Воля к власти»1889 - 1901 г.г.).

***Сартр (Sartre) Жан Поль, 1905 - 1980 г.г., французский писатель, философ, публицист, глава французского экзистенционализма. Публиковал работы на темы:

- объективность и субъективность, свобода и необходимость («Бытие и ничто», 1943 г.),

- одиночество человека в этом мире, поиски абсолютной свободы и абсурдность человеческого бытия (тетралогия «Дороги свободы», 1945 - 1949 г.г., пьеса «Дьявол и Господь Бог», 1951 г., «Мухи», 1943 г.). Лауреат Нобелевской премии 1964 года, от получении премии отказался.

Экзистенционализм - философское течение, рассматривающее противо - поставление и единство окружающего мира - объекта и существования в нем («экзистенции») субъекта - человеческой личности. Экзистенция познается в пограничных ситуациях - в борьбе, страданиях, смерти, а также в состоянии страха, решимости, пробуждении чувства совести, заботы и т.д. Постигая себя как экзистенцию, человек обретает свободу, которая есть выбор самого себя, своей сущности. Вместе с выбором человек берет на себя присущую своей сущности долю ответственности за то, что происходит в мире. По признаку того, какая роль отводится Богу различают религиозный и атеистический экзистенционализм. К религиозномиу экзистенциализму отностятся К.Ясперс, Г. Марсель, Н. А. Бердяев, Л.Шестов, М. Бубер. К атеистическому экзистенционализму принято относить М. Хайдегера, Жан Поль Сартра и Альбера Камю.


Без гнезда
[Автор]: Ольга Колесова
[Источник]: Христианская газета (г.Краснодар)

Публикуя размышления журналиста Ольги Колесовой, посвященные Ивану Тургеневу, мы надеемся показать читателю трагический путь великого писателя, так и не сумевшего в своей жизни обрести истинное счастье.

Вглядитесь в тургеневские портреты, его фотографии последних лет жизни: ему 65 лет, вроде бы еще не старый человек, но какие мертвые, потухшие глаза, вид уставшего человека, внутреннее и внешнее одряхление.

А каким прекрасным было начало! Герцен, знавший его молодым, сказал: «Поэт, философ, талант, аристократ, красавец, богач, умен, образован, я не знаю, в чем природа отказала ему!»

Мне довелось бывать в Спасском-Лутовинове. С какой печалью читаешь там письма Тургенева, воспоминания о его последнем приезде на родину. Какая тоска, какое горячее желание порвать со своей красивой жизнью в парижских салонах, завести свою семью. Все тот же Санин из «Вешних вод», тот же Лаврецкий из «Дворянского гнезда», все тот же главный мотив всех его романов: если бы все изменить и прожить жизнь иначе!

Первая любовь

Перечитайте вступление к «Вешним водам», эпилог «Дворянского гнезда», эпилог «Отцов и детей», предсмертные «Стихотворения в прозе»: человек хочет изменить свою жизнь - и не может. И очень страдает от этого.

Все повести и романы Тургенева в высшей степени автобиографичны. Как-то его спросили, какое произведение у него самое любимое? И он ответил: повесть «Первая любовь». Почему? Да потому, что Тургенев описал буквально слово в слово все, что он пережил в свои 16 лет. До малейших деталей: нелюбимая матушка, обожаемый отец, равнодушный и к матушке, и к сыну-подростку; первая любовь, страсть отца и возлюбленной Зинаиды, ранняя смерть отца, трагическая смерть Зинаиды при родах. Посев - и горькая жатва. Мне очень дорого высказывание Тургенева об этой повести. Дай Бог, чтобы повесть была действительно исповедью! Перечитайте самый конец - там молитва юного героя об отце, о Зинаиде, о себе. Значит, знал Тургенев сладость этой молитвы, знал, что такое открытое небо? Откуда же такая ранняя старость, дряхлость и мертвость души? Долголетний сознательный грех, растянувшийся на всю жизнь!

Роковая встреча

Ивану Сергеевичу было 26 лет, когда в Санкт-Петербурге произошла его роковая встреча с великой певицей Полиной Виардо. Их отношения длились до самой его смерти - сорок лет! Тургенев знал, что это грех, мучился, но, как Санин из «Вешних вод», не принадлежал сам себе, везде за ней ездил, так и прожил жизнь, мучаясь «на краешке чужого гнезда».

О романе Тургенева и Полины Виардо написано много. Есть и театральные постановки об истории той страсти, где все опоэтизировано и столько говорится об исключении из общих правил, духовной дружбе двух талантов и так далее. Но нам известно по романам, письмам самого Тургенева и воспоминаниям тех, кто знал писателя в парижский период, о его постоянном унижении и внутренних переживаниях. Разве есть грех благородный и неблагородный? Разве наш Бог лицеприятен?

Для тех, кто считает, что страсть к Виардо была для Тургенева великим счастьем, напомним слова самого Ивана Сергеевича. В своих воспоминаниях
А.Ф.Кони описывает, как он стал невольным свидетелем страстного монолога Тургенева: «“Да, да, женитесь, непременно женитесь! Вы себе представить не можете, как тяжела одинокая старость, когда поневоле приходится ютиться на краешке чужого гнезда, получать ласковое отношение к себе, как милостыню, и быть в положении старого пса, которого не прогоняют только по привычке и из жалости к нему. Послушайте моего совета! Не обрекайте себя на такое безотрадное будущее!” Все это было сказано с таким затаенным страданием, что мы невольно переглянулись. Тургенев это заметил, и вдруг стал собираться уходить, по-видимому, недовольный вырвавшимся у него заявлением. Мы стали его удерживать, но он сказал: “Нет, я и так засиделся, дочь мадам Виардо больна и в постели. Может оказаться нужным, чтобы я съездил к доктору или сходил в аптеку”. И ...торопливо распростился с нами...»

По иронии судьбы, а мы скажем, по промыслу Божию, муж Полины, Луи Виардо, умер за несколько месяцев до кончины Тургенева, в возрасте 83 лет. Полина дожила до 90 лет.

Страницы биографии

Образование Иван Сергеевич получил превосходное: в Москве кончил факультет словесности, в Петербургском университете получил философское образование, которое потом продолжил в Германии. Кто знает, может, юношеское увлечение Гегелем и Кантом наложило свой отпечаток на миропонимание, породив некоторый пантеизм будущего писателя. Впрочем, он, подаривший такие образы христиан, как Лиза Калитина и родители Базарова, знал, что такое живая вера. Писал же он перед самой смертью из Буживаля страстное письмо Толстому: «Друг мой, вернитесь к литературной деятельности! Ведь этот дар ваш оттуда, откуда все другое».

В одном из писем к госпоже Ламберт он пишет: «Земное все прах и тлен, - и блажен тот, кто бросил якорь не в эти бездонные волны! Имеющий веру - имеет все и ничего потерять не может». И в другом письме ей же: «Почему вы полагаете, что Полинька... не ходит в церковь?..Я бы себе не позволил такого посягательства на ее свободу - и если я не христианин - это мое личное дело - пожалуй, мое личное несчастье!» Полинька, внебрачная дочь Тургенева от прачки, родилась в Спасском в 1842 году, за год до его встречи с Полиной Виардо. История этой несчастной девочки частично описана в повести «Ася». И хоть Тургенев взял ее потом с собой в Париж, воспитывал, как только мог, конец ее жизни был весьма печальным. Все тот же закон посева и горькой жатвы.

Горькая жатва

Умирал Тургенев крайне мучительно, страдал года два. У него был рак позвоночника, операция не принесла облегчения, не помогал потом и морфий. Несчастный Иван Сергеевич умолял Мопассана дать ему пистолет, его мучила не только боль, но и страшные видения. Если Базарову перед смертью мерещились красные собаки, то Тургенева мучили морские чудовища... И не было рядом родной души, которая бы помолилась по-русски, утешила. Гроб с телом покойного из Парижа в Петербург сопровождала дочь Полины Виардо, похоронен он на Волковском кладбище.

Тема смерти, одинокой старости, раннего стариковства проходит через все его произведения.

Одно из последних произведений Тургенева - повесть «Клара Милич», посвящено модной уже тогда теме посмертной любви, любви к покойной, встрече с духом умершей. Своего рода спиритизм. Есть тут и цитаты из Библии, но как все перевернуто! Говорится, что смерти нет, и приводится цитата: «Смерть! где твое жало?» (Осия 13:14). Любовь сильнее смерти? Да, и останется одна любовь между Богом и Его творением. Но она не имеет ничего общего с любовью плотской. Видимо, перед смертью Тургенев искал самооправдания в фантазиях о смерти и вечности...

Жизнь, воплощенная в образах

В школе изучают «Отцов и детей». Не знаю, как сейчас, но в мое время учили, что Базаров - фигура героическая. Теперь, заново перечитывая эту хрестоматийную повесть, я вижу: Базаров - фигура глубоко трагическая. Тургенев прозорливо и пророчески разглядел полный крах безбожников и разрушителей вечных ценностей.

Помните все эти базаровские словечки и выражения? «В теперешнее время полезнее всего отрицание - мы все отрицаем. Все надо разрушить!» - «Но ведь надобно и строить?» - робко спрашивает Павел Петрович Кирсанов. Базаров: «Это уже не наше дело... Сперва надо место расчистить». Нигилист, он отвергает все: и красоту природы и искусства («Рафаэль гроша медного не стоит»), и любовь, и брак, и Бога. «Что за таинственные отношения между мужчиной и женщиной? Это все только физиология. Романтизм любви - чепуха, гниль, вздор!» «И природа пустяки, в том значении, как ты ее понимаешь. Природа не храм, а мастерская, и человек в ней работник».

Сколько раз мы с восторгом цитировали это, ставшее крылатым, выражение Базарова! Да, земля дана человеку во владение, ты здесь работник, но природа - свидетельство о Творце, Его разговор с человеком, и всякий честный ученый, познавая природу и ее законы, преклонит колени перед величием Бога, будь это Паскаль или астронавт на Луне...

Весьма интересны последние страницы романа. Родители- верующие, трогательные в своей наивной детскости. “Я не ожидал, что так скоро умру, что случайность, очень, по правде сказать, неприятная. Вы оба с матерью должны воспользоваться тем, что в вас религия сильна, вот вам случай поставить ее на пробу”, - цинично обращается Базаров к отцу. Отец мучительно просит умирающего сына: “Исполни долг христианина. Это ужасно, но еще ужасней … ведь навек, Евгений, ты подумай, каково-то…”, - голос старика прервался. По лицу сына поползло что-то странное: “Я не отказываюсь, если это может вас утешить, но подожди звать священника, ведь и беспамятных причащают…”.

Отец Алексий соборовал Базарова в беспамятстве. «Когда святое миро коснулось его груди, один глаз его раскрылся и... при виде священника... что-то похожее на содрогание ужаса мгновенно отразилось на помертвелом лице».

Тургенев, милый, дорогой Иван Сергеевич, вы же об этом писали, вы же об этом думали, почему же не могли молиться?.. Неужели сознательный грех действительно не оставляет места для покаяния? Но сказал же блудный сын: «Встану, пойду к отцу моему...» Встал - и пошел! И отец прежде, чем услышал слова покаяния, первым обнял его и все простил...

Вспомним его предсмертные «Стихотворения в прозе» или Senilia («Старческое»). Обычно в школе нам читали про великий русский язык и еще что-то лирическое. Часто перепечатывается эссе «Христос». Но только когда читаешь все 85 коротких рассказов, видишь в них действительное состояние Тургенева: беспросветность и горечь напрасно прожитой жизни. Возможно, на эти эссе нужно смотреть только как на литературный факт. Но очевидно и другое: с этими мыслями Тургенев уходил в вечность. Хотя, повторяю, лишь один Господь знает все мысли умирающего человека.

* * *

Добрый, светлый талант - и такая горькая жизнь при всех внешних почестях, славе, богатстве, признании публики... Пусть каждый из нас подумает. И никогда не закрывает неба.