Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
www.lider4j.net
..:: Божья кафедра::..
Блажен, кто не познал глубин сатанинских
Чтобы Бог не раскаивался
Роль женщины в семье
..:: В защиту жизни ::..
Жертвы идолу эгоизма
О грехе детоубийства
Не убивай меня, мама!
Вы должны знать правду!
..:: Невыдуманные истории::..
Это не эмбрион, а ребенок, человек, малыш ...
Руку мне дай ...
Избавиться от ребенка
..:: Фоторепортаж::..
Планирование семьи - красивое название для убийства
Смерть рекомендует - способы казни
..:: Апологетика ::..
Пророк божовской веры
Международная Школа Золотого Розенкрейца
..:: Творчество ::..
Дмитрий Леляев: Евангелие в стихах (Продолжение)
..:: На досуге ::..
Дети России пишут Богу ...
Смешные истории
Опечатки, оговорки, ослышки
Дети - фото приколы

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - ведущая рубрику "Взрослым о детях".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Роль женщины в семье
[Автор]: Хвалова О.Ю.
[Источник]: Христианская газета (г.Краснодар)

Бог, сотворивший мужчину и женщину, очень четко определил и их обязанности по отношению друг ко другу. Автор семьи, Он определил мужчине быть главою, а жене -помощницей ему.

Помогать мужу в достижении полного удовлетворения в области духа, души и тела, быть соответственной мужу своему, видеть то, к чему Бог призвал его, - как много доверено жене!

«Разумная жена - от Господа» (Пр. 19:14).

«Мудрая жена устроит дом свой, а глупая разрушит его своими руками»(Пр. 14:1).

Не только порядок в доме зависит от жены, но гораздо больше - душевное состояние. Будет ли это дом, куда хочется поскорее спрятаться от холода, неурядиц, где ждет тепло, уют, ласка и понимание, или это будет нечто неуютное, тяготящее душу место, откуда хочется поскорее убежать.

Какую атмосферу создаст женщина?

«Лучше кусок сухого хлеба, и с ним мир, нежели дом, полный заколотого скота, с раздором» (Пр. 17:1).

Если в доме царит уважение и понимание, любовь - в такой дом часто будут заглядывать друзья. Это, как аромат у цветка. Или он есть и всех притягивает, или его нет, и тогда никого не обманешь. Если в доме есть душевное тепло, многие будут греться в нем. Если этого не будет — это будет пустой дом. Как много зависит от женщины!

«Сварливая жена — сточная труба» (Пр. 19:13). Не уподобляйтесь ей.

«Доброе имя лучше дорогой масти» (Еккл.7: 1).

«Доброе имя лучше большого богатства, и добрая слава лучше серебра и золота» (Пр. 22: 1).

Будьте добродетельны, и вы испытаете счастье, которое дается человеку, который отдает, который расточает, а не стяжает. Бог есть любовь, и Он сотворил нас способными любить и быть любимыми.

«А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам» (1Иоан. 3:23).

Он так хотел, чтобы мы любили!

Будем Ему послушны.
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Чтобы Бог не раскаивался
[Автор]: Борис Исупов
[Источник]: Христианская газета (г.Краснодар)

Наша жизнь с Богом – это, прежде всего, взаимоотношения с Ним. Если есть взаимоотношения, если Бог для тебя - не просто какая-то сила, какое-то мифическое облако, которое опускается на тебя и чем-то может помочь, но это для тебя Личность, и ты уже знаешь Его, то в сердце может и должен возникнуть вопрос: чем я могу Его порадовать и чем опечалить?

С самого начала Библии, в 6-ой главе книги Бытия, написано: «И воззрел Бог на землю, - и вот, она растленна: ибо всякая плоть извратила путь свой на земле. И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем». Часто люди обращают внимание на эти слова: как это, Бог раскаялся? Разве Он не знал, что творил? На самом деле, Бог просто огорчился, когда увидел, что существа, сотворенные Им, извратили свой путь, потеряли смысл человеческой жизни, существования, пошли в никуда, стали рабами сатаны, стали делать мучительной жизнь друг для друга. Конечно, это ранило сердце Бога. Но в 11 главе к Евреям мы читаем о человеке Енохе: “А Енох ходил пред Богом и не стало его (т. е. он не умер, а просто вознесся на небо чудесным образом), потому что прежде получил свидетельство, что угодил Богу».

Видите, одни люди ранили сердце Бога, а другие радовали, т.е. делали что-то, что было Богу очень приятно. Очень важно задать в своем сердце именно этот вопрос: Господи, а что Тебе не нравится в моей жизни? Я постараюсь не делать это.

Не прикасайся к нечистому

Уже в Новом Завете апостол Павел пишет церкви: “Отрезвитесь, к стыду вашему говорю: некоторые из вас не знают Бога”. И сегодня, надо сказать, к великому стыду Христовой церкви, есть множество пастырей, есть множество священников, которые только богословски знают Бога. Если даже некоторые из них знали когда-то, то сегодня не знают Бога.

Так было и во времена Ветхого Завета. Для примера возьмем историю об Илие, первосвященнике Ветхого Завета (1 Царств, 2 гл.). Несмотря на то, что он был наместником Бога на земле, к стыду своему , он не знал Бога и не слышал голоса Его. К тому же, он разрешал своим детям брать мясо животных, которых приносили для жертвы Богу, и есть его. Он не присек этого беззакония, и за это Бог сказал ему: «Для чего ты предпочитаешь Мне сыновей своих?”. И проклял весь его род. И сказал: “Вот, наступают дни, в которые Я подсеку мышцу твою и мышцу дома отца твоего, так что не будет старца в доме твоем»(1 Цар. 2:31). Это значило, что все в его роде будут умирать в средние года.

И, напротив, Бог благословил весь род священника Финееса за то, что тот увидел беззаконие, прелюбодеяние, грех в Израиле, воспламенился сердцем и остановил распространение этой «язвы» в народе Божьем, т.е. поступил по закону Божьему. И Господь сказал этому священнику: “Вот, Я даю ему Мой завет мира; и будет он и потомству его по нем заветом священства вечного, за то, что он показал ревность по Боге своем и заступил сынов Израилевых»(Числ. 25). И хотя в его роде некоторые и отступали от Бога, но Бог остался верен своему обещанию.

Заметьте, как радует Бога верность, любовь к Нему, как радует Бога то, когда человек святит Его имя. И как ненавидит Бог зло, всякое развращение, когда проникает оно в среду Его народа. Как тяжело Ему смотреть на всякую нечистоту и лицемерие в Его собственном народе, в Его собственной церкви.

Видишь брата согрешающего – молись за него

Прочитайте 5 главу книги Левит, с 1 стиха. Там говорится о том, что если кто-либо видел грех брата своего и утаил – на себе понесет грех его, т.е. он является соучастником. Перед кем мы не должны промолчать? Прежде всего, перед Богом. Надо в этот момент вознести молитву за согрешающего человека, чтобы Бог обличил его, и тот совершил достойный плод покаяния. В вышеприведенном примере Илия не молился в то время, как народ и его дети грешили, и за это он поплатился.

Самуил же, пророк, с которым говорил Бог, и который слышал голос Божий, когда узнал о беззаконии в народе Божьем, встал и сказал о себе: “А я не попущу для себя греха перестать молиться о вас”. Он считал это грехом, если он будет молчать перед Господом. Прежде всего, видишь брата согрешающего – молись и ходатайствуй за него. Бог даст ему жизнь.

Второе. Если человек продолжает грешить – пойди и обличи его один на один. Не послушается - скажи, в конечном счете, церкви. В церкви не послушает – да будет тебе «как мытарь и язычник», т.е отступник. Потому что Бог сказал: “Стан твой должен быть свят. Чтобы Он (Бог), не увидел у тебя чего срамного и не отступил от тебя» (Втор.23:14). Такова воля Божья. Когда мы ожидаем сошествия Святого Духа в обильной мере на Церковь, мощных Божьих изменений – почва должна быть подготовлена, сердца должны быть приготовлены.

Не раздваивайся

Апостол Павел пишет Филиппийской церкви: «Многие, о которых я часто говорил вам, теперь даже со слезами говорю, поступают, как враги креста Христова. Их конец – погибель, их Бог – чрево (здесь имеется в виду не только объедение, но все чувственные удовольствия), и слава их - в сраме. Они мыслят о земном».

Такая жизнь - удивительно трудная жизнь для христиан. И человек, который думает, что он что-то для себя найдет в этих греховных удовольствиях, на самом деле убивает душу свою. Это самоубийство. Нет ничего трудней для христианина, чем иметь двоящееся сердце - одна часть к небу, другая – к земле. Грешнику легче, чем такому христианину. Мы не животные, чтобы получать счастье от удовлетворения низших своих запросов и похотей. Душа от этого не будет счастлива. «Только в Боге успокаивается душа моя. От Него спасение мое», - пишет псалмопевец Давид. Только в Нем мы находим свой дом и свой покой.

Учись отдавать

И вот, другой пример - Авраам. С чего Авраам начал свою жизнь? С отдачи. “Оставь дом твой и родство твое, выйди в землю, которую Я дам тебе и потомству твоему»,- сказал ему Господь, и Авраам послушался Его. Он отказался от своего права старшинства, он отдал Лоту, своему племяннику, лучшие земли, и стада, и земли. И, в конце концов, он, ради Бога, повинуясь Ему, согласился отдать в жертву своего единственного, долгожданного сына. Любящий отец, который души не чаял в своем отроке, решился отдать его, потому что так сказал Бог. Он предпочел Бога выше всего в своей жизни. И как только Авраам занес свой нож над сыном, Бог сказал: “Не делай этого! Все, достаточно. То, что нужно, чтобы произошло в твоем сердце – оно произошло”. Занеся нож, Авраам разорвал те связи, которые делали Исаака богом, и Исаак становился для него большей ценностью, чем сам Бог. И заметьте, здесь Бог показал, как приятно Ему это послушание и доверие. Здесь буквально слышится восклицание Божие: “Мною клянусь, - сказал Господь, - Собою Самим клянусь, нет ничего выше Меня, что благословляя, благословлю тебя и все твое потомство. И в твоем семени благословятся все народы земли”.

Таким образом, Бога радует, когда Он видит, что люди доверяют Ему, что люди не жалеют для Него ничего, даже самого драгоценного в своей жизни.

Неверие и вера

А теперь о вере.

В 17-ой главе Евангелия от Матфея, с 14 стиха, написано: “Когда они пришли к народу, то подошел к Нему человек, и, преклоняя пред Ним колени, сказал: Господь! Помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду; я приводил его к ученикам Твоим, и они не могли исцелить его. Иисус же, отвечая, сказал: “О, род неверный и развращенный! Доколе буду с вами? Доколе терпеть вас? Приведите его ко Мне сюда. И запретил ему Иисус, и бес вышел из него; и отрок исцелился в тот час. Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его? Иисус же сказал им: по неверию вашему…”.

“Доколе буду терпеть?”. Что терпеть? Неверие. Как утомляет Иисуса Христа неверие, и как радует Его вера! Он пришел в Свой собственный город Назарет, и, написано, «не мог совершить там многих чудес по неверию их, и дивился неверию их». Но когда Он встретил сотника, язычника, который сказал Ему: “Господи, я не достоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой”, Иисус снова удивился: “И в Израиле не нашел Я такой веры!”. Как радует Его сердце вера. И как скорбит, устает Он от неверия, которое не дает возможности проявить Себя к любимому человечеству. Неверие церкви, неверие святых, развращенность священников не дает возможности Богу проявить Себя человечеству, которое Он возлюбил так, что отдал Сына Своего Иисуса Христа, чтобы всякий, верующий в Него, не погиб, но имел жизнь вечную.

Но веру Он поощряет, потому что пришло время для явления славы Божией. А Иисус сказал: «Если будешь веровать – увидишь славу Божию». Поэтому пусть сегодня воскреснет твоя вера. Пусть сегодня обновится сердце твое. Это будет радовать Иисуса.


Блажен, кто не познал глубин сатанинских
[Автор]: Андрей Дириенко
[Источник]: Общероссийская газета «Екклесиаст»

Однажды я читал в Библии, как Симон фарисей осуждал женщину, в прошлом блудницу, которая омыла слезами ноги Иисуса. Иисус тогда посмотрел на фарисея и, зная его мысли, рассказал ему притчу и спросил: кто больше любит? Фарисей был достаточно мудрым человеком, поэтому он сказал: «Тот, кому больше прощено». И я, читая это место Писания, очень расстроился. Я решил, что у меня нет шанса сильно любить Иисуса, потому что по человеческим меркам мне немного прощено. У меня был строгий папа, и он не дал мне погрешить. В детстве я не очень был уверен в Божьем суде, но знал, что суд от родителей неминуем. В девять лет я был спасен и наполнен Духом Святым, поэтому есть множество проступков в мире, от которых Бог избавил меня. И что же, теперь у меня нет шансов познать милость и любовь Божью?
Дух Святой увидел мое состояние и дал мне ответ: «Вам же…, которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; только то, что имеете, держите, пока приду» (Откровение 2:24,25). Здесь Бог говорит о благословениях, которые приходят в нашу жизнь, и в частности, - о власти. Вся власть на небе и земле принадлежит Иисусу Христу, и есть пути, по которым Он передает эту власть верующим. Один из путей – не прикасаться к глубинам сатанинским.
Нам всем много прощено. Все мы были на своем пути в ад, все мы были духовно мертвы, просто кто-то осознает, сколько ему прощено, а кто-то – нет.
В детстве один величайший Божий служитель увидел ангела, который сказал ему: «Не кури, не пей вина, не прелюбодействуй. У Бога есть величайший план для твоей жизни».
Перед рождением всех великих помазанников ангел приходил к их родителям и говорил: «Берегите, не оскверните его». Ангел Божий пришел к родителям библейского героя Самсона и предупредил их беречь сына от греха, потому что у Бога есть великий план для его жизни. Он желал дать Самсону помазание от Духа Святого.
Я слышал, как некоторые христиане рассказывают о своих прошлых грехах как о подвигах. Какими «крутыми» они были.
«Послушайте Меня, стремящиеся к правде, ищущие Господа! Взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены» (Ис.51:1).
Прошлое – это тот ров и глубины сатанинские, из которых Бог вытащил их. Одному великому пророку Бог велел помнить, откуда Бог поднял его, тогда у него будет меньше возможностей возгордиться.
Дерево, олицетворяющее дьявола в Эдемском саду, было Дерево познания добра и зла. «И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть, а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь» (Бытие 2:16,17). На этом дереве было много плодов. Один из них олицетворял прелюбодеяние, другой – убийство, третий - ложь, воровство, наркотики, алкоголь, ненависть, вражда, ссоры, зависть, непрощение. Вкушая эти плоды, человек познавал зло.
Само слово «познать» используется в Библии как одно из самых сильных, описывающих взаимоотношения мужа и жены. «Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа» (Бытие 4:1).
Под словом «познание» Бог подразумевает то, что муж и жена становятся одной плотью, одним целым. В остальных местах Библии, где говорится о познании добра и зла, Бог подчеркивает, что прикоснувшись ко греху, человек познает его, становится с ним «одной плотью». Он станет рабом зла, которое, в свою очередь, становится господином. И уже не человек распоряжается своей жизнью, но это зло. Судьбой наркоманов распоряжается наркотик. Над алкоголиками властвует алкоголь. Они разрушают их жизнь.
Дьявол предлагает молодежи познать секс до брака, и если они думают, что блуд - это счастье, то никогда не узнают что такое действительно любящий муж или жена. Им становятся недоступны семейные отношения, которые может дать Господь: настоящая любовь и понимание, состояние одной плоти.
У Бога есть несколько планов для нашей жизни. Воля Божья для человека – план А. Но не стоит думать, что, познав глубины сатанинские, можно идти в своей жизни по этому плану. Если не состоится план А, то Бог включает план Б или даже план С. В любом из планов есть благодать для человека. Благая воля Бога для библейского героя Исава – внука Авраама - была в том, чтобы он стал отцом Божьего народа, чтобы через него для всех людей пришло спасение, но он был блудником и нечестивцем. Тем не менее, включился план Б: его отец придумал ему благословение, и Исав жил охотой на горе Сеир. Так он пошел по плану Б.
Однажды к нам в гости пришли друзья с маленькой дочерью. На столе были конфеты и шоколад. Обычно родители пытаются ограничить слабости маленьких детей. Но мы заметили, что их дочка никак не реагировала на конфеты, даже не замечала, есть они или нет. Получается, что конфеты «не имели над ней власти». Я спросил у родителей, и они ответили, что девочка даже не знает, что такое конфеты, потому что они ей их никогда не давали. Я получил откровение о том, что она их просто не познала.
То, что человек познал, попытается контролировать его. То, чего он не познал, не имеет власти над ним. Если он не познал, что такое изменять жене, даже при самых трудных обстоятельствах, даже когда она совершенно не понимает его, даже когда она обижена, он устоит.
Если человек не познал, что такое развод, в самые трудные моменты ему даже и мысль в голову не придет развестись. Мне жаль тех, кто познал развод, потому, что при первой трудности они видят «конфеты» под названием «развод». Некоторые люди иногда просят, чтобы я изгнал из них демона развода. Как, если они уже «съели» этот плод?
Наши дети будут счастливыми, потому что не познают многое из того, что познали их родители. Библия говорит, что потомство праведников будет благословенным оттого, что их родители помогли им. Эти дети гораздо смелее и увереннее проходят через искушения. Они не испытают тех слез и боли, которые испытали недавно уверовавшие, видевшие ссоры между отцом и матерью, они не увидят пьяных родителей, не будут возвращаться в страхе домой, не будут голодать от того, что родители пропили деньги, не будут испытывать отверженность, одиночество и оскорбления. Наши дети получат множество благословений. Это счастье. Это заставляет меня сражаться с грехами.
Когда Бог выводил евреев из Египта, Его главной целью было поднять народ, который знал бы Его закон и был бы святым, чтобы жизнь их была праведной. Конечно же, Бог желал привести их в землю, где течет молоко и мед. Но это было уже второй по значимости задачей.
В Библии описана история о самарянке, с которой Иисус разговаривал у колодца в городе Сихаре. Она пришла за водой в самую жару. Историки говорят, что так делали люди, отверженные обществом, потому что все остальные в это время отдыхали. Эта женщина была опозорена, брошена и пыталась избавиться от отверженности, меняя любовников. Она понимала, что это ужасно и отвратительно, но для нее это все равно было лучше, чем остаться одной. Она пыталась удовлетворить свою внутреннюю жажду в этой сатанинской глубине. Иисус сказал ей, что Он может дать ей другой «источник», один раз попробовав из которого, она никогда бы снова не возжаждала: « а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную» (Иоанна 4:14).
Если человек понимает, что в своей жизни попробовал сатанинские глубины, то есть единственный путь, как можно победить их – попробовать что-то противоположное с Дерева жизни. Есть плод на этом Дереве, который превосходит все, тот самый плод, который Иисус дал самарянке.
Библия говорит, что нужно не исполняться вином, но наслаждаться Духом Святым. Если хотя бы раз познать наслаждение от Духа Святого, тогда не захочется больше ничего другого. Приходят радость, счастье и веселье без головной боли с похмелья, с деньгами в кармане и без отвратительных последствий. Вся душа и дух хотят жить, радуются, преуспевают - жизнь бьет ключом.
«Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными» (Ин.8:31,32).
«…в Нем вы обогатились всем, всяким словом и всяким познанием» (1Кор.1:5).
Павел совсем не имел в виду познание глубин сатанинских.
Адам и Ева познали друг друга, потому что поверили друг другу. Так и Бог – кому-то дает Себя познать, а кому–то - нет. Бог не открывается всем подряд, Он не мечет своего бисера перед свиньями, которые потом попирают самое дорогое, что есть на сердце у Бога, втаптывают в грязь драгоценные жемчужины. Бог даст тебе самое сокровенное и лучшее, что есть у Него, если Он увидит, что ты ищешь этого.


Жертва идолу эгоизма
[Автор]: Светлана Комягина
[Источник]: Общероссийская газета «Екклесиаст»

Бог – Создатель. Он сотворил каждого из нас. В Псалме 99 написано: «Познайте, что Господь есть Бог, что Он сотворил нас…». Человеку, не знающему Бога, может показаться, что именно он, человек, управляет жизненным процессом. Но это не так. Давайте еще раз обратимся к Священному Писанию. В Псалме 138 говорится: «Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей. Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было».
Бог – Начальник Жизни, поэтому ни одного ребенка нельзя назвать «случайностью», где бы и при каких бы обстоятельствах он не был зачат. Дети – наследие от Господа (Псалом 126:3). Зародыш внутри матери – это чудо от Бога, Его награда и Его благословение.

Одним из первых органов в зародыше формируется сердце. Его ткут любящие руки Небесного Отца для того, чтобы однажды, осознав свой грех, через искупительную кровь Иисуса Христа сердце человека навсегда соединилось с сердцем Творца. И это первая Божественная встреча происходит еще в утробе матери.
Бог ревнует о Своем творении, любит его. Он приготовил судьбу для каждого человека, и никто не вправе распоряжаться этой судьбой. Бог является верховной властью, и если человек не считается с этой властью, для него наступают страшные последствия.
Когда женщина решает сделать аборт, она не думает об этом как об убийстве ребенка. Ей говорят, что до 10-12 недель (срок, до которого аборт разрешен) «эмбрион» еще не сформирован, и поэтому прерывание беременности «гуманно». Так ли это? Давайте рассмотрим, как происходит внутриутробное развитие ребенка.

1-й день: образование единой клетки. Новая жизнь унаследовала 23 хромосомы от каждого родителя, всего - 46. Эта клетка содержит сложный генетический план, определяющий пол ребенка, рост, цвет глаз, волос и кожи.
5-9-й дни: оплодотворенная яйцеклетка врастает в слизистую оболочку полости матки и начинает питаться.
20-й день: происходит образование головного, спинного мозга и нервной системы.
21-й день: начинает биться сердце.
28-й день: формируется позвоночник и мышцы. Начинают появляться ручки, ножки, глаза, уши.
35-й день: можно различить пять пальцев на руке. По мере проявления пигмента темнеют глаза.
40-й день: можно зарегистрировать сигналы, посылаемые мозгом эмбриона и сделать электроэнцефалограмму.
6-я неделя: печень образует кровяные клетки, мозг начинает контролировать движения мышц и органов.
7-я неделя: у эмбриона начинается спонтанное движение. Формируется челюсть и десна с зачатками молочных зубов.
8-я неделя: зародыш чуть более 2.5 см. Все, что присутствует у плода, будет и у взрослого человека. Вот уже больше месяца бьется сердце, желудок производит пищеварительные соки, начинают функционировать почки. Плод начинает реагировать на поглаживание живота матери.
9-я неделя: на пальцах уже различим рисунок кожи.
10-я неделя: ребенок может щуриться, глотать, морщить лоб.
11-я неделя: Длина ребенка – более 5 см. Формируется лицевая часть головы, мышечные движения становятся более координированными.
12-я неделя: ребенок уже спит, просыпается, энергично упражняет свои мышцы, поворачивая головку, сгибая пальчики на ножках, открывая и закрывая рот. При поглаживании сжимает пальчик в кулачок, дышит в водной оболочке, у него темнеют глаза.

Как видите, аборт – это не гуманное прерывание нежелательной беременности. Речь идет о прерывании уже существующей жизни, о нарушении Божьей заповеди «Не убивай!». Как же Бог реагирует на попирание Его закона? В Притчах говорится: «ненавидит Господь, мерзость душе Его: глаза гордые, язык лживый и руки, проливающие кровь невинную» (Притчи 6:16,17). Божье проклятие, гнев и суд приходят за пролитие невинной крови. Это проклятие ложится на человека, совершающего аборт, на его семью и народ, в законе которого разрешено пролитие невинной крови.
«приносили сыновей своих и дочерей своих в жертву бесам; проливали кровь невинную, кровь сыновей своих и дочерей своих, которых приносили в жертву идолам Ханаанским, - и осквернилась земля кровью; оскверняли себя делами своими, блудодействовали поступками своими. И воспылал гнев Господа на народ Его, и возгнушался Он наследием Своим» (Псалтирь 105:37-40).

Если тогда детей приносили в жертву идолам, то теперь аборт оправдывается невозможностью финансового содержания детей, просто нежеланием иметь их, или врачи выявляют аномалии на определенной стадии развития плода и настоятельно рекомендуют женщине сделать аборт. Так что же изменилось? Самое безопасное для ребенка место на земле – утроба матери – превратилось в самое ужасное место суда и смерти. Ребенок в утробе не может защитить себя от ножа, и Бог видит и судит эти дела ада. Как следствие Божьего суда приходят болезни, психические расстройства, бесплодие, нищета, разводы, преждевременная смерть, как к женщинам, делающим аборты, так и ко всем членам их семей, поощряющих это.

Я хочу обратиться к читателям.

Если Вы женщина и делали аборт, или Вы мужчина и поощряли этот грех, Бог не хочет, чтобы вина за это лежала на Вас вечно. У Бога достаточно милости для Вашей жизни. Если Вы хотите освободиться от этого греха, я предлагаю Вам помолиться прямо сейчас:

Дорогой Отец Небесный! Я прихожу к Тебе во Имя Иисуса Христа. Я исповедую свои грехи и грех убийства в том числе. Прости меня. Пусть Кровь Иисуса Христа омоет мой грех. Я прощаю всех людей, кто поощрял этот аборт. Я прощаю врачей, прости и Ты их, во имя Иисуса Христа. Я отрекаюсь от чувства отверженности и страха. Я отрекаюсь от депрессии и мыслей о самоубийстве. Я отрекаюсь от всяких последствий аборта. Я разрушаю всякое проклятие, которое принес аборт в мою жизнь, в жизнь моей семьи и моих детей. Я принимаю Твое прощение. Я принимаю Твою исцеляющую любовь. Иисус, будь моим Господом и Спасителем! Аминь.

Добро пожаловать в новую жизнь!


О грехе детоубийства
[Автор]: Протоиерей Димитрий Смирнов
[Источник]: Международный проэкт "В защиту жизни"

Вскоре после Рождества Христова (11 января нового стиля) Церковь вспоминает мучеников - младенцев, от Ирода в Вифлееме избиенных. "Глас в Раме слышен, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет" (Евангелие от Матфея гл. 2, стих 18, книга пророка Иеремия гл. 31, ст. 15). Сбылось ветхозаветное пророчество, когда Ирод "весьма разгневался и послал избить всех младенцев в Вифлееме и во всех пределах его от двух лет и ниже" (Евангелие от Матфея гл. 2, ст. 16). Безмерно преступление царя Ирода, имя которого стало нарицательным! Стон ужаса огласил Вифлеем и его окрестности, всю Иудею, весь мир и донесся до наших дней из двухтысячелетнего далека. Ежегодным воспоминанием одного из самых бесчеловечных преступлений в истории Святая Церковь пытается пробудить замерзшую людскую совесть.

Когда же мы услышим "плач и рыдание и вопль великий" на нашей некогда святой земле? Когда же матери Руси, очнувшись от своего безумия, перестанут убивать своих детей и возопят от ужаса, осознав свое главное преступление?

Каждый четвертый аборт в мире - у нас. "Официально" ежегодно убивается не только в каком-то одном городке, как Вифлеем, но во всех городах и весях нашей необъятной Родины не 14000, а десятки миллионов ни в чем не повинных младенцев - и не изувером Иродом убивается, а собственными матерями! Чем же детки провинились? Тем, что хотят жить? У людей много прав. Существует даже специальная "Декларация прав человека". А есть ли у человека право на жизнь? Когда он взрослый - все это признают, а когда он мал и еще пребывает в утробе матери - нет: за него решают взрослые. Чтобы оправдать себя, преступники всегда нанимают адвоката. Адвокатов Иродова преступления у нас миллионы: и замыслившие убийство родители, и исполнители- врачи, и те, кто отпускает огромные средства на создание эшафотов - абортариев, и те, кто попустительствует преступлению. А голос защитников прав убиенных едва слышен с немногочисленных церковных амвонов. Чтобы сократить убийства, воровство взрослых, создан комитет по борьбе с преступностью. А когда же будет создан комитет по борьбе с этим преступлением из преступлений? Много страстных речей слышно в последнее время, и все они наполнены подлинной болью: гибнет природа, ухудшается здоровье людей, сокращается продолжительность жизни, снижается жизненный уровень, накоплено слишком много смертоносного оружия и т.п. А о самом главном - молчок! Что это? Откуда такая нечувствительность к очевидному злу? С одной стороны, люди хотят жить хорошо и долго, а с другой стороны, - отнимают жизнь у своих детей!

Потрясающее противоречие состоит в том, что люди, выступая за права человека, в то же время попирают (совершая такое страшное преступление как аборт) самое элементарное право невинного и незащищенного человеческого существа! Охватывает ужас, когда слышишь, что во имя права на жизнь надо отменить смертную казнь, а аборт узаконить. Страшно, что мы, с одной стороны, жалеем злодеев (хотя, разумеется, и они нуждаются в жалости), а с другой, - нас не волнует убийство ребенка, с которым нас эмоционально пока ничего не связывает, который даже еще не успел родиться. Мы чувствуем отвращение к той матери, которая своего ребенка бросает в мусорный ящик или оставляет в родильном доме, но несем цветы и улыбки сочувствия другой, которая приканчивает свое дитя в стерильной обстановке операционной!

Уже несколько лет в Америке идут дебаты о законности абортов. Множество авторитетных общественных и государственных деятелей - решительные противники детоубийства. Так, например, бывший президент США Р. Рейган, говоря о лицемерии общества, заметил одному врачу - стороннику абортов, поскольку того еще ни кто не убедил, что эмбрион обладает самостоятельной жизнью: "Когда, мой дорогой, ты не знаешь, жив ли человек или мертв, ты не выдаешь свидетельства о смерти". А вот еще одно высказывание, оно - 100-летней давности. Известный итальянский юрист Рафаэль Баллестрини писал: "Самым верным доказательством того, что некий народ дошел до крайней точки своего нравственного падения, будут те времена, когда аборт станет считаться делом привычным и абсолютно приемлемым".

Святая Церковь всегда рассматривала уничтожение плода как убийство. Если мы веруем в Церковь, если веруем в то, что учение Ее - Истина, то должны стать проповедниками церковного взгляда на детоубийство. Возвысить голос в защиту убиваемых младенцев - нравственный долг каждого, кто осознает себя христианином. На крови людской земного счастья не построить! Тому свидетельством является вся история человечества, а особенно - нынешнего века.


Вы должны знать правду!
[Источник]: Ассоциация христианских журналистов

МИНИАБОРТ ИЛИ ВАКУУМНЫЙ АБОРТ

В России для миниабортов иногда употребляют хитрое камуфляжное название — «регуляция менструального цикла». Мини-аборты производят при задержке месячных не более 20 дней, когда ребеночек не достиг еще и месячного возраста.
Через шейку матки в ее полость, где уже началась новая жизнь, вводится трубка, наружный конец которой присоединяется к очень мощному вакуумному насосу. Включается мотор и пузырек, в котором растет маленький ребенок, разрывается и втягивается в трубу подобно мусору с домашнего ковра.

АБОРТ МЕТОДОМ ВЫСКАБЛИВАНИЯ

Зашифрованный вариант – «абразио» от латинского слова соскабливать, выскребать. Делается на сроке беременности 6-12 недель. Шейка матки прокусывается острыми щипцами, которые надежно фиксируют матку. Туда, сменяя друг друга, вводятся расширители, похожие на спицы разной толщины от 1-2 мм до 1,5 см. Это больно, поэтому часто производится обезболивание. Затем в матку вводится нож, похожий на петлю с очень острым краем – кюретка. Вслепую разрывается плодный пузырь, младенец расчленяется и частями тельце ребенка извлекается наружу – ножки, туловище, внутренние органы, ручки, головка. Затем со стенок матки соскабливается сочная слизистая оболочка, специально приготовленная для питания и уютной жизни ребеночка.
Чистка стенок матки продолжается до «морковного хруста» — т.е. до тех пор, пока матка не сократится и не станет плотной. Таким образом пережимаются кровеносные сосуды, чтобы не было кровотечения. Однако это не всегда удается. Затем в кровавом месиве врач находит части младенца, складывает их на пеленке, чтобы убедиться, что в матке ничего не осталось. Если со стенок матки плохо соскоблена слизистая оболочка или часть ребенка осталась неудаленной, очень скоро возникает воспаление матки, а из матки инфекция через трубы доходит до яичников и брюшной полости. В финале — перитонит и сепсис — гнойное заражение крови.

АБОРТ ПРИ БЕРЕМЕННОСТИ ОТ 12 ДО 20 НЕДЕЛЬ

Технология та же, что и при выскабливании, но тельце младенца уже такое большое, что его невозможно расчленить. Тогда в матку вводятся большие хирургические щипцы, похожие на кусачки или ножницы, тело живого ребенка разрезается и крупными частями извлекается из матки. На этом сроке беременности головка ребенка бывает уже настолько велика, что ее невозможно удалить без вскрытия черепа. Тогда головку прокалывают, выпускают мозг, после чего она складывается, как проткнутый резиновый мяч и легче удаляется через узкий канал шейки матки. Иногда косточки раздавленной головы ребенка или торчащие ребра ранят шейку матки. Такой аборт гарантирует освобождение от ребенка на 100%. Однако, он дает и очень много осложнений, так как сильно растянутая матка не способна хорошо сокращаться. За абортом следует сильное кровотечение, а нередко и инфекция.

СОЛЕВОЙ АБОРТ

Такой путь избирается после 16 недель (4 месяцев беременности). Используется концентрированный раствор поваренной соли. На этом сроке в плодном пузыре уже достаточно много околоплодных вод. Живот прокалывается длинной толстой иглой, шприцом отсасываются околоплодные воды, а вместо них вводится солевой раствор. Ребенок заглатывает раствор соли и, ужасно страдая, медленно погибает. В начале он дергается, бьет ножками, по всему тельцу пробегают предсмертные судороги, и примерно через час младенец умирает. Проходит около суток и начинаются роды мертвым плодом. Иногда ребенок рождается живым и постепенно умирает без медицинской помощи.

МАЛОЕ КЕСАРЕВО СЕЧЕНИЕ

Такой путь избавления от младенца избирается при сроке беременности до 22 недель. Производится горизонтальный разрез живота над лобком, чтобы не был заметен шов, затем вскрывается матка и плодные оболочки. Глубоко недоношенный ребенок живым извлекается из теплой матки, перерезается пуповина и младенец оставляется умирать на холоде. Специально убивать извлеченного младенца запрещено по закону, и что с ним происходит дальше — известно только Богу и нескольким посвященным.

ИСКУССТВЕННЫЕ РОДЫ

Этот способ избавления от младенца уже уголовно наказуем, так как ребенок часто рождается живым и жизнеспособным в условиях квалифицированного ухода и медицинской помощи. Но помощь не оказывается… Иногда роды вызываются сильнодействующими препаратами, вызывающими очень грубые судорожные сокращения матки, при этом ребенок сильно травмируется в родах. Такие искусственные роды — аборты сопровождаются очень тяжелыми осложнениями. При этом немалое число женщин погибает.

Которое десятилетие в России бушует война, где мать воюет с собственным ребенком. Дитя жаждет помощи, а его злонамеренно убивают. 4,5 млн. убийств в год!
В середине 90-х количество умерших превысило число рожденных на 220 тысяч человек.
Мы являемся вымирающей нацией.

Из письма: «Летом 1993 года я с ужасом поняла, что беременна. Осторожно выспросив у родителей их мнение по этому поводу, поняла, что в восторге они не будут.
Мой парень не возражал против аборта, даже был рад моему решению. Меня уверяли, что я еще слишком молода, что, родив ребенка, загублю свою жизнь, опозорю родителей и т.д. В конце концов я решилась. Было много проволочек, как будто кто-то пытался помешать мне, но я с ослиным упрямством двигалась к цели.
Теперь дело сделано. Вся моя жизнь пошла наперекосяк, испортились отношения с родителями, из университета чуть не выгнали, до сих пор вишу на волоске, с парнем отношения тоже испортились. И его, и меня мучили страшные сны. За что бы я ни взялась, ничего хорошего не получалось. Как будто бьешься лбом о бетонную стенку.
Не делайте глупостей! Физически, возможно, обойдется, но душевная травма останется надолго. Не родив ребенка, а сделав аборт, вы действительно искалечите себе жизнь».
Помилуй меня, Господи, за чадо мое, умерщвленное мною в утробе моей, не лиши его света Божественного, окрести его в море щедрот Твоих, спаси его неизреченною благостию Твоею, меня же помилуй и прости за мой великий грех. Аминь.

Аборт — единственная операция, которая делается при отсутствии заболевания и наносит вред здоровью. На любом сроке беременности он является убийством ребенка и, как всякий грех, влечет за собой тяжелые последствия, личные или семейные трагедии. Следствием его бывает болезнь, а иногда и смерть женщины. Результатом предшествующего аборта могут явиться бесплодие, внематочная беременность, выкидыш, преждевременные роды, рождение ослабленных, больных детей.

Когда начинается жизнь человека?

Жизнь человека начинается не с рождения, а с момента зачатия. Уже самая первая клетка — зигота — является неповторимой личностью и содержит всю информацию о человеке: его пол, рост, цвет волос, черты лица, строение всех белков, группу крови, способности.
Через несколько дней после зачатия у ребенка формируются дыхательная, нервная и пищеварительная системы, внутренние органы. Через 18 дней начинает биться сердце, на 21 день приходит в действие его собственная система кровообращения, кровь ребенка не смешивается с кровью матери и может отличаться от нее по группе.
В 42 дня (6 недель) формируются руки, ноги, глаза, нос, уши, с помощью прибора можно снять энцефалограмму мозга. В 6 недель малыш совершает первые движения, хотя мать их не чувствует, поскольку он весит только 30 грамм.
В 8 недель ребенок умеет сосать палец. Он чувствует боль и отдергивает руку, если ее уколоть.
В 10 — 11 недель ребенок так мал, что мог бы стоять на мизинце своего отца. У него уже можно снять отпечатки пальцев, он двигает глазами, языком. Он чаще глотает околоплодные воды, если их подсластить, и перестает глотать, если они будут горькими.
В 11 — 12 недель малыш дышит, реагирует на свет, тепло, шум. Все системы его органов полностью сформированы.
В 14 недель сердце ребенка перекачивает 24 литра крови в день. Он засыпает и просыпается вместе с матерью. Если на него направить яркий свет, он закроет лицо руками.

Справка из МГУ им. М. В. Ломоносова

С точки зрения современной биологии (генетики и эмбриологии), жизнь человека как биологического индивидуума начинается с момента слияния ядер мужской и женской половых клеток и образования единого ядра, содержащего неповторимый генетический материал.
На всем протяжении внутриутробного развития новый человеческий организм не может считаться частью тела матери. Его нельзя уподобить органу или части органа материнского организма. Поэтому очевидно, что аборт на любом сроке беременности является намеренным прекращением жизни человека как биологического индивидуума.

Заведующий кафедры эмбриологии Биологического факультета МГУ им. М.В. Ломоносова, профессор,
доктор биологических наук В. А. Голиченков.

Профессор кафедры эмбриологии,
доктор биологических наук Д. В. Попов.
3 сентября 1993г.


Не убивай меня, мама!
[Автор]: Владимир Свитящук
[Источник]: Ассоциация христианских журналистов

Кто при аборте главный потерпевший?

Рассматривая какое-либо дело в юридическом плане, не следует упускать из виду потерпевших. Законодательная помощь нужна прежде всего им.
Жертвой аборта на самом деле является не будущая мать, а сам ребенок, в данном случае — зачатый человек! К сожалению, его-то при разработке законодательства об абортах как раз и теряют из поля зрения.
Кто бы стал утверждать, что потерпевшим при увольнении является директор предприятия, а не уволенный?
Кто бы сказал, что потерпевший при казни — палач, а не казненный?
Почему все утверждают, что потерпевшей при аборте является мать? Разве не дитя?
Неверно утверждать, что врачи, женщины и политики непричастны к абортам. С точки зрения неродившегося ребенка, который хочет жить, они, в первую очередь, ответственные, но никак не потерпевшие.

«Мой живот принадлежит мне»

Это утверждение будущие матери распространяют на растущее в их утробе дитя, считая, что имеют полное право распоряжаться им. Определяя таким образом своеобразное отношение матери к ребенку, женщина-мать становится властительницей над жизнью и смертью своего дитяти. Однако в этом случае ссылка на живот неверна!
В Германии была осуждена к длительным срокам заключения супружеская пара за умерщвление нескольких младенцев сразу же после их рождения. Не было человека, который бы выразил сочувствие родителям, все строго осудили их за содеянное. Ну, а если бы эта женщина делала аборты? В чем была бы разница?
Оправдано ли убийство ребенка еще во чреве матери? Разве «живот» снимает с женщины обязанность материнской заботы? Разве дитя лишь после рождения становится человеком и убийство его только тогда предосудительно?

«Созданное мной я волен и разрушить»

Свободно распоряжаться можно предметами, созданными самим. Великий художник может, например, нарисованные им картины использовать как оберточную бумагу для бутербродов. Кто его за это привлек бы к ответственности? Конструктор робота может его испытывать, исправлять, разбирать или выбросить на свалку — как ему заблагорассудится. Будущая мать такого права не имеет. Ей младенец лишь препоручен — она сама его не сотворила.
Когда женщина утверждает, что сама создала ребенка, я ей говорю: «Это интересно! Как же вы сконструировали систему снабжения кислородом? Как у вас зародилась идея о пуповине? Откуда вы знаете, как делать глаза, уши, мозг? Ведь даже ученые не в состоянии воссоздать хотя бы палец человека. Это должно быть ясно: детей не «делают», как картины или роботов. Родители — не творцы новой жизни. Лишь Тот, Кто дает жизнь, имеет право ее и взять.

Детей не находят в капусте

Нередко также говорят, что рождение ребенка нежелательно, ибо оно может ввергнуть родителей в бедственное положение. В действительности об этом может идти речь только при изнасиловании. Во всех других случаях мать никак не может утверждать, что дитя зачато без ее участия!
Человеку дарован разум, и он в состоянии учитывать последствия своих действий.
Цветы яблони опыляются без содействия самого дерева, поэтому оно могло бы роптать на тяжесть плодов. У женщины дело обстоит иначе. Если в ее организме зарождается новая жизнь, она ответственна за эту жизнь. Участие в зачатии младенца не дает ей права убивать его. Напротив: оно увеличивает ответственность за сохранение новой жизни.
Библия говорит: ребенок — это награда, подарок женщине от Бога. И если Бог дарует кому-то дитя, неужели же Он его не прокормит, не оденет, не обует? Женщины, неужели?..

Странный аргумент

Существует мнение, что мать, идущая на аборт, не является убийцей, ибо она убивает не сама: это дело рук врача!
Но вспомните о жертвах концлагерей! Кто же там был убийцей? Ответственные лица сами не умерщвляли, а палачи у газовых камер выполняли лишь приказания своего начальства...
Говорят также, что понятие «убийство» оправдано якобы лишь в том случае, когда умерщвление проводится сознательно и планомерно. В этом будто бы состоит отличие преднамеренного убийства от убийства, совершенного в невменяемом состоянии.
В какую же графу поставить аборты, если мерить их этим масштабом? Это самые осознанные, разработанные генеральным штабом, самым тщательным образом выполняемые убийства, которые можно себе представить: операционный зал, специальное оборудование, расписание операций. Более сознательно и планомерно уничтожать жизнь невозможно!

Что же делать? Вопрос нужно ставить следующим образом: «Убивать или не убивать?»

Наш ответ следующий:
«Не убивать!» Бог — за жизнь, и, само собой разумеется, — за внутриутробную жизнь! И так как Он в еще неродившейся жизни видит человека, который позже появится на свет, уничтожение созданной Им жизни в Его глазах — убийство!..
Е. Трегер («Вера и жизнь»)

За длинным столом сидели гости. Выпивались чарки, произносились добрые напутственные слова. Пела и плясала молодежь. Торжество в сельской столовой было в полном разгаре — провожали в армию Андрея, высокого юношу.
Глядя на радостно-возбужденное лицо сына, Галина Дмитриевна душой согревалась от материнского счастья. Конечно, как и всякая мать, она волновалась, переживала, как сложится служба сына, и то и дело смахивала украдкой скатывающуюся слезу. Но эти переживания были ничто по сравнению с главным. А главное состояло в том, что ничего этого могло бы и не быть!
В семье Галины Дмитриевны уже росли две дочки — 13 и 16 лет. Была мысль, что не мешало бы заиметь и сына, но с годами такое желание прошло. Рожать детей больше уже не помышляла. Но, вопреки всем мерам предосторожности, вдруг почувствовала себя плохо. Беременность была случайной, а потому и нежелательной. Как-то неловко ей стало перед почти уже взрослыми дочками за свое положение.

Через год-другой они уже невесты, а мама с малышом еще будет возиться! Да и рожать, когда тебе далеко за тридцать, дело не простое, чреватое тяжелыми последствиями. Одним словом, беременность никак не вписывалась в ее житейские планы.
Посоветовавшись с мужем, решила сделать аборт. А в ночь перед тем, как идти в больницу, снится ей сон. Она явственно слышит раздающийся изнутри голос своего плода. Мальчик просит, умоляет ее: «Мама, не убивай меня! Я так хочу жить!».
От ранее задуманного Галина Дмитриевна отказалась. Прислушалась к голосу вещего сна. Беременность протекала нормально, а роды прошли без осложнений для здоровья как матери, так и ребенка. Имя ему дали Андрей.

Вот такую историю рассказала мне одна из работниц консервного цеха агрофирмы «Нива» села Новоукраинка, Донецкой области.


"Это не эмбрион, а ребенок, человек, малыш..."
[Автор]: Наталья Перова
[Источник]: Ассоциация христианских журналистов

Из дневника врача акушера-гинеколога

Я — Наталья Перова, я работаю врачом акушером-гинекологом в женской консультации г. Москвы. С тех пор как я следую за Господом, а это три года, произошли большие изменения в моей жизни и, конечно же, на работе.
Жизнь — как телесериалы. Она сама преподносит и анекдоты, и «ужастики», и многосерийные сюжеты...

12 июля
Заглядывает в кабинет юная, очень худенькая девушка, Елена. Вижу, животик на 25-26 недель беременности (весь срок — 39-40 недель). Садится и сразу просит дать направление на прерывание беременности… Мой дальнейший прием, конечно же, закончился. А началась тихая, длительная доверительная беседа с материнской любовью, именно материнской (ведь мать этой девочки ничего не знает, а у меня — дочь 16-ти лет!).
Затем было ультразвуковое исследование, и стучащее на весь кабинет сердцебиение ребенка, его движение на экране… и вновь беседа с возможностью высказаться, предложение поговорить с родителями, обратиться в кризисный центр для беременных и т. д.
В результате ставлю ее на учет, и она уходит с обещанием все дома решить и зайти ко мне на следующий день.

14 июля
Ко мне обращается пара (Светлана с мужем) с желанием прервать беременность в сроке 23 недели. Прервать по социальным показаниям, которые в данном случае имеются почти в полном перечне. Грустно: с 1977 г. показания для убийства 5-месячного плода расширились настолько, что повод при желании найдет любая мать, если не обнаружит вокруг себя достаточного количества положенных квадратных метров, мужа или партнера, денег, или работодателя. В данном случае никакие разговоры, фильмы и УЗИ не способны изменить решения женщины и сохранить этого (уже третьего) ребенка.
Поскольку в обоих случаях имеются юридические основания для прерывания беременности, завожу специальные карты и выдаю весь пакет направлений на обследования и консультации специалистов. Сама же постоянно молюсь за них, еще не родившихся детей, чтобы Господь сверхъестественным образом сохранил эти жизни, изменил сердца этих женщин.
Представляю, что ждет эту 16-летнюю Елену после прерывания беременности на большом сроке… Как она сможет дальше жить, любить, рожать, кормить? Есть ли этому оправдание? Показание для прерывания, которое называется «физиологическая незрелость»? А способно ли оно покрыть этот грех, излечить со временем израненную юную душу?
Как могла бы жить и растить своих детей Светлана?

* * *

Я стараюсь строить свои беседы так, чтобы дать возможность и желание высказаться женщине, предоставляю информацию о сути и последствиях прерывания беременности в любом ее сроке. В доверительном диалоге пытаюсь выяснить отношение самой женщины к будущему ребенку.
Приходится с горечью признать, что подавляющее большинство врачей будут охотно разъяснять и даже рисовать женщине, в чем заключается операция, скажем, консервативного удаления миомы, но не расскажут о ходе и последствиях аборта. А почему? На такую операцию женщина все равно пойдет — это необходимо, а аборт — это не необходимость, это ЕДИНСТВЕННАЯ ОПЕРАЦИЯ, НАПРАВЛЕННАЯ НЕ НА СОХРАНЕНИЕ ОРГАНА ИЛИ ФУНКЦИИ, А НА УНИЧТОЖЕНИЕ. И уничтожение живого человека. Мы должны говорить о последствиях всякого рода — непосредственных (во время операции), ближайших, отдаленных, психоэмоциональных, при наступившей последующей беременности.
Важно все называть своими именами, не прибегать к языку иллюзий. Например, не «плод, зародыш, эмбрион», а «ребенок, человечек, малыш». Ведь у него бьется сердце, отличная от материнской группа крови и резус-фактор, цвет глаз, пол, будущие способности, характер. Это не «тело матери», которым она может распоряжаться.
Прием врача-акушера — это прием двух пациентов одновременно. Мы и в карте записываем параметры жизнедеятельности и матери и плода! И я верю, что мы можем изменить отношение женщины к беременности. Порой они сами этого не знают. С ними надо говорить. Мы их обвиняем, а до них просто не донесли, им не рассказали, и они не знают, на что идут. Кто им поможет? Бульварные газеты, где предлагается в один день избавиться от беременности и всех проблем сразу?

16 июля
Мое непосредственное начальство не разделяет и не поддерживает активной противоабортной деятельности. Ставятся условия, препятствия и ограничения в той или иной форме, мотивируя тем, что я должна выполнять свой долг — помогать женщине. Заведующая консультацией работает последнюю перед отпуском неделю, а обе моих беременных стоят на учете по беременности.
В понедельник пришли эти пары, да еще с родственниками и адвокатом — якобы разбираться со мной в присутствии администрации! Обе группы родственников моих беременных сталкиваются в коридоре и, негодуя, составляют план действий.
Для себя решаю: пусть это будет мой последний рабочий день, но все-таки не сдамся. В голове звучат отрывки 22-го Псалма, отдельные стихи из разных мест Писания. Вспомнила Ф. Аквинского — «Терпи до конца со Христом и Христа ради, если хочешь со Христом царствовать». Что я говорила, не могу даже сейчас передать, только просила Господа, чтобы Он меня вел, чтобы Он говорил через меня, чтобы дал мне спокойный, но уверенный голос, ровный тон, мудрые мысли и… любовь ко всем этим людям, ведь «они не знают, что творят».
«Если Бог за нас, то кто против нас?» (Библия, Послание к Римлянам, 8:31) — повторяла я. Эти сговорившиеся детоубийцы, на все готовые в своих эмоциональных всплесках, с сигаретой в дрожащей руке и корвалолом в другой; с красными от слез и бессонницы глазами, с удостоверением адвоката, которое раскрыли передо мной. Да я же «соработник у Бога» (1 Кор. 3:9)! Мы с Ним делаем одну работу — Он дал жизнь, а я сохраняю ее и забочусь о матери и нерожденном ребенке. «Нет мудрости, и нет разума, и нет ответа вопреки Господу» (Притчи, 21:30).
День был тяжелым… Долгим… Я убедила их в своей (и в Божьей) правоте. В ЭТОТ ДЕНЬ БЫЛИ СПАСЕНЫ ДВЕ ЖИЗНИ! ДВЕ ЖИЗНИ СПАСЕНЫ!

17 сентября
Прошло три месяца. Елена в нормальных родах родила прекрасную девочку и через 5 дней была с ней дома, в окружении радостных родителей, любящего мужа (она вышла замуж незадолго до рождения дочери); дома все было готово к принятию малышки в семью…

19 ноября
У Светланы родился мальчик. Отец ребенка очень доволен. В 40 лет он сказал: «Это мой сын!» Вчера я разговаривала по телефону с родными (мамами) этих женщин. Дорогие мои! Люди! Они счастливы! Они меня благодарили. Но я знаю, что вся слава и благодарность Господу. А я — лишь инструмент. «Сеявшие со слезами будут пожинать с радостью» (Псалом 125:5).

* * *

Приходили в консультацию и сами женщины после родов. Теперь понимаю, что слова «счастье», «материнство», «благодарность» — это не только ощущения и чувства. Это то, что я смогла увидеть, потрогать и услышать при моем общении с ними после родов. Слава Господу!

21 ноября
На днях, рассказывая обо всем этом моей акушерке, которая вышла после долгой болезни, я еще раз отчетливо и ясно проследила всю цепочку обстоятельств и событий, через которые провел меня Господь, дабы испытать меня и явить Свою милость, великую любовь и благодать.
Он дает это всем, кто противостоит злу и следует Его воле, чтобы дать в полной мере насладиться Его же делами. Менее всего я вижу здесь свою заслугу. Я не ищу похвалы и награды. Если и есть чем хвалиться, а, правда, очень хочется, то Господом, что Он — в моей жизни!
Конечно, любой другой может назвать все эти обстоятельства случайностью или совпадением, но только не верующий врач акушер-гинеколог, женщина-мать. Во всем видно Божье водительство. Во-первых, это был парный случай, а это приводит к усилению остроты проблемы и напряженности ситуации. Обе женщины имели правовое обеспечение своим действиям и намерениям сделать аборт. Во-вторых, обе женщины были с моего участка и пришли именно ко мне на прием, в разгар летних отпусков. То есть, будь я в отпуске, они попали бы не ко мне, а к другому доктору.
Моя заведующая в тот момент также отсутствовала — Бог временно устранил и ее, а заместитель был не полномочен «давить» на меня угрозой увольнения.
Сами-то женщины желали оставить своих детей, забрать их из роддома, но находились под прессом обстоятельств и уговоров родственников. Далее — мое постоянное желание молиться за эти семьи, за беременных женщин, за мое начальство.
Течение беременности было благоприятным, несмотря на стрессовый фактор и некоторые физические параметры самих мам.
Родились здоровые дети в положенные сроки и были приняты в семьях; заключены браки и образовались полноценные семьи. «Вот наследие от Господа: дети; награда от Него — плод чрева» (Псалом 126:3). Что еще можно сказать?
Я сознаю, что у меня нет ответственности за спасение каждого ребенка. У него есть мать, и решать только ей. Пусть каждая такая мать будет благословенна в своем решении. Но у меня есть ответственность донести до каждой женщины, на какой шаг она решается. «Неужели откажешься от обреченных на убиение? Скажешь ли: вот, мы не знали этого?» (Притчи, 24:11-12).


Руку мне дай ...
[Автор]: И. Вигних

День, полный забот и переживаний ушел за горизонт, подмигнув на прощанье желтым глазом заката.

Вся моя семья в сборе: жена, сын, дочь, собака и кот. Уже помыта посуда после оживлённого ужина и убран стол. Теперь время для отдыха, общения, игр. Дети в восторге! Кот с собакой, поддавшись общему настроению, развлекают нас цирком на диване. Сын читает маме вслух книгу, а дочка, сидя у меня на коленях, строит смешные рожицы и сама же хохочет с них. Так незаметно проходят два часа идиллии, и строгая мама начинает готовить детей ко сну. Ещё через полчаса сын, пожелав мне спокойной ночи, уходит с мамой в свою комнату слушать продолжение рассказа Кристины Рой «мальчик-рыбак из Галилеи». Мы с дочкой, включив тихонько магнитофон, наслаждаемся переливами флейты.

Пока я переодеваю её в спальный костюм, она звонким ручейком рассказывает мне что-то на своём, только мне и жене понятном языке.

Наконец гаснет свет, и с этой минуты говорить разрешено только шепотом. Я шепчу ей на ухо, что она у меня самая-самая, самая милая доченька, что я люблю её и любят её «дада» (Даниэль) и мама! Обняв меня теплыми ручками за шею, она шепчет мне в ответ, что «и каце, и Авав – аух» (кот и собака – тоже) Договорившись таким образом, она соглашается лечь в постель.

В темноте слышу шорох: ищет под одеялом мою руку, и только когда я, присев на корточки возле кроватки, беру в свою руку её ладошку, она затихает.

Мягкие, едва слышные переливы флейты смешиваются с ровным сопением.
Кажется, уснула. Пытаюсь осторожно снять руку с её ладони, и тут же сжимается маленькая ручка и ещё крепче держит она меня за палец: «Папа, не уходи!»

Что делать, приходится ждать. В такие минуты легко молиться. Легко быть искренним, благодаря Бога за Его милость ко мне! Ведь я никогда не мог даже представить себе, что когда-то в жизни буду иметь столь много! Несказанно много уже то, что я каждый день по милости Божьей имею хлеб на столе!

Кто-то, может быть, не поверит мне, если я скажу, что даже я знаю, что такое голод! Что до сих пор помню, как звучит тот шум и гул в голове за секунду до того момента, когда падаешь в голодный обморок.

Горячая ладонь дочки сжимает мою руку, я слушаю её ровное дыхание как музыку!

С 15 лет мечтал я об этих минутах. Теперь я имею это! Я могу днями и ночами наслаждаться своим счастьем. Кружится голова, когда думаешь о том, что это – лишь маленький кусочек того, что подарено мне Богом! И этот «кусочек» – часть лишь земного счастья.

Сегодня один близкий мне человек позвонил по телефону специально для того, чтобы сказать мне то, что, как мне казалось, я знал с младенческого возраста, что Бог Любит меня!

В течение вечера я думал об этом и с изумлением замечал, что сегодня эти известные всему миру слова я понял по-новому, словно впервые их услышал!

Бог любит меня! Одного из почти шести миллиардов людей, живущих на планете.
Почему? За что?!

Ведь я узнал Его в детстве, а, повзрослев, не хотел о Нём даже думать! Убегал от Него, скрывался в дебрях мира. Я заглушал его тихий голос звуками похабных песен, которые пел в ресторанах для пьяной гуляющей толпы! Я стеснялся признаться, что родился и вырос в Христианской семье!

Я двадцать лет (!!!) испытывал Его терпение жил так, будто был уверен, что жить мне отпущено три жизни! Я порочил Его имя образом моей жизни! И за всё это услышал сегодня, что Он любит меня!!!

Это выходит за рамки человеческого понимания!
И тысячи философских трудов не в состоянии найти хоть какое-то объяснение этому феномену!..

. . . Часы высвечивают четыре зелённых нуля – 00 часов, 00 минут. Минута без времени: так я называю полночь. Мой маленький, милый человечек давно уже сладко спит, всё ещё держась за мою руку.

Я осторожно сжимаю её ладошку, и вдруг сознание озаряет мысль: «Вот что значат слова «Он любит меня». Он – Господь господствующих и Царь царей, Он – великий Бог, Словом Своим создавший небо и землю – хочет стать для меня любящим Папой. Он хочет всегда чувствовать мою ладонь в Своей руке!

Он хочет, чтобы я всякий раз, когда моя рука выскальзывает из Его руки, крепче сжимал её, и ни на минуту не отпускал! Чтобы делился с Ним радостями и печалями – как с родным отцом!

Так просто: отдай Богу то, что Он ждёт от тебя, и бери всё, что Он предлагает тебе!!!

Последний ноль на табло часов уступил место первой минуте нового дня. Нового дня моей жизни. Что готовит он мне сегодня? Как проживу я его? Не огорчу ли я сегодня своего Папу вспышкой гнева, необдуманным словом, мыслью? Может быть…

Но снова я смотрю на маленький комочек под одеялом и счастливо улыбаюсь: если даже я – человек – с радостью забываю к вечеру все проступки и шалости своего ребёнка и целую его любя, то конечно же простит меня безмерно любящий Бог – мой Папа – и любя сожмёт крепче мою ладонь в Своей руке!


Избавиться от ребенка
[Автор]: Кристина Павлова
[Источник]: Центр Поддержки Женщин (г. Владивосток)

Марина

Это реальная история, которую я услышала несколько лет назад от своей школьной классной руководительницы Марины Георгиевны (имена я изменила).

Ее жизнь складывалась просто, как у многих в то время. Марина была активной комсомолкой, пока училась в школе. А после школы была убежденной коммунисткой и атеисткой. Она закончила исторический факультет в педагогическом институте и стала работать учительницей в школе.
Вышла замуж она за Анатолия, который часто ходил в моря. Брак был благополучным. Вскоре она забеременела, и муж снова ушел в море. Во время беременности Марина быстро набирала вес, и врачи стали уговаривать ее сделать аборт. "Вы не сможете родить этого ребенка – он слишком крупный. Если вы не сделаете аборт, то умрете и вы, и ваш ребенок!" – говорили они.
Что было делать молодой женщине, которая впервые беременна и муж которой в море и не может поддержать ее, помочь ей принять решение? Врачи продолжали ее уговаривать, а она продолжала метаться. Она не была верующей, однако, она была женщиной и прекрасно понимала, что внутри нее находится живой ребенок, и сделать аборт – значило убить этого ребенка. Каждая женщина понимает это. Никто не говорит: "Надо избавиться от этого кусочка ткани". Все говорят: "Избавиться от ребенка".

Избавляться от ребенка Марина не хотела.

Какое-то сверхъестественное мужество Бог дает женщинам, которые решаются вынашивать и рожать своих детей, несмотря на предостережения "специалистов". Марина решила, что она не будет слушать врачей и родит ребенка.

И она родила. Ребенок действительно был крупным – он весил 4 кг. Но роды прошли благополучно, и на свет появился совсем не маленький Андрей, как раз к возвращению отца из рейса.

Парень вырос высоким и широкоплечим – мечта всех девушек. А больше детей у Марины не было: не получилось. И теперь, когда она смотрит на своего взрослого сына, она радуется, что когда-то была готова даже умереть во время родов ради него.

Света

Еще одна история, которая случилась совсем недавно.

Светлана со своим мужем переехала жить в Германию. Вскоре она забеременела и наблюдалась у немецких врачей. Во время одного из обследований при помощи УЗИ врач сказала ей, что ее ребенок "перестал развиваться", что он "отстает в развитии по всем параметрам" на несколько недель, и поэтому надо сделать аборт, иначе ребенок родится уродом.

Света написала письмо в наш Центр с просьбой помочь ей. Ведь она хотела этого ребенка, но была сильно напугана словами врача. Я написала ей, чтобы она не торопилась с абортом. УЗИ не дает стопроцентно верной информации, и нельзя делать аборт только потому, что УЗИ что-то не так показало. Информация, которую дает УЗИ, является лишь предложением о проведении дальнейшего более точного исследования, но никак не может быть вердиктом. Хотелось бы, чтобы все женщины это понимали и не воспринимали УЗИ как Дельфийского Оракула. Света хорошо чувствовала себя во время беременности, а самочувствие и интуиция матери – одна из лучших диагностик.

Какое-то время Света не отвечала, и я молилась за нее, чтобы Бог дал ей мужества выносить эту беременность. Света ответила мне уже после родов: "Спасибо вам за поддержку, ваше письмо мне очень помогло. Я вам писала о том, что врач сказала, что ребенок отстал в развитии не только по размерам, но и по всем остальным показателям. Вы меня тогда очень успокоили, за что отдельное вам человеческое спасибо".

У Светы родилась чудесная девочка Маша весом… 4,850! Как написала мне Света: "Компетентность врача можно выбросить в мусорный ящик!" Девочка родилась прекрасно развитой, и мать надышаться на нее не может.

Поэтому я говорю всем женщинам: ходите к врачам, слушайте их, но когда принимаете решение, слушайте также свое сердце. Очень часто оно оказывается правее врачей.


Планирование семьи - красивое название для убийства
[Источник]: JESUS journal
Не всегда можно сфотографировать руки убийцы. Такое делают только боевики, издеваясь над своими заложниками. Чьи же заложники эти не родившиеся дети?
Кому-то все-таки не все равно!
Для них даже нет гробиков. Мусорный ящик - их могила.
Это должна была быть голова...
Можно четко различить все органы ребенка.
Неприятное зрелище, но это правда.
Беззащитная ручка младенца пытается сопротивляться инструментам врача, который через мгновение убьет его.
  • Аборты - это невидимая война против собственного народа. Не рвутся снаряды, не свистят пули... Бог в утробе матери создал самое безопасное место для развивающегося. беспомощного малыша. И это место стало вдруг местом битвы.
  • “Нет ни одного народа, который был бы настолько беден, чтобы убивать своих детей, и тем самым уничтожить своё будущее...” (Мать Тереза из Калькутты)
  • “Нет ни одного врача, делающего аборты, который, в какой-то момент опроса не сказал бы: “Это убийство". (Магда Денес о двух годах исследований и опроса персонала клиник, производящих аборты).
  • “Мы знаем, что это убийство. Но государство разрешает убийство в определенных условиях"... (Д-р Невилл Сендер, основатель клиники)
  • АБОРТ, НА КАКОМ БЫ СРОКЕ ОН НИ ПРОИЗВОДИЛСЯ, ЯВЛЯЕТСЯ УБИЙСТВОМ И ЗАПОВЕДЬ "НЕ УБИВАЙ" (ВТОР. 5, 17) ВНЕ ВСЯКОГО СОМНЕНИЯ ОТНОСИТСЯ И К НЕ РОЖДЕННЫМ ДЕТЯМ.


Способы казни.
[Автор]: Владислав Лаврин
[Источник]: Международный проэкт "В защиту жизни"

Ежедневно 21 000 только в России

Аборт с помощью отравления солью

Так выглядит 19-ти недельный ребёнок после этого вида казни. Этот метод используется после 16-ти недель, когда достаточное количество жидкости скапливается в мешках с водами плода. Длинная игла вставляется через живот матери в мешок плода, и через неё впрыскивается раствор концентрированной соли. Ребёнок вдыхает и глотает соль, получая от её переизбытка отравление. Наружный слой кожи сжигается коррозийным эффектом соли. Для нежной кожицы малыша это то же самое, что вас погрузить в ванну с раствором соляной кислоты, которая медленно, в течение часа будет сжигать кожу. Через 24 часа у матери случится выкидыш и она будет готова к восприятию этого мира.

Аборт с помощью кесарева сечения (гистеротомия)

Этот метод достаточно стандартен до момента отсечения пуповины. При Кесаревом сечении отсасывается слизь ребёнка и ему оказывается интенсивная терапия в инкубаторе для новорождённых, где делается всё для его выживания. На этом снимке вы видите ребёнка весом 900 грамм, после 24-х недельной беременности, который был абортирован. Отсечённый от пуповины, он был положен в ведро и оставлен умирать, а после выброшен в печь. Я думаю, будет уместно вспомнить Клятву Гиппократа. Как врач может смотреть на смерть ребёнка?!

Аборт в 12 недель

Производится между семью и двенадцатью неделями с использованием петлеобразного стального ножа. Матка выводится через влагалище, шейка матки удерживается открытой. Затем гинеколог иссекает маленькое тельце на куски и отслаивает плаценту от стенки матки. Аборт до 18 недель производится при помощи инструмента с острыми зубцами, напоминающего щипцы. Гинеколог захватывает часть тельца ребёнка и отрывает его. Это расчленение живого плода происходит безо всякого обезболивания, и длится до тех пор, пока все части тельца не будут удалены. Кровотечение при этом профузное.

Отсасывающий аборт в 10 недель

Подавляющее большинство абортов производится именно эти методом. Он похож на предыдущий, за исключением только того, что при нём используется мощная отсасывающая трубка. Она отрывает части тела развивающегося плода и его плаценту, отсасывая "продукты беременности" в банку. Маленькие части тела на этом сроке очень хорошо узнаваемы, как показано на этом снимке.

Жуткое для души и страшное для понимания зрелище мусора из останков детского тельца. Это называют "продукт абортирования". Страшное определение для этого недавно красивого и удивительного создания - ребёнка. Их заживо разорвали на части, разрезали, сварили в растворе, высосали, изгнали специальными препаратами и бросили умирать, а потом бросили в печь или сплавили в криминальные структуры для переработки на органические крема. Насколько это жуткое зрелище и трудное для понимания, как можно быть сообщником в этой страшной казни, казни ребёнка? Как мать может смириться с мыслью о том, что в её чреве в ужасных пытках сгорает её родной сын или дочь?

Мы будем помнить всегда жертвы гитлеровского геноцида, но эта цифра растворяется по сравнению с количеством погибших детей. Они убиты не в боевых действиях, защищая интересы страны, не при исполнении служебных обязанностей, их смерть не является несчастным случаем, в их смерти повинно всё общество. “Невинная кровь вопиёт к небу об отмщении”, а “меч огненный, в руке Его”. Стоит ли вопрошать Бога, откуда столько бед и проклятий в нашей жизни, в наших семьях и во всей стране? Безжалостно убитые, они постоянно пополняют цифру мучеников ни за что.

Я умоляю вас остановиться, дать увидеть солнце своему ребёнку. Дайте ему жизнь и вы обязательно вспомните мои слова. Вы вспомните, когда станете матерью и отцом, вы вспомните, когда он будет для вас опорой, вы вспомните, когда он будет находиться у вашей кровати, он будет поминать вас когда вы оставите этот мир. Берегите детей, без них не будет будущего, не будет страны, и этому солнцу не для кого будет светить!

Я буду очень рад, если вы решили сохранить жизнь своему ребёнку, помогли другому спасти его или раскаялись в этом грехе.


Бажовцы
[Автор]: Александр Лукьянов
[Источник]: Центр Апологетических Исследований

Основатель - Соболев Владимир Викторович, называет себя "пророком бажовской веры".

Месторасположение центров: Челябинск.

Доктрина.

Религиозное учение бажовцев, по существу, представляет собой попытку русификации рерихианства и является компиляцией из: учения Рерихов, зороастризма, русского язычества, оккультизма и, как написала об этом газета "Русская мысль", паранаучных идеологем, а также произведений известного сказочника Павла Бажова.

Доктрина бажовцев является мессианским, эсхатологическим религиозным учением. Согласно их представлениям, Урал находится на стыке Европы и Азии и потому является "энергетическим сердцем России". Недалеко от Магнитогорска (Челябинская область) находится местечко Аркаим, где археологами обнаружены руины языческого тенгрианского храма (тенгрианство - доисламская языческая вера тюрков, - прим. ред.), разрекламированного не столько учеными, сколько астрологами Павлом и Тамарой Глоба. Бажовцы считают, что здесь некогда проживал таинственный темнокожий народ чудь, обладавший немалыми знаниями и силой. Народ этот якобы был связан с жителями Беловодья - страны, расположенной в горах Тибета. Жители Беловодья объединялись в Белое Братство, воспетое Н.Рерихом, а затем М.Айванховым (и возрожденное на практике Мариной Цвигун со своим супругом Кривоноговым). Любопытно, что среди современных башкир бытует вера, что Аркаим - прародина башкир. "Но вот в этот край пришел царь, и расцвела белая береза, и племя скрылось в горах, засыпавшись каменьями; прийдет время, и оно снова выйдет к людям, и тогда на земле воцарится рай", - гласит легенда, гуляющая среди бажовцев. Бажовцы верят, что Аркаим - это своего рода "пуп Земли", который сегодня равен по эзотерическому смыслу Шамбале, а завтра, после ряда мировых катастроф ("страшного суда"), станет центром России и всей планеты.

В качестве священных текстов используют сказы советского писателя, лауреата Сталинской премии Павла Петровича Бажова. Его сказы называют "Евангелием от Урала". Бажовцы верят, что в сказках Бажова скрыто сокровенное знание. Персонаж Хозяйки Медной горы (Хозяйки Урала) приобретает значение божества. Л.Пальчикова, сотрудник Бажовской академии, в газете "Атлантида" детально раскрывает представления бажовцев о Хозяйке Урала. Согласно доктрине бажовцев, как Алтаем и Гималаями "управляет" Зороастр, так покровительницей-демиургом Урала является Хозяйка Медной горы - Хозяйка Урала, являющаяся помощницей Матери Мира (связка с учением Рерихов). Она - "куратор всей духовной жизни людей Урала". Л.Пальчикова пишет: "Хозяйка Урала - сотрудница Иерархии Света. Великие Учителя планеты и их сотрудники работают в научных лабораториях, занимаются исследованиями в масштабах не только планеты, но ч Солнечной системы. Хозяйке подвластны и животное, и растительное, и минеральное царства. Руководить всем этим можно, только имея великие знания". Ее помощниками являются Великий Полоз, бабка Синюшка, Огневушка-поскакушка и прочие бажовские персонажи. Все эти персонажи, кстати, уже навевают мысли о возможной принадлежности бажовцев к сатанизму (Полоз - змей, бабка Синюшка - ведьма и т.д.), хотя ставить точный диагноз пока рано.

Хозяйка Урала, по представлениям бажовцев, обладает психической энергией, способной превращать фекалии в золото; бажовцы мечтают, что Хозяюшка со временем откроет это умение своем последователям (тут почему-то возникают ассоциации с "материализацией" Сатьей Саи Бабой золотистого цвета лингамов и вытаскиванием их из своего рта).

Параллельно поклонению Хозяюшке бытует поклонение покорителю Сибири Ермаку, который среди бажовцев считается "великим воплощением", поскольку он соединил Европу и Азию, открыл "путь на Восток, откуда всегда идет свет, где находится таинственное Беловодье, всегда притягивающее искателей Бога и смысла жизни. Обо всем этом знал Ермак".

Учение организации имеет и более развитую религиозную модель, сформулированную Владимиром Соболевым следующим образом. Высший разум Вселенной - Логос. Космическим отцом Земли был некогда Люцифер. Он назывался "руководителем и воспитателем" Земли. Восемь миллионов лет назад по заданию Логоса с Венеры (сразу вспоминается Хаббард с его "миллиардами лет назад" и злодеем Ксену) на Землю прибыл десант великих ученых для дальнейшего усовершенствования землян и их постепенного расселения на Марс и Меркурий. Люцифер отнесся к этому мероприятию весьма ревниво и воспротивился. Однако Логос настаивал на своем, и тогда Люцифер, по выражению. Соболева, "взял курс на уничтожение Земли", превратившись из отца в злодея. Люцифер держит всю землю, все живые процессы, все интеллектуальные и духовные процессы в "своем биополе" и контролирует их. Логос, видя такое поведение Люцифера, дает Земле новых отца и мать: Великого руководителя и Матерь Мира. В начале XIX века Люцифер сконструировал "адскую машину", которая "собирает психическую энергию" злых и развращенных людей и с ее помощью стремится взорвать землю (до Хаббарда Соболеву явно далеко).

Соболев учит, что в 1882 г. воплотился Антихрист. Его задачей, по замыслу Люцифера, была подготовка революции 1917 года. Однако Высшие Светлые Демиурги со всех концов Вселенной собрались в 1898 г. к Земле и спасли ее, придумав и запустив в действие разного рода контрмеры. Эти Светлые Демиурги послали В.И.Ленина с миссией ограничить и смягчить разрушительную силу революционеров. Ленина, кстати, через несколько лет признают святым, считают бажовцы (в некоторой степени это обуславливается той симпатией, которую испытывали к Ленину Рерихи, отчасти - своеобразным наслоением советской идеологии на мистические представления постперестроечной интеллигенции).

Говорится, что в 1928 году произошло второе пришествие Христа, но не в теле, а только в духе (явно заимствовано у "Свидетелей Иеговы"). Его задача - создание нового человека с тремя развитыми центрами. Согласно бажовской теории, в России соединились и главенствуют три основных народа - русские, татары и евреи. Русские владеют сердцем (доброта, любовь), татары - волей, а евреи - интеллектом. На этом замесе Христос к 1940(???) году сформировал новый народ, из которого в дальнейшем возникнет человечество эпохи Водолея. Великой отечественной войне придается особый мистический смысл. Противостояние русских и немцев - это отражение "в физическом плане" противоборства Логоса и Люцифера. Иногда Соболев использует терминологию, свойственную только бажовцам: "противостояние Беловодья и анти-Шамбалы" и пр. Соболев заявляет, что победу в этой войне обеспечил Владыка Шамбалы Сергий Радонежский, ранее воплощавшийся в Соломоне и Моисее. После войны, по учению бажовцев, наступил пятидесятилетний период царства Христова на Земле, более конкретно - в России. Этот период Соболев трактует как "тысячелетнее царство Христово", ссылаясь на то, что "у Бога свои сроки" и свое относительное понятие времени. Этот период бажовцам необходимо выявить для того, чтобы логично привести свою мифологию к концу света в 1999 году, в результате которого после крупных катаклизмов спасенные переберутся в эру Водолея. Этот послевоенный период занимает у бажовцев очень важное. О нем они часто говорят и пишут. С ним прямо связан ежегодный Бажовский фестиваль [3].

Весной 1995 года "пророк" бажовцев записал на аудиокассеты и активно распространяет следующие предсказания. С ноября 1995 г. по май 1996 г. будет длиться период Третьей мировой войны с использованием неких "астральных микробов", обладающих разумом и волей, которых якобы еще в 1970-х годах привезли американские космонавты из космоса. Весь этот период Россию и ее новое правительство будет возглавлять Михаил Горбачев, который является воплощением великого князя Михаила Романова, последнего формального царя. Метина на лбу - следы от пуль. Война будет сопровождаться землетрясениями и потопами. Спасутся только те, кто прислушается к голосу бажовцев и укроется в сельской местности. Одна из программ Бажовской академии посвящена сооружению "Экополиса Беловодье", то есть обустройству небольшого поселения, где бажовцы собираются пересидеть третью мировую войну (а здесь - плагиат у Виссариона).

В самый критический момент, когда Люцифер вознамерится взорвать весь атомный арсенал планеты, Светлые Демиурги предпримут невероятный ход. Они повернут ось планеты на 15-16 градусов, в результате чего в Атлантике поднимутся невероятных размеров волны, которые смоют всю Западную Европу и всю Америку, "как в унитазе", со всеми их "черными ложами, банками и центрами". Одновременно с этим поворотом оси в Сибирь прийдет тепло, и она станет местом расселения шестой расы эпохи Водолея. В результате страшных землетрясений, по рассказам Соболева, погибнет Москва, а Санкт-Петербург будет накрыт ледяным панцирем, который образуется в результате замерзания громадной волны из Ладожского озера. Видимо, исходя из своих провинциальных комплексов, крах обеих столиц Соболев расписывает с особым сладострастием. Далее, считается, наступит расцвет России, территория которой увеличится значительно, а границы ее будут защищены некими огненными крестами, ибо по ту сторону границ останутся измудрившиеся выжить черные силы .

Согласно Соболеву, в 1999 году состоится приход Христа в физическом теле и Страшный суд. Россия будет спасена, а ее центром станет Аркаим. Одновременно воскреснет таинственный народ "уральская чудь", что явится началом Воскресения мертвых.

Публично бажовцы балансируют на грани фольклора и культурных инициатив, но все чаще и смелее начинают говорить о своих реальных религиозных представлениях .

Судя по косвенным данным, Соболев считает себя воплощением Конфуция.

Характеристика.

Как религиозное движение бажовство возникло в начале 1990-х годов, отпочковавшись от движения Рерихов. Организационное оформление завершилось к 1992 году.

Движение имеет поддержку со стороны государственных органов власти Челябинска, фонда культуры, государственных и коммерческих предприятий. Бажовцы содержат свое учебное заведение - Бажовскую академию сокровенных знаний, издают собственную газету "Атлантида", активно занимаются книготорговлей, имеют выходы на местные средства массовой информации, включая радио и телевидение.

Бажовская академия сокровенных знаний имеет два направления. Одно - публичное - организация фольклорных фестивалей, конференций и симпозиумов, посвященных культуре и общественным проблемам.

Поскольку членами Бажовской академии являются руководители Челябинского фонда культуры, эта публичная деятельность осуществляется с большим размахом.Они тесно сотрудничают с челябинским отделением "Демократический выбор России" и все свои ключевые материалы печатают в ее партийной газете "Акция". Организация имеет свой гимн: "Не в сказке - наяву придет горы Хозяйка...". Движение основало Уральский евразийский клуб, в котором вырабатываются " концептуальные идеи развития уральского региона". В работе этого клуба наряду с астрологами, уфологами и экстрасенсами принимают участие крупные чиновники челябинской администрации.

Другая сторона - собственно религиозная; она не афишируется, осуществляется полуконспиративно.

Важнейшей частью религиозной жизни бажовцев является проведение ежегодных, начиная с 1993 г., Бажовских фестивалей. Внешне они выглядят как обыкновенные фольклорные выступления мастеров искусств, самодеятельных коллективов, как демонстрации работ народных умельцев - кузнецов, вышивальщиц и пр. Но Бажовский фестиваль несет и главную нагрузку - мистическую. Проводится он в течение недели на озере Чебаркуль под Челябинском во время дней летнего солнцестояния (отчего-то и сатанисты эти дни тоже празднуют). Для бажовцев Фестиваль является прообразом "тысячелетнего царства", которое началось в послевоенный период и пришлось на молодость активистов бажовского движения. Поэтому помимо фольклорных действий, за которыми явно проступают языческие ритуалы (скакания через костры, купания в ночь Ивана Купалы, сжигание чучела, установка по лагерю деревянных идолов - персонажей бажовских сказов) и пропаганда неоязыческих ценностей, фестиваль ставит перед собой задачу возрождения "духа тысячелетнего царства". Летом 1995 года Бажовский фестиваль собрал 6000 участников. Фестиваль был организован с размахом при помощи Бажовской академии сокровенных знаний, Российского фонда культуры, администрации Челябинской области, министерств культуры Казахстана, Узбекистана, Башкортостана.


Международная Школа Золотого Розенкрейца
[Автор]: Александр Лукьянов
[Источник]: Центр Апологетических Исследований

Месторасположение центров.

"Международная Школа Золотого Розенкрейца" проводит свои лекции и встречи в Библиотеке иностранной литературы им.Рудомино (Москва).

Численность адептов.

Всего в мире насчитывается порядка 60 тысяч розенкрейцеров всех возможных групп и течений этого религиозного движения.

Доктрина.

Из всех существующих ныне религиозных групп, розенкрейцеры являются самой сложной и загадочной. Даже те исследователи, которые провели многие годы, изучая сравнительное богословие, считают доктрины розенкрейцеров чрезвычайно трудными для понимания.

Уолтер Мартин в книге "Царство культов" пишет: "Из всех описываемых здесь культов розенкрейцеры, равно как теософы, спириты и последователи Сведенборга, несомненно могут считаться наиболее убежденными мистиками. Для них особенно характерна детальная разработка системы доктрин, составленных из столь многочисленных элементов, заимствованных из разных культов, что понять их, а уж тем более разобраться в них, почти невозможно".

Но даже поверхностное знакомство с доктринами розенкрейцеров скоро убеждает, что очень многое в них заимствовано из множества самых разных религий и философий. Объясняя эту странную мешанину, Мартин писал: "Розенкрейцеры предлагают не только эклектическую теологическую систему, в которой перемешаны языческая мифология, иудаизм, христианство и некоторые элементы индуизма и буддизма, но и пытаются абсорбировать основные учения всех религий и синтезировать из них всеобщую религию".

Поскольку розенкрейцеры практикуют всевозможные доктрины, от спиритизма, астрологии и реинкарнации до проповеди триединства, исследователи обычно не берутся классифицировать эту группу. Джош Макдауэлл и Дон Стюарт в книге о религиях отнесли розенкрейцеров к разряду оккультных групп. Ирвин Робертсон считал, что розенкрейцеры отпочковались от ряда древних религий, в частности, от индуизма и буддизма. В своей "Энциклопедии американских религий" Дж. Гордон Мелтон рассматривает розенкрейцеров в главе, озаглавленной "Медиумы и группы "Нового Века".

Причины большой сложности отнесения розенкрейцеров к той или иной группе религиозных движений частично кроются в том, что в этой группе существует огромное количество мелких подгрупп, каждая из которых исповедует свою собственную, отличную от других, доктрину. Тем не менее, несмотря на многообразие лиц, мест и философий, в доктринах и обрядах всех розенкрейцеров есть общие черты, объединяющие их в одну группу.

Термин "Rosincrucian" означает в переводе "Роза и Крест". Один из символов розенкрейцеров - изображение розы на кресте. Это слово унаследовано от легендарного Христиана Розенкрейца, овладевшего, по преданию, во время своих странствий по странам Средиземноморья тайной мудростью, которой он поделился с тремя единомышленниками после своего возвращения в Германию. Позднее число его личных учеников увеличилось до восьми. Со временем все они разъехались по разным странам.

Изучение ранних документов розенкрейцеров показывает, что некоторые группы, существовавшие в 1700-х годах в Англии и некоторых других странах Европы, оказали значительное влияние на их взгляды и религиозную практику. Наиболее влиятельными среди них были масоны.

На доктрину розенкрейцеров оказали влияние и некоторые восточные учения, что подтверждается тесной связью веры розенкрейцеров в реинкарнацию, присутствующей во многих восточных культах, с учением розенкрейцеров о спасении. Они позаимствовали свои доктрины почти у всех известных миру религий, но особенно сильное влияние на них оказала теософия - религиозная школа, отпочковавшаяся от восточных религий и многое воспринявшая из индуизма и буддизма.

Характеристика.

Розенкрейцеры - тайный религиозный орден, объединяющий мужчин и женщин, считающих себя обладателями мудрости, унаследованной от древних времен.

Из наиболее известных организаций розенкрейцеров можно назвать "Древний мистический орден Розы и Креста" (АМОRС), "Братство Розы и Креста", "Общество розенкрейцеров Америки", "Товарищество розенкрейцеров" и "Розенкрейцерский лекторий". У каждой из этих групп - свой лидер, своя штаб-квартира и собственное издательство. Расположены они в различных странах мира. Для того, чтобы отнести "Международную Школу Золотого Розенкрейца" к какой-то конкретной группе, в настоящее время информации недостаточно.


Творчество
[Ведущий рубрику]: Сергей Поливода
[Источник]: Интернет-каталог "Христианские Ресурсы"

И даже если с рифмой ты не дружишь,
И по уху медведь тебе ходил,
От сердца Господу хвалу воздать ты можешь,
Комплексовать пред Богом, знаешь, нет причин!

Здравствуйте, возлюбленные.

С этого четверостишия мы вновь с Вами в нашей рубрике "Творчество" сетевого журнала "Stauras". В этом выпуске хотелось бы продолжить знакомить Вас с замечательным произведением Дмитрия Леляева "Евангелие в стихах".

Долгое время считалось, что верующий человек должен быть ничем не выделяющимся от основной толпы, разве только лжесмиренной серостью. Долгое время в религиозных кругах считалось, что, если ты приходишь к Богу, то должен стать грустным, молчаливым, ограниченным, немощным, безинициативным тихоней.

Во многих церквях вместо того, чтобы позволять Святому Духу созидать в людях Сына Божьего, людей форматировали под образ христианина, который в каждой деноменации был определенно свой. Это привело к тому, что многие люди, на жизни которых было призвание и реальная судьба от Господа, уходили из жизни, так и не позволив Господу проявиться через них и излить Свою благодать на Свой народ. Мы получили вместо многоразличности Божьей благодати многоразличность человеческих деноменаций, вместо силы Божьей реально действующей в жизнях людей лишь нейкий вид благочестивого христианина.

Но сейчас другое время, и Господь изливает Свой Дух на всякую плоть. Господь открывает глаза слепых, отпускает измученных на свободу, Его помазание разрывает всякие узы, и те, кто сидел в серости и подавленности человеческих традиций, расправляют крылья как орлы чтобы парить с Господом.

Если заглянуть в Писание, то там можно увидеть, что мы призваны быть подобными образу Сына Божьего, возрастать в меру полного возраста Христа, быть едиными с Ним и совершать те же дела, которые и Он совершал живя на земле и даже больше, поскольку искупление уже совершено и Дух Святой излит. Если мы посмотрим на Иисуса, Он был 100 %-ным Богом и 100 %-ным человеком, а не так, 50 на 50. Если Он плакал, то плакал, если Он смеялся, то смеялся, если молился, то молился, если спал, то никакой шторм не мог Его разбудить, если выгонял менял из храма, то до самого конца, чтобы все больные могли придти к Нему. Мы можем быть такими же, и Святой Дух ведет нас в Его полноту.

Одним из тех, кто осознал эту истину и следовал ей был апостол Павел, который имел дерзновение своим примером учить церковь подражать Христу. Мы сейчас возводим его на религиозный постамент и облекаем в недосягаемо святой ореол, а он был обыкновенным человеком, таким как мы с вами. Он считал себя последним грешником, спасенным по благодати, выбросил весь свой багаж религиозных доктрин на свалку и устремился в познание Христа, почему Господь и мог проявляться через него настолько ярко.

Я верю, что Господь кроме благодати, изливающейся свыше, будет высвобождать и те сокровища, которые Он вложил в каждое сердце. Он будет поднимать личные качества, чтобы Иисус мог ярче проявляться через каждого верующего. Он востребует потенциал изначально заложенный Им в каждое сердце, Его дары будут открываться для того, чтобы Его народ был на высоте, а не внизу, был головою, а не хвостом, чтобы ни у кого не было сомнений, что Сам Господь посреди народа Своего. Всякое левое творчество потускнеет и станет неинтересным на фоне того, что Господь будет делать через Свой народ, который будет ходить в полноте Призвавшего.

Самое удивительное в этом - это то, что люди не будут акцентировать свое внимание на именах человеческих, не будут поклоняться творчеству, а соприкасаясь с этим творчеством будут познавать суть Единого Творца. Те, через которых будет проявляться благодать, не будут высоко думать о себе, понимая, что они только сосуды. Церковь станет местом свободы проявлений многоразличной Божьей благодати и сокровищницей драгоценного.

А сейчас - продолжение уже полюбившегося нами "Евангелия в стихах":

СТИХОТВОРНОЕ ЕВАНГЕЛИЕ

Дмитрий Ляляев

                    Саратов 2000 год.

                (Продолжение. Начало в 19-м, 20-м, 21-м и 23-м выпусках)

                            XII

        Но фарисеи уж прислали
        К Нему своих учеников.
        И те Иисуса вопрошали:
        «Скажи нам без обиняков,

        Должны ль на Римлян мы работать,
        Чтоб им оружие ковать,
        И позволительно ли подать
        Царю нам Римскому давать?»

        Он превосходно им ответил,
        Их души взглядом отворя:
        «Чей лик на пошлинной монете?»
        Те молвят: "Римского царя.»

        Тут Он сказал: «Запоминайте
        Теперь на многие года:
        Царю царёво отдавайте,
        А Богу - Божие всегда.»

        Тогда законник, искушая,
        Спросил, в надежде на успех:
        «Учитель, заповедь какая
        В законе большая из всех?»

        Иисус ответил: «Вот то слово,
        Какое следует хранить:
        Во-первых, Бога вам Живого
        Всем сердцем надо полюбить,

        И во-вторых, души не сгубит,
        Её грехами огрубя,
        Лишь тот, кто ближнего возлюбит,
        Как любит самого себя.»

        Но тот спросил: « А ближний кто мне?»
        Иисус же притчу рассказал:
        «Вот; некто, живший в Ерихоне,
        Едва бесследно не пропал.

        В пути попался он бандитам,
        И те ограбили его
        И бросили, сочтя убитым,
        Окровавлённого всего.

        Тем местом проходил священник
        И, видев всё, побрёл домой.
        А обстоятельств страшных пленник
        Лежал с разбитой головой.

        Немного позже повторилась
        История. Теперь левит
        Рёк, проходя: «Скажи на милость,
        Ведь он, наверное, убит!»

        И только некий Самарянин,
        Который иноверец был,
        И не священник, а мирянин,
        Помочь несчастному решил.

        Возлив елей ему на раны,
        Он туго их перевязал,
        Отвёз в корчму его и рано
        С утра хозяину сказал:

        «Вот деньги. От забот и болей
        Избавь избитого, а там,
        Когда истратишь что и боле,
        Я возвратясь, тебе отдам ».

        Из трёх прохожих, кто же ближним
        Страдальцу будет, выбирай?»
        -Последний, с званьем непрестижным.
        -Иди, и также поступай.

        Затем народу так сказал Он,
        Когда во храме шум затих:
        «Вам эта притча показала,
        Сколь лучше грешники иных,

        Что председают в синагогах
        И на пирах руководят,
        А для несчастных и убогих
        И пальцем не пошевелят.

        Святоши эти лишь снаружи
        Полны душевной красоты,
        А внутрь взглянувши, обнаружишь,
        Как много там нечистоты,

        Страшитесь гнева, лицемеры,
        Когда придёт последний суд!
        Благочестивые манеры
        Вас от геенны не спасут.

        Самим вам рай давно не светит,
        Но это вовсе не беда.
        Страшнее то, что Божьим детям
        Вы вход заделали туда.

        И домы вдов для вас съедобны,
        Вы в том не чуете вины,
        Гробам окрашенным подобны
        И беззакония полны!

        Своих не видите пороков,
        Себя считая выше их.
        Когда же шлю Я к вам пророков,
        Вы склепы строите для них.

        К вам, фарисеи, чуждый лести,
        Я вам притворства не прощу
        И, всех собрав в одном вас месте,
        Всю кровь пророков с вас взыщу!

        Есть вещи пострашнее смерти,
        И знай, гонитель правды всяк,
        Что будет явлено во свете
        Всё, что скрывает нынче мрак.

        Ерусалим! Настанут сроки,
        Сойдешь от горя ты с ума,
        Заброшены и одиноки
        Твои окажутся дома,

        И враг в тебе все камни сдвинет
        И разорит тебя всего,
        За то, что не узнал ты ныне
        Дня посещенья твоего.»

                            XIII

        Когда, покинув стены храма,
        Взошёл на гору Он, Его
        Ученики спросили прямо,
        Найдя в том месте одного:

        "Учитель, было бы удобно
        Кончину века всем узнать,
        Когда б Ты рассказал подробно,
        Как нам её предугадать."

        Иисус ответил: "Берегитесь,
        Чтоб не прельстил вас сатана,
        И лжепророков сторонитесь.
        Когда же голод и война

        Постигнут вас, не ужасайтесь,
        Всё то должно произойти;
        Долготерпением спасайтесь
        На вашем праведном пути.

        Тогда восстанет брат на брата,
        Чтоб поражать и в глаз, и в бровь,
        Тогда во многих без возврата
        Бесчинства выстудят любовь.

        И все народы вас осудят,
        И предадут вас топору.
        Тогда Евангелие будет
        Всем проповедано в миру.

        И тут конец наступит света
        И скорбь такую принесёт,
        Что не была дотоль воспета
        И впредь уж больше не грядет.

        Когда б продлилось это время,
        Здесь не осталось бы живых.
        Но Бог облегчит ваше бремя,
        Спасая избранных Своих.

        Тогда не верьте тем. кто станут
        Рождать сомнения в душе,
        Поскольку лжехристы восстанут,
        Прельщая избранных уже.

        И скроет солнце тьма густая,
        Весь свет от мира заслоня,
        И племена Земли, рыдая,
        Узрят как молнию Меня.

        И Ангелы Мои с трубою
        Ко Мне народы соберут.
        Я их поставлю пред Собою
        И совершу над ними суд.

        И отделю Я род лукавый,
        Из стада выведя козлов,
        И лютой накажу расправой
        Всех, кто был к ближнему суров.

        А кто не ведал здесь лукавства
        И был Мне верен до конца,
        Тем Я скажу: «Примите Царство,
        Благословенные Творца!

        Я алкал, вы Меня кормили,
        Был наг, одели вы Меня,
        В темнице мрачной посетили,
        Свои сомненья остраня.»

        Те скажут: «Господи, не помним,
        Чтоб Ты бывал у нас в стране.»
        А Я скажу: "Любым бездомным
        Мог оказаться Я вполне."

        И потому - готовы будьте,
        В любой из дней могу придти,
        И в непорочности пребудьте,
        Чтоб души вам свои спасти.

        Поскольку поступлю Я с вами,
        Как тот хозяин поступил,
        Что меж подвластными рабами
        Своё именье разделил.

        По силе каждого отмерил
        Таланты мудрый господин:
        Кому-то целых пять доверил,
        Кому-то - два, кому - один.

        Те, что помногу получили,
        Употребили серебро
        На дело, и довольны были,
        Что увеличили добро.

        А тот, кому один достался
        Талант, его поспешно скрыл
        И в землю, чтобы не добрался
        Кто до него, его зарыл.

        Когда ж вернулся из похода
        Хозяин после многих дней,
        Со слуг потребовал отчёта,
        Их ожидая у дверей.

        И первый молвил, поклонившись:
        «Хозяин, пять талантов мне
        Ты вверил. После, изловчившись,
        Я приумножил их вдвойне.»

        Хозяин молвил: «Молодчина!
        Тебе я радость возвещу
        И из холопа в господина
        Тебя за верность обращу ».

        Второй слуга сказал: "Прилежных
        Здесь позавидуешь судьбе,
        И вместо двух талантов прежних
        Четыре я принёс тебе.»

        - Ну что же, и тебя прославлю,
        Тобой доволен я вполне,
        И над большим тебя поставлю,
        Коль в малом был ты верен мне.

        Тут и последний слово вставил
        И еле слышно произнёс:
        «Один талант ты мне оставил,
        Один тебе я и принёс.»

        Хозяин в гневе молвил: «Что же
        Не поступил ты, как они?
        Когда б ты был к себе построже,
        То не терял бы даром дни.

        Итак, талант его возьмите,
        Отдайте первому рабу,
        А этого во тьму швырните,
        Пусть не пеняет на судьбу!»

        Дары свои не смейте рушить,
        А умножайте их, храня.
        И пусть имеющие уши
        Расслышат правильно Меня.

        А если от мирских страданий
        Впадёт в унынье кто из вас,
        То вместо суетных мечтаний
        Пусть к Господу возносит глас.

        Так в неком городе вдовица,
        Я это ставлю вам на вид,
        Судом решила защититься
        От незаслуженных обид.

        Судья же не боялся Бога
        И не стыдился он людей,
        Но каждый день, сходя с порога,
        Не мог избегнуть встречи с ней.

        И он сказал себе: «Довольно!
        Хотя Сам Бог мне не указ,
        Но, чтобы мне жилось привольно,
        Ей помогу на этот раз ».

        Коль так решил судья бесчестный,
        То разве Бог отринет прочь
        И силой не спасёт чудесной
        Его зовущих день и ночь?

        Словам всегда Я вашим внемлю,
        Не задохнётесь вы в петле.
        Но в день, когда вернусь на Землю,
        Найду ли вару на Земле?»

                            XIV

        Когда же Пасха приближалась,
        Иисус сказал ученикам:
        «Уже недолго Мне осталось
        В миру быть с вами. Ко врагам

        Влеком Я буду на допросы,
        И дни Мои придут к концу.
        Но будут в радость ваши слёзы,
        Когда отправится к Отцу

        Мой дух. Вы ныне не вместите
        Всё, что имею вам сказать.
        Моё учение храните,
        Чтоб после людям передать.»

        Тут Пётр и Иоанн спросили:
        «Где приготовить Пасху нам?»
        И указанья получили:
        «Идите к городским вратам

        И водоноса там найдите
        С кувшином. Поравняйтесь с ним
        И в дом вослед ему войдите
        Путём, известным вам одним.

        Хозяин дома перед вами
        Все двери настежь отворит,
        Покажет горницу с коврами,
        Где пировать нам предстоит.

        Там насладимся нашей пасхой,
        Сия - не худшая из зал.»
        Они отправились с опаской,
        Но было все, как Он сказал.

        Когда ж настал последний вечер,
        Иисус с двенадцатью возлёг
        И молвил: «Век наш быстротечен.
        Теперь и вовсе не далёк

        Страданий час. Но чтоб умело
        Свой путь нелёгкий завершить,
        Осталось лишь одно Мне дело
        Средь вас сегодня совершить.»

        И, верхнюю одежду снявши,
        Свободу чтобы дать рукам,
        Он, ковш и полотенце взявши,
        Стал ноги мыть ученикам,

        И им сказал: «Я в мир явился
        Не для того, чтоб в нём царить,
        А чтоб через Меня открылся
        Путь к Богу. Этим послужить

        Я должен людям, и душою
        Своей Я многих искуплю,
        И пусть пожертвую Собою,
        Но до конца не отступлю.

        Пример подал Я вам, Мне верным,
        Умыв вас собственной рукой.
        И тот, кто быть захочет первым
        Из вас, да будет всем слугой.»

        Но тут Он духом возмутился:
        «Не всяк на верность Мне горазд,
        И сатана уж объявился:
        Один из вас Меня предаст.»

        Они вскричали изумлённо,
        Их гневный трепет обуял,
        И каждый спрашивал смущённо:
        «Ужели это буду я?»

        Иисус сказал им: «Тот предатель,
        Кто ест из блюда Моего.
        А впрочем, начертал Создатель
        Все дни Мои до одного,

        И даже удивлён Я не был:
        Под этим небом всё старо,
        И тот, с кем Я делился хлебом,
        Продаст Меня за серебро.

        Наживой лёгкой он прельстился,
        Но Бог за всё ему воздаст,
        Да так, что лучше б не родился
        Тот, кто сейчас Меня предаст!»

        На чёрное отважась дело,
        Иуда рёк: "Не я ль, Равви?»
        Иисус сказал: «Иди же смело,
        И воздух здесь оздорови!»

        И все простились со злодеем,
        Решив, что в город он идёт
        Для нужд хозяйства: казначеем
        Иуда был Искариот.

        Иисус, когда собранье ело,
        Взяв, преломил пред ними хлеб
        И рёк: «За вас ломаю Тело,
        Чтоб мир в базверьи. не ослеп.»

        И, чашу взяв, пустил по кругу,
        Сказав: «Мою вы пьёте Кровь.
        Примите это как поруку,
        Сколь велика Моя любовь.

        Отныне не возлягу с вами
        И песен с вами не спою,
        Доколе добрыми словами
        Не встречу в Отчем вас раю.

        Вы все жестоко соблазнитесь
        О Мне в сегоднящнюю ночь,
        А посему о том молитесь,
        Чтоб искушенье превозмочь.»

        Тут Пётр сказал: «Но я не струшу,
        Тебе я верен, как и встарь,
        И за Тебя готов я душу
        Сложить на жертвенный алтарь!"

        - Положишь душу, говоришь ты,
        На плаху голову склоня?
        Не пропоёт петух, как трижды
        Ты отречёшься от Меня!

        Но впредь сердцами не смущайтесь,
        Пристало верой жить сердцам.
        Придя к 0тцу, не сомневайтесь,
        Я приготовлю место вам.

        Даю вам заповедь, блюдите
        Её во всякой день и час:
        Друг друга, дети, да любите,
        Как возлюбил Я прежде вас.

        Любовью той любить сумейте,
        Когда за преданных друзей
        Жизнь не щадят до самой смерти,
        Не спасовавши перед ней.

        И пусть никто не унывает,
        Не видя помощи вокруг:
        Кто Божье слово исполняет,
        Тот Мне и родственник, и друг.

        А чтоб не делать вас мишенью
        Для мира тягостных невзгод,
        0тец Мой скоро в утешенье
        Вам Духа истины пошлет.»

        Филипп сказал тогда: «Учитель!
        Чтоб наши укрепить сердца,
        Не нужен лучший утешитель,
        Чем вид Небесного Отца.»

        -Но Я ни днём, ни вечерами
        Не закрывал от вас лица.
        Уж столько времени Я с вами,
        И вы не знаете Отца?

        Послал Отец Небесный Сына,
        Чтоб людям в Нём явить Себя.
        С Отцом духовно Мы - едино,
        Что ж непонятно для тебя?

        Всё, что сказал Я в мире этом,
        Не от Себя Я говорил.
        Я Сын Отца по всем приметам,
        И Он через Меня творил.

        Теперь же вы в сей мир идите,
        Я вас на это и избрал,
        И на Земле добро плодите,
        Чтоб Бог сторицей вам воздал.

        Я есть лоза, а вы есть ветки,
        Не забывайте же про то.
        Вы без Меня, как птицы в клетке,
        И не способны ни на что.

        Страшней змеиного укуса
        Пусть вас неверие страшит.
        Кто в мире верует в Иисуса,
        Тот больше дел Моих свершит.

        И пусть вас мир возненавидит,
        Как ненавидел он Меня.
        Мир лишь своё прекрасным видит,
        Себе он в том не изменял.

        Крест понесёте, спину сгорбив,
        Я в этом вас опередил.
        Вас в мире ждёт немало скорби,
        Но этот мир Я победил.

                            XV

        Окончив речь, с учениками
        Пришёл Он В Гефсиманский сад,
        Чтоб со сложёнными руками
        Молитвой смыть сомнений яд.

        Тотчас, призвав Петра с Собою
        И Зеведеевых сынов,
        Сказал: «Я здесь сейчас открою
        Пред Богом сердце. Вы же снов

        Остерегайтесь. Вам отдельно
        Скажу: ночь эта Мне страшна.
        Душа Моя скорбит смертельно,
        Поддержка ваша Мне нужна.»

        И отойдя, молился: «Отче!
        Из сердца Сына вынь копьё.
        Утешь Меня средь этой ночи,
        Узри страдание Моё!

        Ничто пред смертию не краше,
        Чем жизнь, кого ни вопроси.
        Когда возможно, эту чашу
        Отринь и мимо пронеси,

        Не потопи в тоске и боли
        Мои надежды и мечты!
        Но не Моя да будет воля,
        Да будет так, как хочешь Ты.»

        Исполнен силы и здоровья
        Он был, со смертью повстречась,
        И пот Его казался кровью,
        Из сердца лившейся в тот час.

        Учеников Своих узрел Он
        Здесь спящими, и говорит:
        «Вы верность доказали делом!
        Земля от слез Моих парит,

        А ваша плоть мощнее духа,
        Вас придавило, как стеной.
        Но вот уж топот слышен глухо:
        Явились грешники за Мной.»

        Тут в сад отряд солдат ворвался
        С Иудой, шедшим впереди.
        Он, подойдя, поцеловался
        С Иисусом, всех предупредив,

        Что Тот, Кого он поцелует,
        И есть им нужный Назорей.
        Таких вот сатана вербует
        Себе догадливых зверей!

        Иисус воскликнул: «Поцелуем
        Меня, Иуда, предаёшь?
        Каким же надо быть холуем!»
        Но Пётр вскричал: «Не пропадёшь!»

        И, вклинившись в толпу и с маху
        Ударив, ухо он отсёк
        Кайафину холопу, Малху,
        Мечом, который он извлек.

        Иисус сказал: "Из вас пусть всякий
        Оружье в ножны уберёт!
        Кто в руки меч возьмёт для драки,
        Тот от меча потом умрет.

        Чтоб избежать предсмертных стонов
        И защитить мирскую честь,
        Я б мог двенадцать легионов
        Небесных Ангелов низвесть.

        Тогда отступят истязанья,
        И Отчей чаши Мне не пить.
        Но как же сбудутся Писанья?
        По ним должно всё это быть."

        К народу ж так сказал:
        «Прилюдно Учил Я в храме каждый день.
        Там взять Меня вам было трудно,
        А без свидетелей - не лень.

        И вот уж с кольями, с мечами
        Ко Мне стремите резвый бег,
        Спеша назваться палачами.
        Каков народ, таков и век!»

        Тут крепко воины связали
        Верёвкой руки у Него.
        Ученики тогда бежали,
        Иисуса бросив одного.

        Лишь Пётр пошёл вослед Иисусу,
        В Кайафин двор за Ним войдя,
        В себе еще не чуя труса
        И за событьями следя.

        Вдруг подошла одна служанка,
        Петра узнала в тот же миг
        И объявила людям: «Глянь-ка,
        Средь нас - Иисусов ученик!

        Преступной ересью увлёкся,
        А сам меж нами здесь сидит!»
        И Пётр при всех тогда отрёкся:
        «Она неправду говорит.»

        Тогда сказали Иудеи:
        «Мы так не произносим слов,
        Так говорят лишь в Галилее.
        Ты был с Ним?» Пётр отрекся вновь.

        «Он был с Иисусом, я же знаю,
        Он ухо Малхово отсёк!» -
        Вскричал один. И Пётр, желая
        Спастись, испуганно изрёк:

        «С Ним не знаком я. В том порукой
        Пускай мне будет Божий Дух,
        Клянусь грядущей смертной мукой!»
        И тут вдали запел петух.

        Тогда Учителя он снова
        На миг короткий увидал
        И, о себе вдруг вспомнив слово
        Иисуса, горько зарыдал.

        Иисус меж тем судим был люто.
        Кайафа учинил допрос:
        «Что за ученье, и откуда
        Ты к нам пришёл, и Ты ль - Христос?»

        Иисус сказал: «Учил Я в храме
        И слов от мира не скрывал,
        Что говорил Я между вами,
        Расскажет всяк, кто там бывал.»

        Тогда слуга Его до боли
        Ударил, чтобы осрамить,
        Сказав: "Тебе мы не позволим
        Первосвященнику хамить!»

        Иисус сказал: «Хулу какую
        В словах Моих нашёл ты, раб?
        Я заподозрить уж рискую,
        Что суд на аргументы слаб.

        Но если добрым было слово,
        Что Я сказал меж вами, что ж,
        У вас ответа нет другого,
        Раз по лицу Меня ты бьёшь?»

        Тогда спросил Кайафа строже,
        Придя к заклятью от угроз:
        «Во имя Бога: Ты ль Сын Божий,
        Нам предвозвещенный Христос?»

        Иисус сказал: "Ты сам ответил,
        И Я одно добавлю лишь:
        Меня в оковах здесь ты встретил,
        На облаках потом узришь."

        Кайафа, разодрав одежды,
        Вскричал: «Поносит Бога Он!»
        И хором вторили невежды:
        «Да будет смертию казнён!»

        И по ланитам ударяли,
        И издевались как могли,
        И с хохотом в лицо плевали
        Спасителю всея Земли.

        Тогда Иуда отказался
        От денег, что он получил,
        Сказав:"Я хуже оказался,
        Чем Тот, Кто предан мною был.»

        Вослед за этими словами
        Он сам приблизил свой конец
        И, тридцать сребренников в храме
        Швырнув, повесился подлец.

            (Продолжение следует)
Полную версию "Евангелия в стихах" и другие стихи Вы можете найти на страничке "Стихи" сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Надеемся, что эти стихи послужит для Вас благословением и ободрением к творческому дерзновению.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присединяться чтобы делать эту рубрику вместе.

Свои проекты с указанием полных Ф.И.О. автора можете присылать на Е-майл здесь: .

Не смущайтесь, если не все стройно получается, была бы тема стоящая, а оболочку по возможности поможем подредактировать.

Присылая свои проекты в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаем всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Дети России пишут Богу ...
[Автор]: Виктор Воробьев
[Источник]: Ассоциация христианских журналистов

Как мой папа с Тобой? А мама у меня хорошо живет, она полюбила мужчину своей мечты, и его зовут Сергей.
Маша, 3 кл.

Как бедны люди. В некоторых семьях нету даже куска хлеба. Людей вынуждает сегодняшний режим стоять в метро и просить милостыньку.
Алексей, 4 кл.

Я не могу забыть, когда моя первая учительница по музыке после конца года плакала.
Александр, 3 кл.

Господи, дай мне хороший дом, квартиру пятикомнатную, много денег, чтобы мы могли купить все: машину для нашей семьи — «Джип», собаку чау-чау и хомячка. Дай мне пятерок в этом году. Хочу компьютер, ролики, пианино, кресло-кровать, надувную лодку с веслами, кроссовки, цветные джинсы, туфли на платформе, куклу за 10.000 «Китти» в ДЛТ, новый телевизор с видеомагнитофоном.
Оля, 3 кл.

Я знаю, сколько Ангелов на небе.
Таня, 2 кл.

Кто Его воскрес?
Андрей, 2 кл.

Я хочу спросить Всевышнего: упадет метеорит или нет, а то были слухи?
Андрей, 3 кл.

Как там дела на небесах?
Кирилл, 2 кл.

Хочу, чтоб весь мир был более другой!
Женя, 5 кл.

Сделай так, чтобы на земле был мир и чтобы не было войны между Чечней и Санкт-Петербургом.
Наташа, 4 кл.

Я бы хотела Тебе рассказать о всем мире. Чтобы Вы, Боги, сделали недавно взорванные дома в Москве и во всех городах, и чтобы счастье никогда не покинуло всю землю. И чтоб больше никогда не было грустных случаев.
Ирина, 3 кл.

А всякие жуки попадут в рай?
Вика, 3 кл.

Хочу «калашников»!
Без подписи, 5 кл.

А тяжело быть Богом?
Таня, 2 кл.

Откуда берется грязь, откуда берется холод, как рождаются дети?..
Рома, 3 кл.

Я ходила в детский сад. Это был ужас. Я никогда не забуду этого.
Маша, 4 кл.

Почему Вы Бог?
Игнатьева, 4 кл.

Ты бы сделал меня крутым человеком?
Миша, 5 кл.

Иисус Христос, извините, пожалуйста, а перед смертью Вы любили людей?
Валерия, 3 кл.

Я хочу 1.000 000 000 денег (только долларов)!
Игорь, 2 кл.

Иисус, пожалуйста, исполни мою просьбу: я хочу оказаться на корабле «Алые Паруса»!
Саша, 3 кл.

Создайте, пожалуйста, детский мир!
Наташа, 3 кл.

Иисус, тут все пропадают. Защити нас!
Женя, 3 кл.

Хочешь, расскажу Тебе, как я путешествовал на крыше поезда? А Ты мне расскажешь, почему Тебя предал Иуда.
Алеша, 4 кл.

Почему Тебя не любил царь, который распятил Тебя на кресте?
Князева, 3 кл.

Я знаю, что Ты любишь Троицу. А еще бабушка говорит, что Ты ловишь плохих людей и пропускаешь их через мясорубку.
Таня, 1 кл.


сетевой журнал"Satauras"

Смешные истории

если вы думаете, что у христиан скучная жизнь
- этот раздел для вас

Где нужна спешка?
Во время молитвы пастор сказал:
- Поспеши, Господи!
В это время его маленький сын, который был рядом с мамой, глубокомысленно заявил:
- Поспешишь, людей насмешишь.

прислал Роман Углев.

Кто, куда убежит?
На собрании:
Пастор читает:
- Приблизьтесь к Богу! - и ожидает продолжения из зала.
А в это время сестра говорит:
- И убежит от вас...

прислал Саша, г. Одесса

Только молитвою и постом
За праздничным столом собрались представители нескольких деноминаций. Когда дошло дело до десерта и чая, представитель харизматической конфессии, простер руки к торту и произнес ошеломляющую молитву:
- Дух калорий! Я повелеваю тебе, именем Иисуса Христа, убирайся вон отсюда!
На что, возмущенный брат-баптист ответил:
- Э нет, брат! Сей дух только молитвою и постом берется!
прислал Данила, г. Москва

Вот так хлам
Это реальная история, которая произошла в 1995 - 1996 году.
В нашем районе корейцы открыли церковь. И, по традиции, пастор-миссионер начал изучать русский язык и, время от времени, "радовал" слух паствы вступительным словом на русском языке.
В тот раз речь шла о том, что тела наши суть храм Духа Святого... И вот он выходит на сцену и радостно приветствует зал (там, в основном, были бабушки) с непередаваемым акцентом:
- Аллилуйя! Все скажите громко: "Я хлам Божий!"
Ничего не понимающие, но послушные старушки нестройно повторяют:
- Я хлам Божий...
- Громче!
- Я - хлам! Я хлам Божий!
Слава Богу, тут подоспел переводчик, который и объяснил пастору, в чем он был не прав...

приславший не подписался

Реальный случай:
Корреспондент телевидения спрашивает старушку-мусульманку:
- А в чем смысл месяца Рамадан?
- А в том, - отвечает бабка, - что кто его правила соблюдает, тот в рай потом без спроса попадает.

прислал А. Иванов.

Ничего себе песенка
Эту шутку мне рассказал брат-пятидесятник.
Когда он был ещё молодым и только начал ходить в церковь, то целый год пел псалом:
"Не можу жити без Христа" (украинский язык) в следующем исполнении: "Не можу жити без гріха", думая вполне серьёзно, что он поёт правильно. В конце концов, один брат с хорошим слухом не выдержал и строго спросил его:
- Брат, а что это ты поёшь?!

прислала Елена, г. Черновцы

... читайте больше на крупнейшем портале
христианских ресурсов http://www.invictory.org/


сетевой журнал"Satauras"

Опечатки, оговорки, ослышки

рекомендуется для изучения проповедникам,
издательствам и группам прославления

А это было в нашей церкви:
Когда-то мы пели песню "Всемогущий Бог Изаиля" и там есть такие слова:
- И хромые, как олени, будут прыгать и скакать.
Но вот что пела одна сестра:
- И хромое поколенье будет прыгать и скакать.

А вот что пел один брат:
- И хромые на коленях будут прыгать и скакать.
Да, очевидно, трудно бы им (хромым) пришлось!..

прислал Sonic, г. Черкассы

Пастор молится:
- Господи, обрежь в собрании людей, особенно с необрезанными сердцами.

прислал Вова, г. Краснодар

Одна наша сестра сказала такое:
- Все люди - сестры!
Пастор прощается с прихожанами:
- Как жаль, что вы, наконец, уходите...

прислал Алексей Неверов, г. Архангельск, Библейская Церковь.

Проповедник говорит:
- Откройте, пожалуйста, книгу парлимпомпом.

приславший не подписался

Один брат, не разобравшись в словах псалма 92:4:
- Паче шума многих вод...
Подпевал на собрании:
- Почешу я ноги, хвост...
И тут же удивлялся:
- Какие ноги?! Какой хвост?!

прислал Алексей Башкирёв.

На молитвенном собрании одна сестра, свидетельствуя о том, как Бог позаботился о ней и ее пропитании сверхъестественным образом, в конце рассказа добавила:
- Да... наверное, Бог мудрее меня!..

Однажды на служении пастор, разгорячившись, выпалил такую фразу:
- Откуда у христиан так много проблем и страхов? Отвечу: это "Я" (имелся в виду человеческий эгоизм).

прислал Кирилл, г. Витебск

Из работы студента библейской школы:
- Самое важное в ушепопечении...

Хор разучивает новую песню. По отдельности все голоса поют хорошо. Вместе не получается. В конце концов разнервничавшийся регент говорит:
- Сопрано, что у вас там происходит?
- Мы свою вторую душу потеряли (имелись в виду слова "Благослови душа моя Господа")

Из проповеди:
- Снимите свои ноги, ибо земля, на которой вы стоите - святая...

приславший не подписался

Из разговора братьев:
- Там, где собрались двое или трое во имя Иисуса, можно уже собирать пожертвования...

прислал Андрей

На евангелизации одна сестра так интерпретировала слова Христа:
- Придите ко Мне все трудящиеся и обременённые...

прислал Сергей Кучерук, г. Калининград

... читайте больше на крупнейшем портале
христианских ресурсов http://www.invictory.org/


сетевой журнал"Satauras"

Дети - фото приколы

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.