Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
www.lider4j.net
..:: Новости ::..
Продажа Рождественских CD - запрещена!
Терроризм в Рождественские дни
..:: Интервью ::..
Пастор Андрей Дириенко: С Рождеством Христовым!
..:: Рождество ::..
Когда встречать нам Рождество?
Рождественские обычаи
21 декабря, в небе над Локерби ...
..:: Интересно знать ::..
Как Святой Николай Санта-Клаусом стал?
Празднование Рождества в Великобритании и США
Празднование Рождества добавляет 3 кг. веса
..:: Израиль ::..
Галилея христианская
Об иудео-христианских отношениях
Величайшая ложь 20-го века
..:: Творчество ::..
С Рождеством
Евангелие в стихах (Продолжение)
..:: Обзор фильма ::..
Бумер

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - верстка, публикация.

Сергей Поливода (Россия, г.Санкт-Петербург) - ведущий рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - ведущая рубрику "Взрослым о детях".

Черный Владимир (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

С наступающим новым 2004 годом и Рождеством!!!
Поздравляем Вас с наступающим Новым годом и светлым праздником Рождества!
Успехов Вам, здоровья и всего самого наилучшего!
Надеемся, что и в Новом году Вы будете постоянным нашим читателем!
С уважением, Максим, автор проекта Интернет-журнал "Stauras".

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Андрей Дириенкo: С Рождеством Христовым!
[Интервью взял]: Павел Ожгибесов
[Источник]: Общероссийская газета «Екклесиаст»

Семья пастора
Андрея Дириенко

В обычной жизни много суеты, дел, переживаний. Хочется, чтобы праздник Рождества принес то, о чем пели ангелы – мир, радость, счастье, ради чего и пришел Христос.

Что для вас значит праздник Рождества?
Пастор Андрей: Есть несколько особо значимых христианских праздников – Рождество, Пасха, Троица. Самый семейный и радостный – праздник Рождества. Во всем христианском мире есть традиция собираться в этот день всей семьей.
Я считаю, что Рождество всегда должно праздноваться перед Новым годом: если Иисус не родился, то откуда новое счастье, новые надежды? История разделена на “до Рождества Христова” и “после”. Сначала родился Иисус, потом началась новая эра. Человек сначала примиряется со Христом, а потом его жизнь изменяется. Поэтому мы празднуем Рождество до Нового года. Получается, что если отмечать Рождество, как весь мир – 25 декабря, то Новый год можно праздновать 31-го. А уж если Рождество 7-го января, “по старому”, то Новый год может быть не раньше 13-го. В нашей стране все праздники сместились. Но не хотелось бы, чтобы и понимание праздника Рождества “сместилось”.
Очень о многом можно подумать в этот праздник. В этот день Бог доверил Своего Сына земным родителям – Марии и Иосифу. Очень многое зависело от них, от той атмосферы, которая будет в их семье, от тех примеров, которым мог в детстве подражать Иисус. Я думаю, что Мария и Иосиф были достойной семьей, Иисус был великолепно воспитан. Бог доверил нам наших детей. Это та же ответственность. Их судьба зависит от того, что они видят в семье. Я бы хотел, чтобы все родители задумались об этом. Если дети видят любовь, уважение, посвящение друг другу, это определит их характер, ценности и судьбу.
Конечно же я от всего сердца поздравляю всех с Рождеством и Новым годом. Желаю, чтобы то, из-за чего Иисус пришел на эту землю две тысячи лет назад, стало достоянием каждой семьи.
Яна: Конечно, это детский праздник, но, прежде всего, хочется поздравить супруга. Я спрашивала Андрея: “Что тебе подарить на Рождество?” Но он настолько был занят, ни о чем, кроме здания для церкви, не думал. Мне хотелось подарить ему либо боксерские перчатки с “грушей”, либо подсвечник в виде здания церкви.

Вы счастливая семья?
Яна: Ну, конечно.

Но все равно же есть трудности, которые приходится преодолевать?
Яна: Да, бывают какие-то эмоции, которые могут портить взаимоотношения. В один из таких сложных моментов я нашла в Интернете тест о семейных отношениях и стала отвечать на вопросы. Результат был таким: “Ваши отношения гораздо лучше, чем в среднем бывают в семьях. Но даже у самого лучшего есть куда двигаться дальше. Если с обеих сторон вы будете прикладывать усилия, то будет еще лучше”. Я думаю, что в наших отношениях нет серьезных проблем, но можно что-то улучшить эмоционально, сделать их более нежными.

Я знаю, что Ваш супруг очень занят, у него очень плотное расписание.
Яна: Я рассматриваю свое служение Богу вместе с его служением. Я думаю, что если у меня лучше получается заниматься детьми, чем у Андрея, то я буду делать это и дам ему возможность служить. Я знаю, что это принесет большие результаты, будет более эффективным. Конечно, иногда хочется больше времени проводить вместе, но мы решаем этот вопрос.

Как у вас проходит праздник?
Яна: Мы празднуем Рождество ночью с 24 на 25 декабря. Поскольку я выросла в семье, где не было христианских традиций, было сложно продумать, как праздновать Рождество и Новый год, особенно, когда подросли дети. Сначала я говорила девочкам: “Ангелы принесут вам подарки”, а сама потихоньку подкладывала им то, что приготовила. Но было чувство, что в этом есть какой-то обман. И я предупредила детей, что подарки будут от нас с папой или от бабушки с дедушкой. Мы кладем их под елку. Девочки тоже готовят поделки, чтобы подарить их нам.
Пастор Андрей: Я родился в семье проповедника. Мы в детстве всегда готовили песенки, сценки, чтобы выступать в церкви на Рождество. Всегда это был праздник-ожидание. 25 декабря утром бежали к елке, где каждый ставил свою тарелочку. А семья у нас было немаленькая – одиннадцать детей, но родители всегда старались что-то подарить каждому.

А что вы подарите детям в этом году?
Яна: Это секрет.

А на Новый год вы тоже дарите подарки?
Яна: Я думаю, что в течение всей рождественской недели под елкой будут появляться подарки. Но самый большой сюрприз – на Рождество.
Пастор Андрей: Есть такое понятие, как “рождественские каникулы”. Сегодня я поздравлял своих друзей на Западе с праздником. Они рассказывали о своих планах посетить родственников, посидеть вместе, поблагодарить Бога за то, что Он сделал в их жизни. Хотелось бы, чтобы и в Россию пришла эта традиция. В обычной жизни много суеты, дел, переживаний. Хочется, чтобы праздник Рождества принес то, о чем пели ангелы – мир, радость, счастье, ради чего и пришел Христос. И, прежде всего, это семейное счастье.

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Продажа Рождественских CD - запрещена!

Продажа Рождественских CD в Шотландии запрещена из-за упоминания имени Иисуса

В этом случае присутствует доля иронии: продажа благотворительных рождественских CD дисков была запрещена только из-за того, что оно упоминает имя младенца Иисуса.

Такое решение приняла администрация так называемой Королевской Больницы для Больных Детей в Эдинбурге, Шотландия, из-за опасений, что это может оскорбить людей, не принадлежащих к христианской вере, сообщает WorldNetDaily.

"Мы ведь не просто дарим CD диски" - сказала представительница больницы газете "Шотландец". "Если мы подарим такой подарок каждому ребенку, то это сможет оскорбить тех, кто не является христианином".

Многие рассматривают такую политику как попытку "провести Рождество Иисуса без Христа", на что, по крайней мере, один известный мусульманский лидер в Шотландии, отозвался, высмеивая этот запрет.

"Если кто-то не хочет слушать про Христа, то пусть не слушает. Вся эта политическая корректность сходит сама, и сама всех сводит с ума" - сказал Башир Маан в интервью газете. "Все это зашло слишком далеко и создает дополнительную почву для противодействий в обществе".

"Все-таки это время Рождества Христа, а в этой стране подавляющее большинство жителей - христиане. Если люди хотят праздновать этот праздник, то они должны иметь право на это, точно так же как группы меньшинств должны иметь право праздновать свои праздники. Но если свобода только односторонняя, то большинство будет оскорблено".

Артист, который записал этот компакт диск, чтобы собрать деньги для Ракового Центра Мэри Кури, был так же в шоке.

"Думать, что такая невинная вещь как Рождественский компакт диск может служить оскорблением, то мне в это трудно поверить" - сказал певица Джейн Баттерс. "В то же время никто не против, если мы распространим эти CD в понедельник, на нашем рождественском концерте".

Представительница больницы сообщила газете: "Мы не можем распространять этот компакт диск всем, но только тем, кто согласился пойти на рождественский концерт".

В прошлом месяце, Шотландский Парламент запретил традиционные Рождественские открытки из-за подобных опасений оскорбления других религий. Представители Парламента заявили, что пожелания "Веселого Рождества и Счастливого Нового Года" не могут появиться на открытках, поскольку такая формулировка не считается "социально правильной".

Как WorldNetDaily сообщал ранее, волна таких противоречий в связи с празднованием Рождества более возросла в этом году и в Америке по сравнению с прошлыми годами, поскольку некоторые христиане говорят, что имя Иисуса не должно быть произносимо, из-за предполагаемых языческих корнях этого праздника.

Агентство: Pastor.ru, www.pastor.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Терроризм в Рождественские дни

Христиане во многих городах мира опасаются проявления терроризма во время празднования Рождества

В Индонезии, глава полиции Джакарты предупредил, что по сведениям Министерства Безопасности, город может быть подвержен террористическими атакам в это Рождество. Полицейские будут патрулировать более чем 240 церквей по всей Джакарте и прилежащей области, сообщает Mission Network News.

В Ираке, сведения разведки говорят, что в стране существует так же опасность террористических атак на Рождество, при этом сообщается, что объекты нападений пока не определены.

Количество служащих Сил безопасности в Италии, по сообщениям, будут увеличено приблизительно до 8 000, в главных христианских святынях Италии, включая площадь Святого Петра. Такое решение было принято, после того как Mossad (Израильская Разведывательная Служба) предупредила, что существует "большая вероятность того, что одни из важных символов христианства будут подвержены атакам между Рождеством и Новым Годом". Главная дорога Via della Conciliazione, ведущая к Базилике Св. Петра, будет перекрываться каждую ночь до 25 декабря.

На Шри-Ланке, ситуация чрезвычайно напряженна из-за смерти на прошлой неделе видного и уважаемого буддийского монаха, по имени Вен. Сома Теро, предводителя буддистского национализма. Он умер внезапно при посещении России. По показаниям вскрытия, причиной смерти явился внезапный инфаркт. Однако, "Высший Совет Монахов" Шри Ланки призвал общественность провести исследование его смерти, говоря, что есть подозрения в подделке данных вскрытия. СМИ Шри Ланки провели массовую компанию, обвиняя христиан в заговоре против их национального героя. Согласно Евангельскому Союзу Шри-Ланки (ЕСШЛ) ситуация настолько напряжена, что многие церкви откладывают празднование Рождества из-за опасений проявления насилия. Похороны Сом Теро будут 24 декабря, в Сочельник.

Уровень безопасности в США также был увеличен, из-за сведений указывающих, что Америка может быть подвержена террору в это Рождество.

Агентство: Pastor.ru, www.pastor.ru
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Галилея христианская
[Автор]: Анастасия Вербицкая

Для меня каждая поездка в Западную Галилею – это не только путешествие в «маленькую Европу» с ее континентальным климатом и захватывающими дух горными пейзажами, но и соприкосновение с духовностью. Здесь Иисус провел значительную часть своей жизни, здесь он совершил восемь из одиннадцати чудес. Именно в этих благословенных краях произошло большинство событий, описанных в Новом Завете.

Если вы хотите открыть или укрепить свои духовные корни, непременно посетите Акко и Назарет – всемирно известные центры христианской культуры.

НЕМНОГО ИСТОРИИ

Когда император Константин Великий провозгласил христианство официальной религией своей империи, паломники стали возводить на Святой земле церкви. Из заброшенной и непокорной провинции Израиль превратился во всемирный центр христианства.

Для строительства первой церкви на территории Галилеи был выбран город Акко-Птолемей (в наши дни эту церковь можно увидеть в реконструированной части приморского города). В ходе археологических раскопок, проведенных в Западной Галилее, было обнаружено более 60 церквей, построенных в период с пятого по седьмой век нашей эры.

Раскопки продолжаются по сей день в Рыцарских залах квартала ордена госпитальеров в Старом Акко. Часть работ завершена, благодаря чему перед путешественниками – во всем своем величии – приоткрывается волнующая история, настоянная на героизме и благородстве наших предков. Оказавшись в Рыцарских залах, многие туристы спешат посмотреть крайне познавательный кинофильм, повествующий о пятитысячелетней истории Акко.

Во время экскурсии по подземному Городу крестоносцев следует посетить правительственное здание – так называемый «Большой дом», а также Склеп с его знаменитым потайным тоннелем и залы Аль-Поста.

Будоражит воображение древний замок крестоносцев Ордена Тамплиеров. В 1291 году он был покорен армией мамелюков, что положило конец королевству крестоносцев. Экскурсии на английском, немецком, французском, арабском, испанском и, конечно же, русском языке можно заказать заранее. Мы, например, так и поступили, благодаря чему услышали в высшей степени компетентный и эмоциональный рассказ одного из лучших в Израиле русскоязычных гидов.

В арабском городе Назарет главной достопримечательностью является Храм Благовещения. Как повествует Новый Завет, именно в Назарете архангел Гавриил явился пресвятой Деве Марии. Там Иисус провел свои молодые годы. Город поражает туристов неповторимой смесью ярких примет экзотического Востока с совершенно чистой духовной атмосферой, царящей в тридцати церквях и монастырях, возведенных здесь христианскими орденами.

Но главная достопримечательность Назарета – это Храм Благовещения. Современное строение, воздвигнутое на место церкви, построенной в начале византийской эпохи, а впоследствии возрожденной и реанимированной крестоносцами.

Церковь Святого Гавриила – это нарядное сооружение семнадцатого века, построенное на руинах трех древних церквей и провозглашенное православной церковью как подлинное место Благовещения. Подземный водовод соединяет его с Источником Девы Марии, который стал центром современного Назарета.

Синагога, где Иисус молился в юные годы, была восстановлена и сегодня известна, как Синагогальная церковь. Это скромное здание, обнесенное невероятно толстыми изогнутыми каменными стенами, расположено на торговой площади, прилегающей к Греческой католической церкви.

Приезжая в Назарет, я непременно совершаю рейд по местным магазинам. Арабы – крайне доброжелательные торговцы, они в высшей степени услужливы. Недавно, например, я стала свидетельницей такой сцены: мы с друзьями ехали на свадьбу в соседствующий с Назаретом еврейский город Нацрат-Илит и хотели купить молодоженам букет цветов – самый живописный в стране и на всем Ближнем Востоке.

- Не вздумайте покупать цветы в расположенных вдоль Приморского шоссе лавках, - предупредил один из старожилов. – Единственное место, где выполнят все ваши пожелания, - это Назарет.

Так и получилось. В центре города мы притормозили около цветочного магазина с нарядной, тщательно оформленной витриной. Лишь только завидев странников, продавец выскочил на улицу и, несмотря на дождливый день, радостно нас привествовал.

В помещении развернулось поистине театральное действо: ловкими, натренированными руками араб-христианин извлекал из ведер свежайшие лилии и виртуозным, артистическим движением складывал их в столь головокружительно-совершенную экибану, что от одного вида дух захватывало.

«Сейчас сдерет с нас по полной программе»... – прошептала по-русски моя подруга.

- Тридцать шекелей! – объявил торговец, завершив свою работу.

Мы, честно признаться, чуть в обморок не упали от удивления: в любом из городов центры страны такой букет обошелся бы в круглую сумму!

Впрочем, и в Назарете нужно хорошо ориентироваться: в последние годы в городе усиливается присутствие и влияние мусульман, полным ходом ведется строительство мечетей. Одну из них было решено возвести в двух шагах от всемирно известного Храма Благовещения. Правительству Израиля пришлось приложить неимоверные усилия, чтобы не допустить возникновение и нагнетание внутриарабского конфликта на религиозной почве. В конце концов спор был разрешен полюбовно, однако определенная напряженность в отношениях между местными христианами и мусульманами ощущается и по сей день.

Но вернемся к достопримечательностям Назарета. Если вы мечтаете полюбоваться величественной панорамой города, рекомендую вам посетить Салезианскую церковь, построенную в готическом стиле. Многие из городских монастырей – это уединенные храмы, построенные на фоне волшебной природы. Они открыты для молящихся.

А самая крупная церковь, обнаруженная на территории Галилеи, находится в непосредственной близости к друзской деревне Джулис.

Самой ранней из четырех крупных церквей, восстановленных в Галилее, считается находящаяся на территории кибуца Эврон. Археологам удалось очистить украшающую пол этой церкви дивную декоративную мозаику с двенадцатью надписями, сделанными на греческом языке, что позволяет отнести время построения этого храма к началу пятого века нашей эры.

Но самый прекрасный и сложный мозаичный пол был обнаружен в Византийской церкви в городе Нагария. Созданный в шестом веке нашей эры, он представляет собой великолепные сцены охоты.

Еще одно уникальное христианско-еврейское поселение Галилеи – Нес-Амим (в переводе с иврита – «чудо народов»). Оно было основано в 1960 году группой христиан, поставивших перед собой задачу создать новый тип отношений между христианами всего мира и евреями Израиля. Сегодня можно смело сказать, что эксперимент не просто удался, но и превзошел все ожидания тех, кто его поставил. Посетители Нес-Амим могут принять участие в учебных программа, прекрасно провести свободное время в пансионате и насладиться концертами классической музыки, которые в зимние месяцы проводятся здесь регулярно по пятницам.

Вообще зима (а она в Израиле сродни ранней европейской осени) – это время самых ярких и запоминающихся фестивалей, период праздника искусств. Не является исключением и Западная Галилея. Торжество высокого искусства обычно стартует в сентябре-октябре: в дни еврейского праздника Суккот в Старом Акко проходит популярный фестиваль экспериментальных театров. Молва о нем давно вышла далеко за пределы нашей страны. Наиболее талантливые спектакли, показанные на этом фестивале, представляют Израиль на различных международных театральных форумах. Популярны здесь и гастроли уличных театров. Актеров, загримированных под рыцарей-крестоносцев, нередко можно видеть и на узких улочках Старого Акко.

Многие из «рыцарей» изъясняются по-русски! Это не удивительно: с начала 90-х в Акко поселилось немало выходцев из стран СНГ. Новые граждане успешно вписались в колоритный местный этнический «ландшафт» и чувствуют себя абсолютно комфортно.

Пользуются популярностью среди израильтян и гостей страны и традиционные Дни Ренессанса, ежегодно проводящиеся в дни праздника Суккот в крепости Иехиам. Фестиваль включает выступления музыкальных коллективов на открытом воздухе, балетные и театральные спектакли, все исполнители которых выступают в костюмах эпохи Ренессанса.

Ежегодно в период сбора урожая оливок в Мисгаве, Сахнине, Назарете и других районах Западной Галилеи проводится традиционный Оливковый фестиваль. Любители легкой классической музыки наслаждаются не только искусством, но и божественно красивой, уникальной природой.

В выходные дни января, февраля и марта вас непременно пригласят принять участие в фестивале Теплой зимы, программа которого включает концерты классической музыки, экзотические блюда местной кухни и экскурсии по христианским достопримечательностям. По утрам народ разъезжает по Галилее, а по вечерам отправляется на концерты, которые проходят в церкви христианско-еврейского поселка Нес-Амим.

Путешествие по христианской Галилее – это подлинный праздник духовности и высокой эстетики. К тому же очень многие жители крупных городов и населенных пунктов – репатрианты из СНГ, так что объясниться по-русски и быть понятым можно практически везде. Как говорится, мелочь – а приятно...

На снимке: Галилея – божественное место

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Об иудео-христианских отношениях
[Автор]: Алексей Поляков
[Источник]: Pastor.RU

Об отношениях евреев и христиан написано много. Существует иудео-христианский диалог, и его участники иногда собираются обсудить те или иные важные вопросы. За последние десятилетия Церковь много чего изменила в своем отношении к евреям. Основной причиной тому был Холокост. Были внесены изменения в литургии некоторых христианских конфессий, произнесены публичные слова покаяний и т.п. Но большая часть этого не известна рядовому христианину. Вообще мировоззрение простого прихожанина редко меняется от решений, принятых на Соборах. В этом смысле теологические изыскания остаются по большей части теорией, а практическая жизнь христианина слагается из традиционного для церкви отношения ко всему, в частности, к еврейскому народу. К сожалению, до сих пор среди многих христиан распространены и имеют хождение такие предрассудки, как кровавый навет, мифы о богоубийстве и порочной природе евреев и т.п., или же, в лучшем случае, ко всему еврейскому относятся с большим скепсисом.

Я хочу выразить точку зрения христиан-протестантов евангельского толка. Используя эти термины, я понимаю, что не могу говорить от лица всех представителей вышеупомянутого толка, даже не от лица большинства из них. Скорее, мою точку зрения разделяют совсем немногие христиане. Просто большинство таких христиан относятся именно к этому течению в христианстве. Их еще называют «христианами-сионистами». Лично я не думаю, что это корректный термин, хотя он наиболее точно отражает характер такого христианства. Я бы назвал их просто христианами, ибо верю, что это и есть истинное христианство – любить и уважать избранный Божий народ - евреев, который Он изначально избрал Себе и от которого никогда не отрекался. Именно из-за него, Израиля, язычники получили надежду на спасение (Ин.4:22). Именно к Израилю пришел Мессия, как было обещано их отцам, а на язычников Он призрел из милости (Рим.15:8,9). Именно евреям христиане обязаны послужить материально, разделив еврейские духовные блага (Рим.15:25-28). Именно за Израиль Бог побуждает христиан молиться денно и нощно (Ис.62:6,7). В это верят и понимают необходимость этого настоящие христиане. Таких христиан немного. Их всегда было мало, но они были и есть.

Таким, например, был Джон Оуэн, пуританский теолог 17 века, уже в те времена веривший и предсказывавший о возвращении евреев в землю обетованную.

Таким был его современник Роберт Лейггон, писавший: "Несомненно, людям еврейской национальности однажды будет суждено восстать и воссиять, и их возвращение станет "богатством язычникам", и это будет более славным временем, чем все, что когда-либо переживала церковь Божья".

Такими были шотландские пресвитериане начала 19 века, чаявшие возвращение Израиля еще тогда, когда сами евреи находились «во гробах» и не помышляли о возвращении.

Такой была Кори Тен Бум, голландская христианка, верившая в избранность Израиля и рисковавшая своей жизнью, укрывая евреев от фашистов.

Такой была Базилия Шлинк, немецкая монахиня-лютеранка, проведшая со своими сестрами-монахинями годы в заступнических молитвах за евреев и молитвах покаяния за ужасные грехи своего народа.

Такими являются Ян Виллем ван дер Ховен, Густав Шиллер, Ульф Экман и др. много делающие для возвращения евреев в Израиль и установления дружеских отношений между христианами и евреями. К счастью, в последнее время таких христиан становится больше. И это признак того, что Бог очищает Свою Церковь.

О таких христианах, видя их бескорыстную помощь Израилю, еврейский публицист Виктор Мордекай, работавший одно время главным редактором пресс-центра в правительстве премьер-министра Израиля Ицхака Шамира, однажды сказал: «Христиане не самые лучшие друзья Израиля, они единственные его друзья…». А вот выдержка из статьи другого известного еврейского публициста Эли Лихтенштейна:

«В 1980-ом году представители 40 стран мира в знак солидарности с еврейским народом создали Международное христианское посольство в Иерусалиме. Сегодня эта организация объединяет миллионы христиан, её представительства действуют уже в 80-ти странах и оказывают практическую помощь евреям, решившим репатриироваться в Израиль. Основатель Международного христианского посольства Ян Виллем ван дер Ховен говорит, что истинный христианин не только не может поддерживать врагов еврейского народа, но не может занимать и нейтральную позицию по отношению к арабо-израильскому конфликту. Христианин не может быть антисионистом и отрицать право евреев владеть Землёй Израиля. Для христианина возвращение евреев на свою землю, восстановление Иерусалима и возрождение Еврейского Государства – это исполнение записанных в Библии пророчеств».

Такие христиане тоже были гонимы в истории, как и евреи, причем часто теми же инстанциями. Их обвиняли в ереси, «жидовстве», их не понимали и не принимали, а иногда сжигали на кострах. Но они и есть настоящие христиане, о которых говориться как о ветках дикой маслины, привитых среди благородных ветвей и приносящих добрые плоды. Они осознают, что Израиль продолжает оставаться в заветных отношениях с Богом и выполняет определенную ему роль в истории. Именно рассеяние и наказание Израиля свидетельствует о том, что Бог не забыл Свой народ, а исполнил то, к чему обязывают условия Завета на Синае. А сегодняшнее восстановление Израиля и возвращение в него евреев еще раз подтверждают любовь и верность Бога к Израилю.

Такие христиане сострадают и сочувствуют Израилю, а не имеют явного или тайного желания «обратить» евреев в свою веру, ибо в истории такие обращения неизменно означали одно – отказ от иудейства, от традиций отцов и заповедей Божьих, данных Израилю на Синае «в постановления вечные». Часто верность евреям заповедям каралась жестокими гонениями, изгнанием или смертью. Вот что пишет исследователь антисемитизма Раул Гилберг:

"Начиная с четвертого столетия нашей эры против евреев применялись три основных метода воздействия: насильственное обращение в христианство, изгнание и уничтожение. Второй метод появился как альтернатива первому, и третий — как альтернатива второму... Христианские миссионеры по существу говорили: "Вы не имеете права жить среди нас, оставаясь евреями". Следующие за ними гражданские власти провозглашали: "Вы не имеете права жить среди нас". Наконец, нацисты заявляли: "Вы не имеете права жить".

Мы не будем здесь разбираться - почему и как это произошло. Нет места и времени. Моя цель показать, что каждый христианин ответственен лично за то, быть ему антисемитом или нет, занять позицию дружбы или вражды. От этого зависит будущее этого христианина, ибо закон – «Благословляющий тебя благословен, проклинающий – проклят» действует и сегодня.

Неведение

Все происходит от неведения. Неведение – форма лжи, главный враг христианина. «От недостатка ведения погибает народ» , сказано в Писании. Христиане верят в Библию частично. Они с энтузиазмом берут разные жизненные принципы из Писания, пользуются обетованиями, видят аллегории, находят всевозможные темы для проповедей, и т.д. Но они не видят того, что перед глазами. Словно близорукий человек, пытающийся понять панораму, разглядывая вблизи отдельные фрагменты, но не способный увидеть главное. Почти все, что написано в Писании, написано об Израиле, для Израиля или из-за Израиля. Но христиане упорно не хотят видеть эту тему. Израиль для христиан в лучшем случае эпизод или прообраз, в худшем - объект презрения. Относительно Израиля у христиан имеется специальная теология - церковный антииудаизм, рожденный еще «отцами церкви» и имеющий корни далеко не библейские. И хотя Библия дает наиболее ясную и полную картину о прошлом, настоящем и будущем Израиля, о его роли и значении в мире, о его положении пред лицом Бога, о его взаимоотношениях с другими народами, в частности и с христианами, последние предпочитают, как будто нарочно, оставаться "в неведении о тайне сей".

Понятно, с одной стороны неведение в какой-то мере снимает ответственность, но с другой - лишает колоссальных благословений, ожидающих тех, кто занимает библейскую позицию в отношении к Израилю. Такое отношение церкви к Израилю имеет исключительно важное значение для самой Церкви. Писание указывает на прямую зависимость Церкви от Израиля, сравнивая эти две общины с ветвями на одной маслине - Рим.11 гл. Причем Церковь названа веткой, привитой от дикой маслины к благородной, а Израиль - природной веткой благородной маслины. И любое негативное отношение дикой ветки к природной, пусть даже временно отломленной из-за неверия, карается Богом отсечением от маслины.

Послание Римлянам особенно важно потому, что церковь в Риме в то время приобретала все более лидирующее положение среди церквей. В этом послании в 11 главе Павел дает три предупреждения всем христианам. Павел, словно предвидя историю иудео-христианских отношений, дает строгие заповеди язычникам относительно Израиля помимо тех, которые уже содержатся в Ветхом Завете. Первое предупреждение христианам из язычников - "не превозносись" Рим.11:18.

Превозношение является одной из составляющих антисемитизма. Антииудейские законы, изданные на церковных соборах, является ничем иным как превозношением. Так, например Собор в Клермонте в 535 году запрещал евреям занимать государственные должности. Кстати, аналогичный закон нацисты приняли в 1933 году. А знаменитый 4-й Латеранский Собор в 1215 году обязал всех евреев носить на одежде опознавательные знаки. Это же решение приняли нацистские власти 1 сентября 1941 года - опознавательными знаками служили, как правило, желтые шестиконечные звезды. Гитлер вообще говорил, что не делает против евреев ничего такого, чего бы не делала против них Церковь за последние 1500 лет.

Второе предупреждение Павла: "не гордись, но бойся" Рим.11:20. Гордость - это то, что особенно отличало Церковь в отношении с евреями. Гордость и надменность слышна уже в проповедях и письменных трудах отцов церкви с 3 и 4 веков по Р.Х. Гордость всегда предшествует падению, которое и случилось, когда Церковь погрузилась в темные столетия Средневековья.

На Страсбургском Соборном храме есть архитектурная композиция из двух статуй. Одна изображает девушку с завязанными глазами, со сломленным посохом и поникшей головой. Она символизирует синагогу, а в ее лице весь еврейский народ, его положение после возникновения христианства - отверженность, бесполезность, поражение. Другая девушка - символ Церкви. Торжественный вид, корона на голове, взгляд на соседку с нескрываемой укоризной. Это не просто архитектурная композиция, это, к сожалению, яркий символ отношения христиан к евреям на протяжении многих веков. Символ отношений двух Божьих народов, из которых Иисус хотел сделать один (Еф.2).

Третье предупреждение Павла: "не мечтайте о себе" Рим11:25. Неведение рождает мечтания, которые, по сути, являются ложью. "Отец лжи" – дьявол - сумел ослепить церковь. Церковь, отвергнув иудейское наследие, наполнилась язычеством настолько, что стала фактически языческим храмом с христианской терминологией. Всяческие угодники и "святые" - бывшие языческие боги и полубоги - заполонили церковь, языческие праздники и обряды стали церковным регламентом и частью богослужений, изображения различных идолов стали непременным атрибутом храмов.

Насколько это сообразуется с еврейским наследием, со Словом Божьим, с обычаями первой церкви? Ни на йоту! Церковь, лишившая себя еврейских корней, свернула на путь тьмы и неверия, прогнувшись под тяжестью язычества, всевозможных ересей и заблуждений и погрузившись в такие темные воды, из которых лишь изредка всплывала за глотком свежего воздуха, как, например, во время Реформации.

"Мечтания о себе" родили страшную теологию замещения, принесшую столько горя и страданий еврейскому народу. Термины "Новый Израиль", "духовный иудей" и т.п. - плоды этой лживой теологии, заявлявшей, что если есть новое, то старое теперь не нужно и может быть уничтожено.

Превозношение, гордость, лживые мечтания - ничего этого не избежала церковь. Так называемые "отцы церкви" родили чудовищный христианский антииудаизм, яд которого до сих пор отравляет церковь. Послушайте эти слова:

"Синагога - хуже, чем публичный дом. Это пристанище негодяев и логово диких животных, храм демонов, служащих идолопоклонническим культам, убежище бандитов и разбойников, пещера злодеяний, преступное сборище евреев, место для издевательства над Христом, дом, хуже, чем кабак, пристанище воров, притон беззакония, средоточие зла, гавань и бездна проклятия и вечных мук. Я ненавижу синагогу и по этой же причине я ненавижу евреев. Сам Бог ненавидит вас, евреи!"

Что это? Слова спившегося антисемита? Заборные надписи? Может Геббельс? Нет, это сказал человек, которого католический кардинал Ньюмен характеризует следующим образом: "Яркая, светлая душа, открытое сердце, чувственный, импульсивный темперамент; и все это усилено, очищено и преобразовано печатью небес". Этот человек наиболее почитаем Восточной Церковью. Его имя - Иоанн Златоуст. Золотые уста... Немудрено, почему Византия, а теперь ее преемница – православие, отличалась традиционным антисемитизмом.

Был свой зачинатель антисемитизма и в Западной Церкви. Как вы думаете, кто? Блаженный Августин! Основатель католической теологии. Его теологическое значение до сих пор считают равным значению ап. Павла. Послушайте, что он говорил. Вы не услышите это на уроках истории христианства. Мы, христиане, в отличие от евреев, приняли "добрую" языческую традицию - приукрашивать своих героев.

"Хотя евреи заслуживают смерти из-за богоубийства, им была оставлена жизнь для того, чтобы самим своим существованием они свидетельствовали - что значит быть отвергнутым Богом и носить на себе "Каинову печать".

Евреи больше не избранный народ, теперь Церковь - избранный народ. Евреи - гротескная пародия на то, чем должны были быть, они предали Божью истинную весть. Поэтому евреи - Каин в мире. Они - дьявольский народ, они достойны истребления, но не истребляйте их, чтобы мы, христиане, не забывали этого. Гоните их, мучайте, но не убивайте!"

Читая эти строки, можно понять слова Рудольфа Гесса, коменданта Освенцима, лагеря смерти, где было уничтожено больше миллиона евреев, места, где в один период сжигалось 10 000 евреев в сутки. Он сказал: "Я относился к своему делу как добрый католик"...

Может быть, протестанты могут чем-то гордиться? Все, что вы услышите на уроках истории о Мартине Лютере, это то, что он был великим реформатором, великим немцем, великим христианином, великим переводчиком, великим... Но то, что он был великим антисемитом, об этом знают не многие. А между тем Гитлер именно его чаще всего цитировал, оправдывая свое отношение к евреям. Лютер по праву назван теологом Холокоста. Вот его "программа окончательного решения еврейского вопроса":

"Сначала нужно сжечь синагоги разрушить и разорить их дома, отобрать у них книги, полные лжи, богохульства и идолопоклонничества. Раввинам нужно запретить проповедовать под страхом смерти. Все, что они имеют, они украли у нас, занимаясь ростовщичеством. Если они откажутся от своего богохульства, мы простим их, если нет - мы не должны оставлять их в живых - да освободимся мы от них, этого несносного ярма, проклятого рода"

"…евреи паразитируют на христианах, и обратить их в христианство тяжелее, чем самого дьявола, им предназначено гореть в аду"

"…евреи - демоны, позорное пятно, чумная зараза для всего мира"

А вот одно из высказываний Гитлера: "евреи - это интеллектуальные вампиры, отсасывающие интеллект у народов, среди которых они живут, и поэтому подлежащие физическому уничтожению как паразитная нация; евреи придумали такое понятие, как совесть, и поэтому также должны быть уничтожены вместе с этим понятием". Ученик достойный своего учителя...

Конечно, Холокост - истребление шести миллионов евреев - не был плодом христианства, скорее он имел корни в язычестве и атеизме. Расовая теория является как раз следствием отступления от Бога и от Его слова - Библии. Но без той почвы, без тех благоприятных условий, которые создала для него Церковь, он не расцвел бы пышным цветом.

Послушайте Святого Бернарда, одного из наиболее влиятельных монахов, личность, почти легендарную, прославившуюся своей огромной любовью к человеку и к Богу.

"У евреев животная и даже больше, чем животная глупость, они умственно отсталые, дремучи, тупы. Дьявольское семя, в них нет ничего, что не было бы грубым или безнадежно отсталым, независимо от того, какую бы область их существования мы не рассматривали - их занятия, наклонности, образ мышления и даже обряды поклонения Богу. Евреи - нация убийц, потому что их отец - дьявол, убийца от начала"

Где же христианское милосердие? Где, в конце концов, любовь к врагам своим, хотя евреи никогда не были врагами христианам? Как это соответствует словам Самого Господа о Своем народе:

Ис.49:15,16 - Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя. Вот, Я начертал тебя на дланях [Моих]; стены твои всегда предо Мною.

Иер.31:3 - Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простер к тебе благоволение.

Иер.31:20 - Не дорогой ли у Меня сын Ефрем? не любимое ли дитя? ибо, как только заговорю о нем, всегда с любовью воспоминаю о нем; внутренность Моя возмущается за него; умилосержусь над ним, говорит Господь.

Ис.43:1-4 - Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя, Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты Мой. Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя. Ибо Я Господь, Бог твой, Святый Израилев, Спаситель твой; в выкуп за тебя отдал Египет, Ефиопию и Савею за тебя. Так как ты дорог в очах Моих, многоценен, и Я возлюбил тебя, то отдам [других] людей за тебя, и народы за душу твою.

Неужели Августин, Златоуст и Лютер не читали этих строк? Не следовало ли им стать богобоязненными утешителями еврейского народа? Израиль был наказан за отступление от заповедей Господних, как это и было обещано в Законе:

Лев.26:33 – «вас рассею между народами и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены»

Но здесь же Бог обещает однажды восстановить Израиль:

Лев.26:44,45 - «и тогда как они будут в земле врагов их, - Я не презрю их и не возгнушаюсь ими до того, чтоб истребить их, чтоб разрушить завет Мой с ними, ибо Я Господь, Бог их; вспомню для них завет с предками, которых вывел Я из земли Египетской пред глазами народов, чтоб быть их Богом. Я Господь»

Все это – и наказание, и восстановление – две стороны одного и того же завета. Это внутрисемейный конфликт Бога со Своей возлюбленной - Израилем. Божье наказание сурово, но за ним следует неизменное восстановление (Ис.40:1,2):

Утешайте, утешайте народ Мой, говорит Бог ваш; говорите к сердцу Иерусалима и возвещайте ему, что исполнилось время борьбы его, что за неправды его сделано удовлетворение, ибо он от руки Господней принял вдвое за все грехи свои.

Бог, наказав Израиль, смотрит на поведение окружающих его народов и выносит свой строгий суд – Зах.1:14,15:

«возревновал Я о Иерусалиме и о Сионе ревностью великою; и великим негодованием негодую на народы, живущие в покое; ибо, когда Я мало прогневался, они усилили зло».

Израиль получил неадекватное наказание за свои грехи. И это не Божье дело, а «инициатива» язычников, которые «усилили зло». За что и будут судимы однажды (Иоиль 3:1,2).

«соберу все народы, и приведу их в долину Иосафата, и там произведу над ними суд за народ Мой и за наследие Мое, Израиля, который они рассеяли между народами, и землю Мою разделили»

Иисус описывает этот суд в Мф.25 гл., где все народы разделятся на «овец» и «козлов» в зависимости от их отношения к Израилю. Здесь не сказано, что Церковь избежит этого суда. Предстанут ВСЕ народы. В книге пророка Амоса есть такие слова:

«за три преступления Едома и за четыре не пощажу его, потому что он преследовал брата своего мечом, подавил чувства родства, свирепствовал постоянно во гневе своем и всегда сохранял ярость свою». 1:11

В еврейской традиции Эдом – это христиане. Можно с этим спорить, но описание поведения Эдома точным образом характеризует традиционное отношение христиан к евреям. После времен первой церкви христиане подавили родственные чувства к Израилю. Сейчас время возбудить эти чувства вновь. И не из-за страха оказаться в числе «козлов», а из-за родственной любви.

В заключение приведу сильнейшее свидетельство Божьей верности и любви к Израилю из Иер.31:35-37

Так говорит Господь, Который дал солнце для освещения днем, уставы луне и звездам для освещения ночью, Который возмущает море, так что волны его ревут; Господь Саваоф - имя Ему. Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда. Так говорит Господь: если небо может быть измерено вверху, и основания земли исследованы внизу, то и Я отвергну все племя Израилево за все то, что они делали, говорит Господь.

Есть вещи, которые невозможно сделать, как бы люди не старались и вот три из них: усмирить море, измерить небо и исследовать земные глубины. Другими словами, пока мы видим волны в море, Израиль не может быть ни уничтожен, ни отвергнут от Божьей любви независимо от того, что они сделали. Почему же большинство христиан не увидело этих слов? Почему слова Павла о том, что Бог никоим образом не отверг народ Свой, не замечены Церковью (Рим.11:1)? У меня нет ответа.

Сегодняшняя христианская миссия к евреям отличается моральным банкротством из-за того, что благие слова были опровергнуты жестокими делами на протяжении всей истории наших взаимоотношений. Поэтому я вижу выход в том, чтобы не пытаться заниматься обращением евреев, но начать восстанавливать отношения через искреннюю поддержку Израиля в его чаяниях. Христианам сегодня необходимо встать на позицию политической и экономической солидарности с Израилем, помогать евреям в алие – возвращении на землю обетованную, защищать еврейский народ от преследований и актов антисемитизма в местах их проживания, оказывать любую другую помощь избранному народу на его нелегком пути восстановления. Только таким образом можно исцелить наши взаимоотношения и примирить двух братьев, двух сыновей одного Отца.

Моральные нотации старшего брата из 15 главы Ев. от Луки не были елеем на раны вернувшегося блудного сына. Но объятия отца, его радушие и добрые слова – вот в чем воистину он нуждался.

Я уже упоминал, что в последнее время христианско-иудейские отношения ознаменованы некоторыми яркими событиями как, например, помощь в репатриации и солидарность христиан с Израилем в международных вопросах. Так в прошлом году в США был организован съезд под названием «Христиане поддерживают Израиль», в котором приняли участие более 100 000 христиан-друзей Израиля. Мортон Клейн, президент Сионистской Организации Америки, так прокомментировал это событие:

«Они хотят, чтобы всем было ясно, что именно христиане поддерживают Израиль в войне против исламского терроризма и что это событие является исключительно христианским. Христиане желают этого исходя их своих собственных убеждений, интересов, веры в Библию и по причине любви к Израилю».

В Иерусалиме регулярно проводятся христианские конгрессы, показывающие, что именно этот город христиане считают столицей Израиля. Фонды помощи такие как «Эзра Интернешнл», «Операция Жаботинский», «Эвен-Эзер» и др. оказывают реальную практическую помощь евреям в репатриации. Организовываются молитвенные конференции, «дни Израиля» в различных церквях. Эти и другие подобные события являются верным свидетельством того, что привитая «дикая ветвь» начинает приносить добрые плоды, к чему она и призвана в ожидании Того, Кто однажды придет и оправдает и прославит все племя Израиля (Ис.45:25).


Величайшая ложь 20-го века
[Автор]: Алексей Поляков
[Источник]: Pastor.RU

«Говорят: «Мир! Мир!», а мира нет…» Иер.6:14

Если учредить премию за самую большую ложь, оказавшую наибольшее влияние на судьбы людей и целых стран, то первенство в этой категории несомненно завоевала бы ложь, которая составляет одну из причин арабо-израильского конфликта.

Давно уже затянулись раны мировых войн, примирились бывшие заклятые враги, но продолжающееся с середины 20-го века противостояние на Ближнем Востоке держит в напряжении большую часть мира, влияя на международную обстановку на всей планете.

Достаточно вспомнить войну Судного Дня 1973 года, когда Сирия и Египет, нарушив все общечеловеческие принципы и нормы, напали на Израиль в самый священный еврейский праздник Йом-Кипур.

В этот день многие израильские солдаты были в увольнении и не смогли сразу отразить одновременное нападение Египта и Сирии, которым удалось вторгнуться глубоко на израильскую территорию. Слава Богу, за Его защиту и спасение Своего собственного народа: израильтянам быстро удалось обратить вражеское наступление вспять, а затем загнать арабов на их же территорию, да так, что израильская армия в течение нескольких часов смогла бы разбомбить Каир и захватить Дамаск. Многие верующие тогда подумали, что вот-вот исполнится пророчество о Дамаске: "Вот, Дамаск исключается из [числа] городов и будет грудою развалин" Исаия 17

В ужасе арабы бросились тогда за помощью к Советскому Союзу, своему союзнику и военному спонсору. СССР пригрозил Америке (союзнице Израиля) ядерной войной, и Америка вынуждена была "надавить" на Израиль, чтобы он отступил.

Эта история наглядно иллюстрирует вовлеченность и заинтересованность мировых держав в этот конфликт. Писание говорит: "сделаю Иерусалим тяжелым камнем для всех племен; все, которые будут поднимать его, надорвут себя, а соберутся против него все народы земли" Зах.12:3

Наблюдая за сегодняшними потугами т.н. "коспонсоров" разрешения конфликта, можно еще раз убедиться в правоте Божьего Слова. «Мирным инициативам» несть числа. Самые последние и яркие из них:

• Сепаратный мир с Египтом в 1979 году с последующим постыдным уходом Израиля из Синая.

• Соглашения в Осло в 1993 г., справедливо названные "ослиными соглашениями", с последующим позорным награждением Нобелевской премией мира террориста с сорокалетним стажем - Ясира Арафата (кстати, Альфред Нобель не утверждал никакой премии мира, это глубоко субъективная, сомнительная и политизированная акция).

• Недавняя "Дорожная карта" с ее достойным посмешища "крыловским" квартетом - США, Россия, ООН и ЕС.

• И совсем еще свежий «выкидыш» - Женевское соглашение, радостно встреченное миром, как панацея от ближневосточных бед.

Что объединяет все эти и другие соглашения? А то, что все они проходят под лозунгом "Мир в обмен на территории". То есть Израиль отдает часть своей территории (для сравнения: на территории московской области свободно помещаются два Израиля), а палестинцы гарантируют мир. Смешно, не правда ли? Смешно, если бы не было так грустно. Этот лозунг ни разу не оправдал себя. Начиная с того, что, отдав Синай, израильтяне никакого мира не получили, кроме постоянных вылазок террористов и контрабанды оружия с египетской стороны, кончая тем, что, отдав палестинцам огромные территории под автономию, Израиль получил в ответ регулярные организованные «интифады» - вооруженную борьбу за независимость, как ее корректно называют СМИ – а, по сути, легитимированный терроризм. Простой логический вывод дает представление о том, что будет, если Израиль позволит создать на своей территории палестинское государство. Это будет уже передовая линия фронта в войне за полное уничтожение Израиля, о чем не раз открыто заявляли арабские лидеры.

Я упомянул о земле и палестинцах. Здесь нужно кое-что прояснить. Одна из претензий, выдвигаемых Израилю, звучит примерно так:

«Палестинский народ не имеет своей родины». При этом имеют в виду арабов, проживающих на территории Израиля.

К Израилю, как ни к какой другой стране применяются двойные стандарты. Фактически, существует огромное количество стран и народов, история и местоположение которых сложились в силу оккупации, завоевания или миграции. Многие из этих народов имеют историческое право претендовать на возврат территорий и установление государственности. Яркие примеры тому – Чечня, Ольстер, страна басков, Курдистан и т.д. Обычно таких людей называют сепаратистами и объявляют вне закона, так почему же не применить такое понятие к палестинцам? Однако, традиционно, завоевателя не судят и оставляют за ним право хозяина. Почему же не применить такие правила к Израилю? (С библейской точки зрения термины «оккупация» или «захват» вообще неприменимы к Израилю, так как Израиль вошел в предназначенный ему Богом удел).

Тогда говорят, что Израиль, мол, захватил эти земли в обозримом прошлом, поэтому необходимо вернуть их. Вернуть кому и сколько?

Обозримое прошлое Ближнего Востока начинается с Британского мандата. До него эти земли находились в юрисдикции Оттоманской турецкой империи. Под Британским правлением в 1917 г. родилась т.н. Бальфурская Декларация, в которой Англия отдает Палестину, в то время включавшую территории современного Израиля и Иордании, под установление еврейского государства. Этот документ не потерял силу до сих пор. Если мы не принимаем Израиль в сегодняшних границах де-факто, то де-юре мы упираемся в Бальфурскую Декларацию, которая предусматривает «восстановление исторической справедливости и исторической связи между еврейским народом и еврейской землёй».

Хотя позже Англия вопреки своим же документам разделила Палестину на две неравные части и к востоку от реки Иордан учредила Трансиорданию (сегодняшнюю Иорданию), все равно, земли к западу от р.Иордан по этой Декларации принадлежат евреям.

Подробнее и наглядно о разделениях еврейской земли можно узнать на Христианском сионистском сайте «За Израиль!» в разделе «История», вот ссылка - http://forisrael.narod.ru/history/history_map.htm

Еще позднее, при голосовании ООН в ноябре 1947 г. евреям достались под государство совсем микроскопические разрозненные территории к западу от р.Иордан. Все это сделано в нарушение международного документа - Бальфурской Декларации. Разделение происходило по принципу компактного проживания – там, где больше евреев - отдали евреям, где больше арабов - отдали арабам, хотя к востоку от р.Иордан уже существовала их собственная палестинская страна - Иордания! Англия для этого и разделила свою подмандатную территорию. Арабы Иордании ничем не отличаются от арабов Израиля.

Евреям не приходилось выбирать - толпы беженцев, уцелевших после Холокоста, ютились в фильтрационных лагерях, ожидая репатриации в Израиль. Провозгласив государство в мае 1948 г., на следующий же день они подверглись нападению 7 арабских армий, вознамерившихся сразу же уничтожить молодое еврейское государство. Как известно, в результате войны за Независимость Израиль умножил свои территории, захватив (а точнее вернув) их у арабов.

Заметьте, никто не требует от Израиля возвращения к границам 1947 года, но лишь к границам 1967, фактически согласившись с правомерностью захвата Израилем земель в войне за Независимость (хотя думается мне, что потребуют возвращения и к границам 1947г, как только Израиль вернется к границам 1967). Факт в том, что для Израиля с его территорией любая война – это война за Независимость. А поэтому территория современного Израиля – необходимый минимум для хоть какой-то безопасности с такими соседями.

Итак, территориальная справедливость не восстановлена, и Израилю юридически до сих пор принадлежат ВСЕ территории к западу от р.Иордан, независимо от того, кто на них проживает сейчас. А что же палестинцы?

Известно, что слово «палестинец» происходит от «Филистия», названия, неправильно данное территории Израиля римлянами после разрушения еврейской страны в 1 веке н.э. Римляне переименовали и Иерусалим в «Элия Капитолина» в честь императора. Это отражает политику римлян в отношении к евреям – стереть упоминание из истории. Называние подобрано неспроста. Филистимляне («плиштим» на ивр.) были злейшими врагами евреев, но исчезли как этнос еще до н.э. Сегодняшнее притязание арабов на связь с библейскими филистимлянами выглядят, по меньшей мере, смешно. Эта «нация» возникла как реакция на репатриацию евреев в Израиль. Сегодня мы можем наблюдать как сказку пытаются сделать былью.

Интересно, что после разделения земли ООН в 1947 г., арабы не создали своего государства, как это сделали евреи. Интересно также, что во время управления Западным Берегом и восточным Иерусалимом Иорданией вплоть до 1967 г., живущие там арабы не помышляли ни о каком государстве, и ни о какой столице в Иерусалиме. Как раз в то время в 1964 г. была создана ООП во главе с Ясиром Арафатом. Целью этой террористической организации было не установление на контролируемых ей территориях палестинского государства, а борьба с Израилем, который был еще в границах 1947 г.

Однако грандиозная фальсификация ничуть не смущает «просвещенные» западные умы, занимающихся «разрешением» конфликта. Не далее как в 2000 г. Ясиру Арафату было в очередной раз предложено создать государство на 90% земли Западного Берега! Он отказался, видимо, испугавшись перспективы оставить Израиль в покое. Чтобы основать и управлять государством требуется несколько больше знаний, чем посылать на смерть камикадзе.

Нужно не забывать, у арабов-«палестинцев» есть целая собственная страна – Иордания, где большинство считает себя палестинцами. К тому же никто не выгоняет арабов из пределов Израиля, если живут спокойно, как, например, арабы-христиане, которые живут и работают рядом с евреями и тоже страдают от своих братьев мусульман. «За последние 20 лет Ближний Восток покинули около 2 млн. христиан. И это только по самым скромным подсчетам - по оценке некоторых экспертов, эта цифра в несколько раз больше. С того момента, как контроль над палестинскими территориями перешел от Израиля к Арафату, христианское население на Святой Земле уменьшилось с 15% до 2%» (из статьи «Христиан преследует Арафат» Дж.Фарра)

Существует еще одна претензия Израилю: «Огромное количество арабских беженцев не могут вернуться домой». На сегодняшний день это единственная группа беженцев, не натурализованная ни одной страной. И самое интересное, что Израиль в этом абсолютно не виноват!

Арабские беженцы – странные беженцы. Их никто никуда не выгонял. Когда в 1948 году арабы вторглись в Израиль, их лидеры сами (!) уговорили большинство арабского населения покинуть свои дома, пообещав им их скорейшее возвращение в «очищенные от евреев города». Этого обещания они ждут до сих пор. При этом, если в их бегстве виновны их же лидеры, то ответственность за решение судьбы беженцев лежит не на Израиле, а на странах, лидеры которых подстрекали их к бегству, таких как Иордания, Египет, Ливан, Сирия, Саудовская Аравия. По этому принципу в 1945 г. 3 млн. немецких беженцев были депортированы из Судета (Чехословакия) обратно в Германию.

Интересен тот факт, что еврейских беженцев из арабских стран и арабских беженцев из Израиля было почти поровну. Примерно по 700 тыс. человек. Фактически произошел обмен населением. Израиль и в трудную годину не прекращал репатриации, приняв и принимая до сих пор миллионы своих соотечественников, абсорбируя их в израильское общество. Сегодня в Израиле проживают «евреи более ста национальностей», можно встретить и черных, и белых, и желтых, и смуглых. В то же время, ни одна арабская страна палец о палец не ударила, чтобы принять своих братьев и помочь им устроиться. Напомню, существует 21 арабская страна, среди которых есть такие богатые страны, как Саудовская Аравия или Арабские Эмираты.

Что касается территории, то площадь Израиля в 600 (!) раз меньше общей территории всех арабских стран. Евреев во всем мире 13 млн. человек (в Израиле около 5 млн.), а арабов 250 млн. Так что речи о том, что «сионисты отбирают земли у арабов, а бедным палестинцам некуда деваться» - просто бесстыжие спекуляции.

Для нас христиан, часто далеких (к некоторому сожалению) от политики и истории, существует объективная истина. Она записана в Библии. Мы можем увидеть ее, если перестанем читать Библию типологически и аллегорически. Слово Божье говорит об Израиле. Оно говорит о его прошлом, настоящем и будущем. За всем этим стоит Всемогущий Бог, однажды поклявшийся Собой, что несмотря ни на что Израиль выживет и прославится. Я приведу некоторые места относительно вопроса территорий. Все современные попытки разрешить конфликт ни к чему не приведут, если не будут основаны на Слове Божьем, а оно безапелляционно утверждает право владения Ханаанской землей за еврейским народом. Удивительно, но многие сегодняшние христиане не видят и не понимают этого, выступая «против еврейского присутствия на оккупированных землях». Давайте посмотрим, что об этом говорит Библия.

Итак, «оккупированными» называются территории Иудеи, Самарии и сектора Газы. Само название Иудея говорит об исторической принадлежности этой земли иудеям, евреям. Вот что сказано в Писании по этому поводу:

1. Иудея.

« …в городах Иудейских и на улицах Иерусалима …опять будет слышен голос радости и голос веселья, голос жениха и голос невесты, голос говорящих: "славьте Господа Саваофа, ибо благ Господь, ибо вовек милость Его", и голос приносящих жертву благодарения в доме Господнем; ибо Я возвращу плененных сей земли в прежнее состояние, говорит Господь.

В городах нагорных, в городах низменных и в городах южных, и в земле Вениаминовой, и в окрестностях Иерусалима, и в городах Иуды опять будут проходить стада под рукою считающего, говорит Господь» Иер.33:10-13 (здесь и далее выделено мной – А.П.)
Посмотрите на карту Израиля и убедитесь, что «города Иудейские» это, помимо прочих, и Бейт-Лехем (Вифлеем), и Хеврон, и Кирьят-Арба, и Иерихон, и Рамалла («земля Вениамина»). Т.е. те самые города, на которые сегодня претендуют арабы-«палестинцы». Фраза «улицы Иерусалима» говорит об улицах ВСЕГО Иерусалима, а не только его западной «еврейской» части. А города нагорные, низменные и южные говорят обо всей территории этих районов, без каких-либо чужеродных анклавов.

2. Самария

«Я снова устрою тебя, и ты будешь устроена, дева Израилева, снова будешь украшаться тимпанами твоими и выходить в хороводе веселящихся; снова разведешь виноградники на горах Самарии; виноградари, которые будут разводить их, сами будут и пользоваться ими» Иер.31:4,5

«Горы Самарии» это центральный район страны с городами Шхем (Сихем), Дженин, Туль-Карем, именно отсюда сегодня террористы-смертники делают свои вылазки и обстреливают мирных израильтян. Даже представить трудно, что будет, если они получат для этого собственное государство! Тогда израильтяне не смогут даже арестовать виновных без объявления войны другому государству. Но Слово Божье определяет эти города как еврейские земли, поэтому любое притязание на них другого народа является нарушением Его заповедей.
Вот что еще сказано об этих землях:

«дом Иакова будет огнем, и дом Иосифа - пламенем, а дом Исавов - соломою: зажгут его, и истребят его …завладеют те, которые к югу, горою Исава, а которые в долине, - Филистимлянами; и завладеют полем Ефрема и полем Самарии, а Вениамин завладеет Галаадом» Авдий 1:18,19

Другими словами, израильтяне овладеют вновь этой землей в результате военных действий. История повторяется! То же самое было при первом вступлении в Ханаан.

3. Сектор Газы

«Газа будет покинута и Аскалон опустеет, Азот будет выгнан среди дня и Екрон искоренится. …И достанется этот край остаткам дома Иудина, и будут пасти там, и в домах Аскалона будут вечером отдыхать, ибо Господь Бог их посетит их и возвратит плен их» Софония 2:4,7

Газа принадлежит израильтянам! Слово Божье не ошибается. «В домах Аскалона будут вечером отдыхать» - мне нравится эта фраза. Она - точно исполнившееся предсказание сегодня. Дело в том, что города Ашкелон (Аскелон) и Ашдод (Азот) – курортные города, там есть прекрасные дома для престарелых – «теплые дома», как их там называют. Слово «вечером» можно пересказать и как «в старости». Мои знакомые старики, уехавшие в Израиль и поселившиеся там, отдыхают в старости своей и жалеют только об одном: почему они не приехали сюда раньше!

Говоря о границах еврейской земли, нужно посмотреть еще пару мест в Библии.

«В этот день заключил Господь завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата» Быт.15:18

« …колено сынов Рувимовых по семействам их, и колено сынов Гадовых по семействам их, и половина колена Манассиина получили удел свой: два колена и половина колена получили удел свой за Иорданом против Иерихона к востоку» Чис.34:14,15

Границы, которые Господь определил для Израиля – реки. От Нила до Евфрата и по обе стороны Иордана. И никакие спекуляции и манипуляции общественным мнением не идут в расчет, если мы берем в основание Библию. В конце концов, христианин должен решить для себя, во что он верит – в искаженную СМИ картину или исторические факты, основанные на библейских заповедях. Выбрать основание для определения своей позиции - резолюции ООН или слова Всемогущего Бога.

Какой же выход?

Мы, как христиане, понимаем, что истинный мир установит только Мессия. Но до Его пришествия существует реальный план разрядки обстановки.

Ясно одно, любые территориальные уступки Израиля угрожают самому существованию страны, поэтому жесткость Израиля в вопросе безопасности более чем оправдана. Этим объясняется превентивные военные меры Израиля, ему просто не позволительна такая роскошь – воевать на своей мизерной территории, поэтому он переносит войну на территорию врага, как это было, например, в Шестидневной войне 1967 г.

Когда Израиль вышел из Египта, с ним вышло множество иноплеменников. В дальнейшем Всевышний заповедал:

«Когда поселится пришлец в земле вашей, не притесняйте его: пришлец, поселившийся у вас, да будет для вас то же, что туземец ваш; люби его, как себя; ибо и вы были пришельцами в земле Египетской. Я Господь, Бог ваш» Лев.19:33,34

Сегодня в Израиле живут и совсем неплохо живут сотни тысяч арабов. У них есть работа, жилье и все права. Живя бок о бок с евреями, они пользуются теми же благами. Но если иноплеменник восстает и притесняет еврейский народ, то вступают в силу другие заповеди:

«И увидела Сарра, что сын Агари Египтянки, которого она родила Аврааму, насмехается, и сказала Аврааму: выгони эту рабыню и сына ее, ибо не наследует сын рабыни сей с сыном моим Исааком. И показалось это Аврааму весьма неприятным ради сына его. Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее, ибо в Исааке наречется тебе семя» Быт.21:9-12

И еще: «когда перейдете через Иордан в землю Ханаанскую, то прогоните от себя всех жителей земли …если же вы не прогоните от себя жителей земли, то оставшиеся из них будут тернами для глаз ваших и иглами для боков ваших и будут теснить вас на земле, в которой вы будете жить» Чис.33:51,52,55

Сегодня, в эпоху гуманизма и либерализма, такие слова звучат слишком резко, но от этого они не перестают быть истиной. Бог не изменился ни на йоту. Он не подобрел и не озлобился, не стал гуманней или снисходительней. Он обладает абсолютной истиной, и если наши представления не сходятся с ней, что ж, может быть Он сожалеет, но не откажется от Своих слов.

В Своем провидении Он и для арабов предназначил место. Вот что сказано в Его Слове:
«И отдал Авраам все, что было у него, Исааку, а сынам наложниц (в том числе и Измаилу, прародителю всех арабов – прим.А.П.), которые были у Авраама, дал Авраам подарки и отослал их от Исаака, сына своего, еще при жизни своей, на восток, в землю восточную» Быт.25:5,6
Другими словами, к востоку от жительства Исаака (территория Израиля) земля отдана арабскому народу. И мы уже знаем огромные размеры этой земли.

Суммируя вышеприведенное, можно с полной уверенностью сказать, что в основании конфликта лежит ложь и фальсификация. Притязание палестинцев на свое еще одно палестинское государство – ничто иное, как идеологическая ширма для претворения в жизнь главной цели ООП и тем, кто стоит за ней – уничтожение Израиля. А стало быть, действия Израиля в условиях объявленной ему войны на уничтожение не может расцениваться как жестокие и неадекватные.

Слава Богу, мы можем уповать не на какие-то политические инициативы или добрую волю международных лидеров, а на прочное основание библейских заповедей. Если исполнилось до мелочей предреченное наказание, исполняется до мелочей возрождение Израиля и возвращение еврейского народа, то можно быть уверенным, исполнится и окончательное восстановление израильского народа на израильской земле в границах, обещанных Богом. Ибо…

«Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит?» Чис.23:19


Когда встречать нам Рождество?
[Автор]: Андрей Плискин
[Источник]: Ассоциация христианских журналистов

Говорит Библия:
Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, записаться с Мариею, обрученною ему женою, которая была беременна. Когда же они были там, наступило время родить Ей; И родила Сына Своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.
(Евангелие от Луки, 2:3-7)

В этот день Он родился. Сошел с небес. Воплотился. Вочеловечился. Стал одним из нас… Совершилась тайна, которую не в силах разгадать никто — даже лучшие умы человечества.
Его ставят в один ряд с учителями и пророками прошлого. Но возможно ли такое сравнение? Ведь все выдающиеся учителя прошлого имели земного отца, они совершали ошибки и грешили, умерли, и тела их истлели. Сравните: Отцом Иисуса Христа был Сам Бог, а зачатие было непорочным; Иисус Христос не согрешил ни разу; могила Господа пуста. Он — жив!
Иисус Христос — не просто человек, Он — Богочеловек. Нет другой, подобной Ему личности в истории человечества! Со дня Его рождения и идет, собственно, наше летоисчисление! Все события и даты эпох ушедших и времен нынешних имеют теперь временную привязку — от Рождества Христова (или — до Рождества Христова), что еще раз подтверждает величие и историчность личности Иисуса Христа.
Все вроде ясно, просто и понятно. Однако, есть одно «но»...

По мере приближения новогодних праздников большинство людей из года в год задаются одним и тем же, ставшим почти уже традиционным, вопросом: какое же Рождество правильное? То ли то, которое отмечает весь мир — 25 декабря, прозванное «католическим», или же то, которое празднуется в России — 7 января, именуемое «православным»? На самом деле, среди порой столь бурной полемики по поводу того, какое Рождество истинное, как-то забывается, что Рождество может быть только одно — Христово.

Впрочем, вполне легко убедиться в том, что церковного праздника под названием «Православное Рождество» просто не существует. Достаточно заглянуть в богослужебную книгу, содержащую литургические тексты каждого дня — Минеи, и обнаружить, что под датой 7 января в них стоит «Собор предтечи и крестителя Господня Иоанна», зато под 25 декабря в них значится «Рождество Господа и Бога и Спаса нашего Иисуса Христа». Это значит, что Русская Православная Церковь всегда праздновала и празднует Рождество 25 декабря.

В первые годы существования Церкви христиане отмечали лишь Пасху. Но затем стали появляться и другие праздничные дни, связанные с различными событиями земной жизни Христа. Одним из них стал праздник Рождества, отмечаемый в один день вместе с Крещением и Поклонением волхвов — 6 января. Лишь только в IV веке Рождество было перенесено на 25 декабря. Точно известно, что уже перед 336 годом праздник Боговоплощения отмечался в Риме именно в этот день. Немного позже эту традицию перенял и христианский Восток: в декабре стали праздновать Рождество с 375 года в Антиохии, с 379 года в Константинополе, а вот в Палестине только на переломе VI и VII веков. Зато Армянская Апостольская Церковь до сих пор празднует Рождество 6 января.

Сама дата — 25 декабря — имеет не историческое (ибо точной даты рождения Иисуса — никто не знает), а апологетическое и назидательно-символическое значение. Дело в том, что этот день является астрономически безусловным для северного полушария днем зимнего солнцеворота, то есть своеобразной точкой, когда продолжительность дня потихоньку начинает расти. Распространенному в Риме культу Солнца, начавшему 25 декабря свой триумфальный поворот к весне после победы над зимней тьмой, Церковь противопоставила веру во Христа, принесшему миру духовный свет и обновление.
Нарочито перенеся день рождения Христа на радостно переживаемый язычниками «День рождения Непобедимого Солнца» (Dies Natalis Solis Inviciti), христианские богословы сделали его центром народной жизни. Вся природа преклоняется пред Младенцем Иисусом, и даже Солнце, это божество язычников, повинуется родившемуся «Солнцу Правды». Произошла замечательная замена причинно-следственных отношений.

Одновременно был пересмотрен и сам римский календарь, реформированный в 45 году до нашей эры по инициативе императора Юлия Цезаря, а потому получивший наименование «юлианского» («старый стиль», как его теперь называют).
Но, как известно, юлианский календарь неточен и постоянно отстает «от природы». Причина этого в том, что средняя продолжительность года в юлианском календаре на 11 минут и 14 секунд больше тропического года, то есть продолжительности оборота Земли вокруг Солнца. В результате каждые 128 лет накапливается ошибка в целые сутки: момент прохождения Солнца через точку весеннего равноденствия передвигается за это время на одни сутки назад, от марта к февралю. Начиная с IV века, когда Церковь, став государственной, связала свой формирующийся годичный цикл праздников с юлианским календарем, и до конца XVI века все праздники, связанные с точно фиксированными датами (праздники неподвижного цикла), передвинулись «вперед» на 10 дней (зимние к весне, весенние к лету и т.д.).

С целью исправления возникшей ошибки Римский Папа Григорий XIII в 1582 году решительно произвел реформу календаря, который и получил наименование «григорианского». В своей булле, под названием «Среди важнейших…» (от 24 февраля 1582 года), патриарх Рима подчеркивал, что делается это «с целью вернуть весеннее равноденствие на его прежнее место, каковое отцы Никейского собора установили, на 12-й день перед апрельскими календами…». Это означало логичное возвращение к исходным календарным точкам отсчета, и григорианский календарь стал с достаточной точностью фиксировать точное (то есть астрономическое) время.
Реформированный (григорианский) календарь сразу был принят католическими странами Европы, а вскоре и протестантскими. Православные тогда отказались его принять, хотя ими и была признана неточность юлианского календаря.

Таким образом, Рождество Христово по юлианскому календарю приходилось в XVI и XVII веках на 4 января по григорианскому календарю, в XVIII веке на 5 января, а в XIX веке православные отмечали его уже 6 января. В XX и XXI веках отставание юлианского календаря от истинного времени составляет уже 13 дней, так что сторонникам «старого стиля» Рождество приходится праздновать 7 января, а не 25 декабря. Соответственно, смещаются и все остальные праздники неподвижного цикла. После 2100 года отставание юлианского календаря возрастет до 14 дней, и Рождество будет приходиться уже на 8 января. Затем разрыв увеличится до 15 дней и даты всех праздников передвинутся еще на один день вперед.

Представим себе не в меру усердного хранителя памяти своего уже давно почившего дедушки, от которого ему достались в наследство красивые старинные часы. Все бы было хорошо, но они отстают на 13 минут. Однако перевести стрелки — значит оскорбить память дедушки! Понятно, что живущий не по истинному, точному времени, а по дедушкиным часам человек всюду отстает и вечно запаздывает на 13 минут: когда стрелки на его часах показывают полночь — на самом деле уже 0 часов 13 минут, то есть полночь наступила тринадцатью минутами ранее, чем показали часы. То же самое происходит и с датами по юлианскому календарю: цифровые значения остаются прежними, но из-за отставания от истинного времени они смещаются вперед .
Именно этим и объясняется постоянное запаздывание на 13 дней всех христианских праздников неподвижного цикла, отмечаемых православными в России. Таким образом, Русская Православная Церковь празднует Рождество 25 декабря, а не 7 января, но только по юлианскому календарю, отстающему от истинного времени на 13 дней.

Что делать? Пожалуй, я не возьму на себя роль советника столь уважаемому институту, как Русская Православная Церковь, а лишь позволю себе напомнить, что многие поместные православные церкви уже перешли на григорианский календарь и празднуют светлый праздник Рождества Христова в один день вместе с христианами других конфессий — это, например, Константинопольский Патриархат, Греческая, Антиохийская, Александрийская, Кипрская, Болгарская, Польская и Чешская Православные Церкви. В свое время, в начале XX столетия, Патриарх Московский и всея Руси Тихон, причисленный впоследствии к лику святых, пытался перевести православное богослужение на новый стиль, но это его начинание не получило поддержки. Однако, кто знает, может, когда-нибудь и в России все, кто исповедует веру во Христа, встретят Рождество вместе, в один день, а не с почти двухнедельным отрывом. Пока об этом остается только мечтать, но кто-то говорил, что под Рождество мечты сбываются.


Рождественские обычаи
[Автор]: Августина Алмаева
[Источник]: Pastor.RU

У кого самое счастливое Рождество? «У тех, у кого Христос присутствует на этом празднике» - говорит старая пасторская пословица.

Совсем не много времени осталось до Рождества. Улицы и магазины городов уже празднично украшены. В церквях во всю идут репетиции Рождественских концертов. Во многих семьях уже нарядили традиционные елки. Давайте сделаем небольшой экскурс в историю, чтобы вспомнить корнях тех рождественских традиций, без которых сегодня справлять сам праздник считается немыслимым.

Елка - главный, а иногда и единственный обычай, общий для Нового Года и Рождества. Многие христиане, и не только в России, немного боятся елки как обычая языческого. Но у язычников Европы священным деревом считался дуб, а вовсе не ель. Более того: ставить на рождество елку - обычай достаточно новый. В России он введен указом царя Петра Алексеевича в 1699-м году, но и в Европе первое письменное упоминание о елке относится к 1605 году. Дело было в Страсбурге.

Если же говорить об устных преданиях, то смелее всего латыши, они утверждают, что впервые на Рождество украсили елку в Риге в 1510 году, поставив ее на главной рыночной площади. Смысл же елки якобы в том, что один из первых проповедников Евангелия на территории Тюрингии в Германии, святой Бонифатий Кредитонский, живший в седьмом столетии, объяснял новообращенным немцам, что такое Троица, показывая на треугольную форму еловой кроны.

Это, можно сказать, "католическое" объяснение. А есть и "протестантское": якобы сам Мартин Лютер однажды ночью накануне Рождества гулял на свежем воздухе, молился и вдруг посмотрев сквозь еловые ветки на звездное небо пережил необычайный подъем духа. Понять его легко: человеческий глаз особенно отчетливо воспринимает глубину пространства, когда может сравнить его с какой-то близкой и резкой деталью, вроде еловой ветви. Надо заметить, что Лютер был склонен к резким порывам: однажды, сидя у себя в келье, он решил, что видит беса, и бросил в него чернильницей так, что пятно видно по сей день. Но на открытом пространстве он всегда испытывал, напротив, близость к Богу. Чтобы совместить вдохновение, которое он переживал на природе, с теплом очага, Лютер срубил елку и принес ее к себе. Он же украсил елку свечами, чтобы сымитировать поразивший его эффект просвечивания звезд сквозь иголки.

Спустя три столетия соотечественник Лютера философ Иммануил Кант пережил, видимо, нечто подобное: ведь это Кант сказал, что за пределы привычного существования его выводит созерцание звезд в небесной глубине и нравственного закона в глубине сердца. Кстати, Канта звали так же, как и Христа - Эммануил, что на еврейском языке означает "С нами Бог". Это имя Христа упоминается только в рассказе о его Рождестве, хотя вполне возможно, что и оно будет забыто следующим поколением.

Свечи были самым первым рождественским украшением, они же первыми и сошли с елки. Пожарникам не нравятся настоящие свечи, а ненастоящие свечи не нравятся остальному человечеству. Другим древним украшением считаются яблоки: якобы в средневековье, когда в храмах ставили спектакли, рассказывающие об истории грехопадения и искупления людей, дерево познания добра и зла изображали именно яблоней, -- и на елку перенесли эти библейские символы. Рядом с яблоками вешали круглые вафли - они напоминали об облатках, используемых западными христианами при евхаристии, и символизировали противоядие тому греху, который проник в человека при вкушении запретного плода. Описание первой рождественской елки - в Страсбурге, в 1605 году - упоминает еще и корзины, набитые орехами, пирогами, сластями. Тогда Европа только-только пережила страшный голод и чуму. Впрочем, голод приходил в дома не только крестьян, но и горожан достаточно часто, отсюда обычай вешать не сами яблоки и вафли, а их изображения из фольги или стекла.

Но даже в благополучные времена викторианской Англии детям не позволяли сразу съедать елочные украшения - ждали двенадцать дней и двенадцать ночей, после наступал апофеоз и объедание. В Германии же среди разнообразных игрушек вешали один маленький огурчик - настоящий или стекла (и в российских елочных наборах эта деталь сохранялась, хотя смысл ее был утерян). Дети выискивали среди веток огурчик, а нашедший получал за наблюдательность дополнительный подрок от Санта-Клауса. На елку вешали и игрушечных карпов - потому что в Германии долгое время именно карп был главным рождественским угощением.

Конечно, среди елочных украшений были и такие, которые непосредственно иллюстрировали рассказ о Рождестве: верхушку украшала восьмиконечная звезда… ангелы… иногда даже вешали ленту с надписью, цитатой из Евангелия: "На земле мир, в человецех благоволение": Спаситель приносит мир людям доброй воли, так это звучит на современном языке. Фигурка зайца символизировала человека: слабое существо, от греха сам не убежит, только может надеяться на Христа, и зайчик на елке символизирует обновление веры во Христа. Не знали этого в советские времена, когда детишек заставляли изображать "зайку серенького" под елкой. Стеклянные птички напоминали о щебетанье в райском саду. Роза считается символом Христа, виноградная кисть - символом христиан, хотя на самом деле, вчитываясь в объяснения, понимаешь, что все наоборот: розы символизируют те страдания, которые христиане доставляют Христу, а виноградная кисть - то единение в Боге, которое получают взамен христиане от Христа.

Последнее десятилетие сознание общества все более склонно к забвению первопричины Рождественских празднеств. Рождество для многих ассоциируется с Санта Клаусом, елкой, мешком с подарками, запеченным рождественским гусем ко столу, хвойным венком на двери и прочими праздничными атрибутами.

Один из наших бывших соотечественников, иммигрировавший в США описывал в письме своим верующим друзьям его сильное изумление от посещения одного из центральных супермаркетов Чикаго в дни предрождественских распродаж. Готовясь встретить первое рождество в «христианской супердержаве», он вместе с супругой отправился совершать «шопинг». Они планировали купить детям игрушки, изображающие рождественские сцены – ясли с Младенцем, Иосифа и Марию, волхвов с Востока и тому подобное. К великому своему удивлению таких игрушек они не нашли. Прилавки ломились от всевозможных гномов, Санта Клаусов, героев мульт-сериалов, мифических и магических персонажей сказок и… ни одного Младенца в яслях.

Христу надлежало прийти в мир в образе человека, для того, чтобы потом отдать жизнь Свою для искупления всего человечества. Его рождение на земле – это величайшее благословение для всего людского рода. Люди празднуют это событие, но постепенно забывают о его истинном значении. С каждым годом в общественных рождественских мероприятиях все более и более труднее распознать смысл и направленность пышных торжеств.

Церковь призвана возвещать о Христе, о смысле его рождения и пребывания на земле. Интересными и несколько нетрадиционными методами в этом решили напомнить англичанам сотрудники британской церковной рекламной службы.

Знакомую по полотнам старых мастеров традиционную рождественскую сцену, представляющую младенца Христа, лежащего в яслях и склонившихся над ним Деву Марию, Иосифа и пастухов, решили в благих целях "усовершенствовать". Младенца "одели" в шубу и колпак Санта-Клауса, а ниже поместили призыв: "Ну-ка, попроси у Него о чем-нибудь в нынешнее Рождество!". Новый постер может, по-видимому, стать настоящим хитом предстоящего рождественского рекламного бума в Англии.

"Усовершенствованная" сцена появилась на свет стараниями британской Церковной рекламной службы. Согласно намерениям рекламной службы, плакат должен поубавить материалистический запал предрождественских дней, которые население на Западе проводит в судорожной беготне по магазинам в поисках подарков для родных и близких.
Кроме демонстрации постера, Церковная рекламная служба собирается транслировать на коммерческих радиостанциях объявления, где в юмористической форме под музыку народных колядок очумевших от шатания по магазинам британцев призовут возвыситься над потребительским ажиотажем и вспомнить о том, что Рождество - это все-таки церковный праздник.

Цель необычной акции, по убеждению сотрудника Церковной рекламной службы преподобного Тома Амброуза, действительно благая. Она состоит в том, чтобы таким оригинальным способом противодействовать материалистическим тенденциям в праздновании Рождества, которые стали типичными для Запада. Людям важно напомнить, что самый большой дар на все времена послан им свыше. И это - рождение на земле Божьего Сына", сказал он.

Постеры будут распространяться по всей стране в дни, предшествующие Рождеству.
Изготовлением таких оригинальных постеров и сочинением необычных объявлений для радио Церковная рекламная служба занимается на протяжении последних десяти лет.

На плакате, выпущенном службой в прошлом году, один из трех волхвов протягивал младенцу Христу свой дар, на котором болтался магазинный ценник. На другом рождественском постере младенец Иисус изображен похожим на популярного некогда героя кубинской революции Че Гевару.

Трудно сказать, насколько подобные рекламные трюки помогут англичанам провести нынешнее Рождество с осознанием всего сделанного для них Христом. Будем надеяться, что помогут.

В отношении же самих себя, нам так же надо позаботиться о том, чтобы на наших Рождественских мероприятиях Именинник присутствовал.

Счастливого Рождества!


21 декабря, в небе над Локерби ...
[Автор]: Джон Моузи
[Источник]: Ассоциация христианских журналистов

Мы никогда не забудем то Рождество.

Это стало смысловым центром нашей жизни.

В меньшем масштабе, чем в масштабе всей человеческой истории, в личном плане, это в определенном смысле похоже на то первое Рождество в мировой истории — которое разделило все на то, что произошло либо до, либо после Рождества Христова. Для нас воспоминания о Рождестве 1988 года стали тем водоразделом, который разделяет все события и воспоминания нашей жизни.
Отдельные моменты жизни становятся незабываемыми из-за тех глубоких чувств, которые они вызывают. Оглядываясь на прожитые годы, мы по-новому переживаем факты, стоящие за этими чувствами, потому что эти чувства остаются с нами. К счастью, чувства изменяются или развиваются по мере того, как события отдаляются во времени, но эхо тех непосредственных эмоций все еще слышно. Оно не заглушается последующими волнами более логичных мыслей, страхов, надежд, радостей и устремлений, порожденных ими.

Оглядываясь назад и возвращаясь мысленно в тот памятный день 21 декабря 1988 года, я вспоминаю то первое чувство, возникшее, когда я включил телевизор, чтобы посмотреть вечерние 9-часовые новости. Это было сочувствие. Сочувствие по отношению к пассажирам и экипажу потерпевшего крушение самолета, сочувствие жителям шотландского городка Локерби, на который упал самолет. Помню пламя пожаров и разрушения, которые мы видели на экране. Мой 16-летний сын Маркус сидел на диване, Лиза, моя жена, опиралась на его руку. Я стоял рядом с ней.

Помню, как кто-то — может быть, я — сказал: «Как ужасно, бедные люди!» Затем стали передавать подробности. «Самолет компании “Пан-Американ”, рейс 103, летевший из Лондона в Нью-Йорк, взорвался на границе Шотландии в 19 часов 3 минуты. Его обломки обрушились на маленький шотландский городок Локерби». С губ Лизы сорвалось: «Это рейс Хельги». Хотя всего несколькими часами раньше мы отвезли нашу 19-летнюю дочь Хельгу из нашего дома в аэропорт Хитроу и присутствовали при регистрации ее багажа у стойки «Пан-Американ», мне и в голову не пришло, что с ней могло случиться такое. Такое случается с другими, но с нами — никогда! Обычно мы только наблюдатели трагедий других людей. Вы можете представить, в каком молчании мы застыли, ошеломленные, когда то, о чем невозможно подумать, стало медленно проникать не только в мозг, но в каждый нерв, в каждую клетку тела.

«Нет! Нет! Нет!» — тишина взорвалась, это Маркус кричал в телевизионный экран.

«Хельга, Хельга, Хельга», — тихо, почти неслышно, наконец произнесла моя жена. Это звучало, казалось, из самой глубины ее существа. Позже, много позже, она сказала, что в тот единственный раз, когда ее девочка сильнее всего нуждалась в маме, мамы там не было. Я стоял, как немой, мой язык вообще ничего не мог произнести.

Горячие новости кончились, и мир двинулся к другим, более обычным делам: сколько миллионов людей и где проводили обычные рождественские отпуска, — кредитные карты, спорт, погода…

У нас двое детей. Маркус, котому было 16 лет, когда это случилось, и Хельга, которая в возрасте 19-ти лет исчезла в вечности, взорванная бомбой террориста на высоте 10 000 метров над шотландским городком Локерби и сейчас ждет нас там, в том чудесном небесном мире. Она была музыкальным лидером во время богослужений в нашей церкви. Она была замечательным музыкантом. Она мастерски играла на флейте, скрипке и фортепиано, но ее самой большой любовью было пение. Ее прекрасное меццо-сопрано пользовалось спросом. Она пела с одним из ведущих хоров страны, исполняющих музыку Баха, и среди учеников всех школ Британии ее одну выбрали, чтобы она пела в Национальном молодежном хоре. Ее страстным желанием было петь профессионально, и ее профессор музыки в Ланкастерском университете говорил, что у него нет почти никаких сомнений, что она приобретет известность в музыкальном мире.

Мы выключили телевизор. Помню, я что-то сказал о том, чтобы попросить Бога помочь нам, и мы встали втроем посреди комнаты, обняв друг друга за плечи, обращая наши разбитые, ошеломленные сердца к Богу. Теперь, пройдя путь длиной в 13 лет, мы с уверенностью можем сказать, что Бог действительно нам помог. То изменившее всю жизнь Рождество было началом пути, по которому мы, не желая того, вынуждены были пройти, и этот путь оказался поразительным на всем своем протяжении.

Через несколько минут зазвонил телефон и раздался звонок в дверь. За два месяца до этого мы оставили пасторское служение в нашей церкви после почти 14-ти лет очень счастливой работы, чтобы помочь соседней, менее многочисленной церкви, боровшейся с трудностями. Мы все еще жили в том же самом доме. В течение трех часов между девятью вечера и полуночью более сорока человек пришли к нам, чтобы разделить с нами наше горе. Некоторые просто молча оставались с нами несколько минут, некоторые молились вместе с нами и пытались нас приободрить, некоторые были в полном отчаянии, и нам приходилось помогать им взять себя в руки. Этот живой поток поддержки продолжался несколько недель, доставляя нам радость тем, что мы были частью такой семьи, действительно настоящей семьи.

Мы позвонили одному или двум близким друзьям с просьбой молиться за нас. От них это сообщение отправилось дальше по всему миру — многим церковным лидерам и миссионерам, с которыми я был связан как руководитель миссионерской деятельности в нашей конфессии. В последующие недели почти ежедневно к нам приходили письма, открытки и факсы из разных стран со словами любви, сочувствия, солидарности. Мы ощутили себя частью огромной, всемирной христианской семьи. Безусловно, это самое большое из всего, что мир когда-либо знал. В течение многих недель каждое утро после завтрака мы открывали десять-двенадцать конвертов, которые приносил ошеломленный почтальон. Кажется, нам больше всего помогали именно те письма, которые заставляли нас плакать.
Только на следующий вечер после катастрофы мы осознали, что мы, судя по всему, окажемся в центре внимания журналистов. К нам домой приехали тележурналисты из программы новостей и спросили, можно ли им взять у нас интервью. Я посоветовался с женой, и мы решили, что пока мир интересуется тем, что чувствует семья Моузи, о чем она думает и во что верит, рассказывать людям об этом — наша обязанность. Когда мы сели в нашей гостиной, освещенные ослепительным горячим светом телевизионных ламп, у нас появилось глубокое ощущение присутствия Бога.

Уже появились слухи, что возможной причиной катастрофы была бомба террористов, и некоторые родственники погибших кричали и рыдали, требуя крови. Нас спросили, что мы чувствуем в этом отношении, и мы сказали, что мы с готовностью прощаем всех, кто в этом виноват. «Как вы можете прощать подобных зверей?» — воскликнул журналист, бравший интервью. Пока я мысленно пытался сформулировать ответ, в разговор включилась Лиза: «Но, сэр, Библия говорит, что если мы не простим тех, кто причинил нам боль, то и Бог не простит нас. Мы тоже грешны, но мы верим, что Бог простит нас через кровь Иисуса Христа. Сэр, мы просто не осмеливаемся играть в такие дурацкие игры, как нежелание прощать!»

Я все еще удивлялся ответу моей жены, когда в меня выстрелили новым вопросом. «Неужели это не разрушило вашу веру?» До сегодняшнего дня я поражаюсь, как быстро пришли ответные слова, и в свете прошедших 13-ти лет мне ясно, что они были внушены свыше. «Ну, — сказал я, — вот это и есть та ситуация, где мы доказываем, реально ли то, что мы проповедовали и во что верили большую часть нашей жизни, или же это просто игра». В течение прошедших 13-ти лет мы обнаружили, что Божья благодать, любовь и сила, которую Он дает, более реальны, чем мы когда-либо испытывали до этого. В тот вечер наше интервью транслировалось в программе новостей на всю страну. Люди до сих пор говорят нам, как хорошо они помнят, какое впечатление произвели на них наши слова, как тронуты были они тем, что мы сказали, как это помогло им.
Пользуясь каждой возможностью из тех, которые мы встречаем на своем пути — через средства массовой информации или другим образом — мы смогли войти в контакт со многими страдающими людьми. Среди тех многих людей, которые нашли истинную веру через гибель нашей дочери, — человек, которому вынесен смертный приговор, заключенный сверхсекретной тюрьмы. Для нас как проповедников открылись кафедры по всему миру. Меня дважды приглашали читать проповедь в Вестминстерское Аббатство в Лондоне; во второй раз при этом присутствовали принц Эндрю, премьер-министр Тони Блэр и половина кабинета министров.

В последующие недели друзья-христиане организовали Мемориальный фонд Хельги Моузи для воспитания и образования нуждающихся детей из стран третьего мира. К настоящему времени построен прекрасный дом на Филиппинах для брошенных детей и детей, пострадавших от плохого обращения. Когда мы с женой приезжаем в этот дом и видим этих детей, которые здоровы и любимы, зная, что многих из них сегодня не было бы в живых, если бы Хельга была жива, мы чувствуем, что нам что-то возвращено, и что враг наших душ понес урон. Какой может быть лучший способ нанести злу ответный удар, чем благословить кого-то из его наиболее несчастных жертв?

Мы и не думали, что интерес средств массовой информации к нам будет сохраняться в течение больше 13-ти лет. Спрос на наши интервью для радио, телевидения и прессы, на наши статьи для журналов, наши проповеди и выступления на вечерних приемах все возрастает. Я часто спрашиваю себя, почему я до сих пор все это делаю. Ответ приходит во множестве комментариев, телефонных звонков, писем, получаемых нами по электронной и обычной почте, в которых говорится, как наше свидетельство помогло страдающим людям, особенно тем, кто потерял своих детей, как это поддержало их.

Но это понимание пришло много позже. А тогда, 13 лет назад, нам предстояла реальная жизнь, — наша жизнь, которую нам надо было прожить день за днем. Я был подобен состарившемуся альпинисту, мне отчаянно хотелось собрать рюкзак и уехать искать Хельгу. Мы не знали, нашли ли ее тело или оно было разорвано взрывом. Я решил взять верх над эмоциями, остаться дома и заботиться о семье и прихожанах своей новой церкви. Во многих отношениях это был более трудный выбор, но я должен был просто стиснуть зубы и двигаться вперед. На мне лежала ответственность за мою новую паству, которая тоже была в глубоком горе.

Моя рождественская проповедь была подготовлена за несколько дней до гибели нашей дочери. Когда в день Рождества я встал, чтобы произнести ее, до меня дошло, насколько она соответствовала тому, что случилось. Она была озаглавлена «Свободное место на небесах». Я решил читать свою проповедь по написанному тексту. «In the fullness of time God sent forth his son» («В свое время Бог послал своего Сына»)... Со слезами на глазах я говорил о том, что Отец в каком-то смысле отказался от непосредственных дружеских отношений со своим Сыном на 33 года. Временное расставание с нашей дочерью и свободное место в нашем доме дало мне некоторое ощущение связи, в человеческом понимании, с той ситуацией, в которой тогда был Бог-Отец. Уверенность в том, что мы в какой-то форме воссоединимся с Хельгой в вечности, всегда была нашей основной поддержкой.

…Собираясь у камина, мы обычно зажигали свечи на рождественской елке (мы и сейчас это делаем) и снова читали чудесную историю о Рождестве. Затем, под аккомпанемент Лизы на флейте, мы пели несколько традиционных рождественских гимнов. По мере того, как возрастало музыкальное мастерство Маркуса и Хельги, они присоединялись к исполнению музыки игрой на флейте, а затем и на скрипке. Оглядываясь назад, я поражаюсь терпению наших детей, но это всегда было особое время для нас, которое выражало нашу искреннюю благодарность Богу, подарившему нам своего Сына.

В день Рождества 1988 года мы следовали нашему обычному порядку, но с тяжелым сердцем, и ни за завтраком, ни за обедом нам не хотелось есть. Как нам недоставало смеха Хельги, ее помощи на кухне, ее музыкального аккомпанемента и дивного голоса! Подарки, которые мы для нее приготовили, были в ее чемодане, сданном в багаж. Ни один из этих подарков к нам не вернулся. Маркус передал нам красиво упакованные свертки: «Папе и маме от Хельги и Маркуса». Пара перчаток — такие красивые, что жалко носить. «Маме с любовью от Хельги» — теплая ночная рубашка, купленная в Нью-Йорке. Мы тихо сидели, в отчаянии держа в руках последние осязаемые выражения ее любви к нам.

Мы никогда не забудем то Рождество. Мы помним то состояние шока и оцепенения, когда мы изо всех сил старались справиться с тем, что случилось. Помним душевную и физическую боль от потери. Мы помним также любовь и заботу друзей, соседей и даже совсем незнакомых людей и теплую поддержку нашей огромной христианской семьи. Мы обрели безграничную уверенность в том (хотя до конца всего не понимали), что Бог нас не оставил. Каким-то образом мы знали, что Ему все об этом известно и что мы можем Ему доверять.

Еще и года не прошло, как кто-то сказал моей жене: «Вы что, до сих пор еще это не преодолели?» Потеря кого-то, кого вы очень сильно любите, не похожа на болезнь, которую вы стараетесь «преодолеть». Это больше похоже на ампутацию части вашего тела — то, с чем вам надо научиться жить. Подобно Иакову после его борьбы с Ангелом на берегу реки Иавок, мы будем идти, хромая, до конца нашей жизни, но, с Божьей помощью, мы можем стать людьми, лучше адаптированными к этому.


Как Святой Николай Санта-Клаусом стал?
[Автор]: Михаил Фатеев
[Источник]: Ассоциация христианских журналистов

Наверное, мало кто догадывается, что привычный персонаж рождественских празднеств Санта-Клаус не какой-то мифический образ — родной брат гномов и кузен домовых, а реально существовавшая личность, правда, звали его несколько иначе, да и жил он не в холодной Лапландии, а в теплой Малой Азии. Звали его Николай, родился он в малоазийском городе Миры Ликийские, на территории нынешней Турции, около 245 года, а окончил свой земной путь примерно в 334 году, 6 декабря. Он не был ни мучеником, ни монахом, ни известным церковным писателем, а простым епископом. Поэтому не стоит удивляться, что нам не удается найти упоминания об этом пастыре, сделанные еще при его жизни или же вскоре после его смерти. Не те были времена.

Самое древнее упоминание его имени мы находим в «Похвале», написанной константинопольским патриархом Проклом на рубеже IV и V столетий. Федор Чтец, живший столетием позже, включает епископа Мир Ликийских Николая в список участников Первого Вселенского Собора, проходившего в 325 году в Никее, на котором был разработан первый вариант Символа Веры, называемого ныне Никео-Константинопольским. Евстратий Константинопольский, живший во второй половине VI века, повествует о том, как святитель Николай выступил в роли защитника трех несправедливо приговоренных к смерти византийских чиновников. Вот вроде бы и все. Как обычно и бывает, недостаток информации дополнили благочестивые народные легенды, появлявшиеся на протяжении веков. Из них мы узнаем о том, что святой Николай помогал бедным и несчастным, незаметно по ночам подбрасывая в башмачки, оставленные у дверей, золотые монетки, и кладя в окна пирожки. Кстати, примерно в 960 году будущий епископ Регинольд написал первое музыкальное произведение о святом Николае Чудотворце, где предложил новый вариант перевода: вместо слова «innocentes» (невинные) применительно к трем жителям Мир, несправедливо приговоренным к смерти, он употребил «pueri» (дети). В связи с тем, что средневековый мюзикл о святом епископе имел неимоверный успех, зародилась традиция почитания святого Николая как покровителя детей.

На Руси святой Николай является одним из самых почитаемых святых. В какой-то степени это произошло из-за совмещения в народной религиозности Николая Чудотворца с образом языческого божества Волоса, с которым боролся бог-громовержец. С тех пор в крестьянской мифологии Николай прочно ассоциируется с добрым, помогающим людям персонажем. Впрочем, позже языческие мотивы исчезли, но доброе и беззаветное почитание этого святого осталось. Например, в XVI-XVII веках русские избегали давать детям имя Николай из-за особого благоговения, а непочитание Чудотворца воспринималось, не более и не менее, как признак ереси. Для русских православных христиан Николай стал самым доступным, скорым и непреложным помощником.
Но все же, каким образом святой Николай превратился в Санта-Клауса и стал прочно ассоциироваться с рождественскими праздниками? Чтобы разобраться с этим, нам необходимо перенестись на христианский Запад.
Примерно в X веке в Кельнском кафедральном соборе стали раздавать ученикам церковно-приходской школы фрукты и выпечку 6 декабря в день памяти святого Николая, который, как помним, благодаря своеобразному мюзиклу стал на Западе почитаться как покровитель детей. Вскоре эта традиция вышла далеко за пределы германского города. В домах на ночь стали, вспоминая древние легенды, вешать специально изготовленные башмачки или чулочки — для того, чтобы Николаю было куда положить свои подарки. Стоит отметить, что день памяти святого приходится на рождественский пост (Адвент), когда все с нетерпением ждут радостного праздника Воплощения Предвечного Слова и начала Нового Года. Видимо, в связи с этим мирликийский епископ, заходящий по ночам в дома, приносит послушным детям подарки, а шалунам розги, напоминая тем самым о необходимости хорошего поведения.
Реформация, возникшая в XVI веке, благодаря выступлению Мартина Лютера исключила из литургии новых церквей почитание святых. Вместе с их культом исчез и праздник святого Николая, но если легко искоренить что бы то ни было на бумаге, то бороться с народными традициями более чем сложно. Поэтому в так называемых католических странах до сих пор остался праздник святого Николая, радостно отмечаемый 6 декабря, а в протестантских странах епископ-чудотворец преобразился в несколько иной персонаж, но который по-прежнему приносит дары и радость детям. Благодаря всевозможным народным легендам и традициям разных стран, святой Николай одел маску либо «Отца Рождества», либо «Рождественского деда», либо «Звездочета», да мало ли этих масок! Он изображался в виде гнома и старика, приобрел различных спутников, например — оленя. Да и перебрался из малоазийского города в северную Лапландию.

В Северную Америку, которая сыграла важную роль в истории рождественского чудотворца, святой Николай попал из Голландии. В 1626 году несколько голландских кораблей, возглавляемые фрегатом «Goede Vrove», на носу которого стояла фигура святого Николая, прибыли в Новый Свет. Искатели счастья купили у индейцев землю за 24$ и назвали поселок Новым Амстердамом (теперь эта деревушка именуется Нью-Йорком). Голландцы перенесли фигурку святого с корабля на главную площадь. Да вот незадача, говорили-то новые обитатели новой земли не по-английски, а по-своему. И фраза «святой Николай» звучала как «Синтер-Класс», затем, со временем, имя нашего персонажа преобразилось в «Санта-Класс», а чуть позже — в «Санта-Клаус». Так и стали именовать в Америке того забавного персонажа, который перед Рождеством разносит по домам подарки.
Но Новый Свет — он потому и новый, чтобы все увидеть по-новому. Посему история преображений святого Николая (простите, Санта-Клауса), на этом не заканчивается. Важным этапом в перевоплощении стала поэма «Приход святого Николая», написанная Клементом Кларком Муром и опубликованная перед рождественскими праздниками 1822 года. В двадцати четверостишьях рассказывалось о том, как накануне Рождества малыш встретился со святым, принесшим ему подарки. В этом стихотворном произведении почтенный святой начисто был лишен ореола серьезности и строгости. У американского стихотворца Санта-Клаус был изображен как оптимистичный, веселый эльф-жизнелюб с круглым брюшком и с трубкой во рту, из которой он непрестанно выпускал белоснежные клубы ароматного табачного дыма. В результате этой неожиданной метаморфозы Санта-Клаус как раз и потерял митру вместе с другими епископскими облачениями и пересел на упряжку оленей.
Лишенного нимба христианского святого одевали во всевозможные разноцветные полушубки, пока в 1931 году известная фирма «Coca-Cola» не начала своей новой рекламной кампании, главным персонажем которой был избран Санта-Клаус. Художник Хаддон Сандблом нарисовал добродушного белобородого старичка, одетого в красно-белые одежды, с бутылкой газированного напитка в руках, и так на свет появился всем нам знакомый современный образ Санта-Клауса. Благодаря рекламе и американской настойчивости красно-белый Санта-Клаус постепенно вытеснил английского Отца Рождества, французского Рождественского Деда, финского Йолопукки и даже нашего Деда Мороза. Мало того, предприимчивые турки в городе Демре (древних Мирах) поставили памятник святителю Николаю, но на постаменте стоит не мудрый епископ, участник Никейского Собора и защитник бедных, а бравый бородач в балахоне с капюшоном и с огромным мешком за плечами.
Это жизнь…

Впрочем, это, по всей видимости, не последняя модификация образа. Как известно, Израиль является государством со строгими религиозными нравами, и официально Рождество там не празднуется. И если посетить рождественское богослужение на родине Христа вам никто не возбранит, то с приобретением милых рождественских открыток и прочих праздничных аксессуаров возикнут большие проблемы. Однако фантазия человеческая безгранична. И вот на израильских прилавках постепенно стали появляться открытки, пока еще без праздничных поздравлений, но уже с Санта-Клаусом, на голове у которого вместо красного колпака иудейская кипа. То ли еще будет!

А если говорить более серьезно, то, пожалуй, не стоит ломать себе голову над вопросом, кто же постучится в вашу дверь в преддверии Рождества: святой Николай, Санта-Клаус, Рождественский Дед, Йолопукки или же Дед Мороз? Главное, чтобы вместе с подарками он принес радость и улыбки. А еще лучше, чтобы счастье и так было в ваших домах! А о том, как его зовут, в конце концов, его можно и самого спросить.


Празднование Рождества в Великобритании и США

Среди всех праздников Великобритании и США Рождество (Christmas) - самый грандиозный по своему размаху. Он отмечается 25 декабря, однако приготовления начинаются уже в конце ноября, сразу после Дня Благодарения.

Рождество - это христианский праздник, посвящённый Рождению Иисуса Христа - Мессии, посланного Богом для спасения мира. Его празднование основывается на библейских событиях, описанных в Новом Завете. Апостол Лука (Лк. 2) рассказывает о том, что после рождения Иисуса Ангелы явились пастухам и сообщили им эту радостную весть. Пастухи сразу же отправились в город Вифлеем и нашли в хлеву Деву Марию, её мужа плотника Иосифа, и Младенца, лежащего в яслях. Из Евангелия от Матфея (Мф. 2) мы узнаём о трёх волхвах, которые последовали за чудесной звездой, появившейся на небе в День Рождества Мессии, и принесли Младенцу дары - золото, ладан и смирну.

Эти события на протяжении более двух тысяч лет вдохновляли многих художников, поэтов и музыкантов. Старинные английские рождественские хоралы, написанные несколько веков назад, не перестают радовать слух англичан и американцев по сей день. Самые популярные, `Silent Night` и `Come all Ye Faithful`, поют в церкви, дома, и даже на улице. Прекрасные в своей божественной гармонии слов и музыки, они помогают лучше проникнуть в глубинный смысл этого чудесного события. Нарисованные или фигурчатые сцены (Nativity Sets), изображающие хлев, Марию, пастухов, Волхвов и Младенца в яслях, также способствуют этому. В рождественские праздники в Англии и США их можно увидеть повсюду.

Рождество - это праздник, который во многих странах породил большое количество символов. К ним относится даже его дата. Первоначально восточнохристианские церкви установили празднование Рождества на шестое января. Однако Римская церковь намеренно перенесла его на двадцать пятое декабря - день языческого праздника непобедимого солнца (Natalis Invicty Solis). Таким образом, дата стала символизировать победу христианства над язычеством. Шестое же января по западной традиции - это день Богоявления или Крещения, часто называемый англичанами и американцами Двенадцатой ночью (The Twelfth Night).

Первоначально Рождество и Богоявление были одним большим праздником. Поэтому двенадцать дней, разделяющих Рождество и Богоявление, очень важны для христиан. О них радостно поётся в песне, которая так и называется `Двенадцать дней Рождества` (`The Twelve Days of Christmas`). Эта песня со своим щедрым списком подарков от `Настоящей Любви` (True Love) на каждый день Рождества, не оставляет никого равнодушным!

Поскольку люди дарят на Рождество огромное количество подарков, то перед праздником разворачивается целая рождественская индустрия! За месяц в магазинах начинаются праздничные распродажи. По радио, телевидению и в газетах сообщается, сколько дней осталось до праздника, а также о том, где и что можно приобрести. В это время у студентов появляется хорошая возможность подзаработать, продавая сувениры или, разнося почту.

Многим людям очень нравится суматоха, которая создаётся вокруг праздника, однако, другие переживают, что у него появился нехороший коммерческий оттенок. Всё чаще можно слышать высказывания: `Christ is the reason for the season` или `Put Christ back into Christmas`, что в переводе обозначает `Христос - причина праздника` и `Верните Христа назад в Рождество`. Эти замечания относятся также к ставшей модной аббревиатуре `X-mas` вместо `Christmas`. Слово Christmas произошло от латинского Christes Мasse, что переводится как Христова Месса - Christ`s Мass. Вот почему верующим англичанам и американцам такое сокращение кажется кощунственным.

Тем не менее, похоже, все сходятся на том, что Рождество должно быть самым весёлым и ярким событием в году. Нельзя не восхититься, с какой фантазией украшаются к Рождеству дома, офисы, магазины и улицы. В безудержном карнавале красок доминируют два традиционных цвета - красный и зелёный. Зелёные ёлки (Christmas Trees) или ветки вечнозелёных хвойных растений, украшенные красными ленточками, фонариками и колокольчиками, являются неизменными атрибутами Рождества. На макушках ёлок можно увидеть Рождественского Ангела или звезду.

За четыре недели до Рождества верующие люди приносят домой особый венок - `Advent Wreath`. В отличие от простых настенных рождественских венков, этот кладут на стол и закрепляют на нём четыре свечи, которые зажигают каждое воскресенье, но не одновременно, а по очереди - сначала одну, потом две и так далее.

Очень часто дома украшают ветками падуба (Boughs of Holly). Глянцевые ярко-красные ягоды и тёмно-зелёные остроугольные резные листья этого растения хорошо вписываются в общую рождественскую палитру. В дверных проёмах вешают ветки омелы (Mistletoe), перевязанные ленточками. Это особенно нравится влюблённым, так как по обычаю люди противоположного пола, случайно оказавшиеся под омелой, обязаны поцеловаться!

Рождество - семейный праздник. В этот день дети, живущие отдельно от своих родителей, приезжают к ним, если у них нет своей семьи. Во всех школах и колледжах предусмотрены рождественские каникулы.

Перед Рождеством в домах воцаряется радостная атмосфера ожидания. Конечно же, больше всех волнуются ребятишки. Им не терпится узнать, когда же можно будет достать из красивого рождественского носка (Christmas Sock), а ещё лучше из огромного чулка, подарки доброго Санта Клауса (Santa Claus): конфеты, орехи, фрукты и какую-нибудь игрушку! Разумеется, родители с радостью поддерживают в своих детях веру в весёлого старика с красным носом, белой бородой, который смешно смеётся `хо-хо-хо`!

Санта Клаус, прообразом которого является святой Николас (святой Николай, епископ города Миры Ликийские в IV веке, в восточной церкви покровитель путешествующих, прежде всего моряков), почти совсем не изменился за нескольких веков - всё так же всегда готов доставить радость малышам! Юные англичане и американцы считают, что Санта [так они его обычно называют] приезжает в санях на олене только к послушным ребятишкам и, спустившись через трубу над камином, оставляет им подарки под ёлкой и в носке. Поэтому на крышах некоторых домов в США можно увидеть фигурки Санта Клауса в санях и знаменитого оленёнка Рудольфа. Иногда Санту заранее `приглашают в гости` на 25 декабря.

Вся предпраздничная суматоха утихает вечером 24-го декабря (Christmas Eve). Верующие люди приготавливаются к торжественной Рождественской Службе, которая начинается в полночь. Другие просто собираются вместе, чтобы поздравить друг друга и выпить по бокалу вина в честь праздника. Уже в 11 часов вечера вы не найдёте ни одного открытого магазина. Всё замирает в преддверье Рождества.

Утро 25 декабря шумно начинается с открытия подарков. Затем приходит время традиционного праздничного обеда (Christmas Dinner). В Англии существует весёлый обычай: перед тем как сесть за стол люди хлопают своеобразную хлопушку `Christmas Cracker`. В ней содержится маленький сувенир и шуточное послание. К столу обычно готовят индюшку или гуся, на гарнир идут всевозможные овощи. Американцам очень нравится сладкий картофель, который по вкусу чем-то напоминает морковь.

В Великобритании в конце обеда подают Рождественский пирог (Christmas Pie) или Рождественский пудинг (Christmas Pudding). Американцы же предпочитают Рождественское печенье (Christmas Cookies). В этот день каждая хозяйка старается как можно лучше продемонстрировать свои кулинарные способности, вот почему, по словам поэта Джека Дрелутски, `Рождество - это время для переедания`. Вечер двадцать пятого обычно проводят дома, иногда идут в гости.

В этот день почти в каждом доме звучит чудесная рождественская музыка. Кстати, многие традиционные английские мелодии - `Jingle Bells`(`Колокольчики звенят`) и `We Wish You a Merry Christmas` (`Мы желаем Вам весёлого Рождества`) пользуются огромной популярностью во всём мире.

Двадцать шестое декабря встречается американцами и англичанами по-разному. В Великобритании это тоже праздник - `Boxing Day`. По телевидению с утра до вечера идут спортивные программы, поэтому англичане любят проводить этот день в кресле за телевизором. Американцы наоборот двадцать шестого отправляются по магазинам, потому что почти всё можно приобрести в несколько раз дешевле.

Ровно через двенадцать дней после Рождества, шестого января, начинают снимать украшения. Всё постепенно приходит в свой нормальный ритм. Немного грустно расставаться с Рождеством. Но все знают, что через одиннадцать месяцев праздник снова весёло постучится в дверь!


Празднование Рождества добавляет 3 кг веса
[Автор]: Константин ЦАРЕГРАДСКИЙ
[Источник]: Ytro.RU

Завтра в странах, живущих по Григорианскому календарю, отметят Рождество. Сегодня – Сочельник, и Европа, конечно, к встрече главного праздника в году готова: города сияют огнями, елки наряжены. Осталось лишь достойно подготовить праздничный ужин.

А вот в этом деле вариантов по меньшей мере столько, сколько и самих стран. Например, Испания известна традиционной рождественской сладостью под названием туррон - ореховая халва, рецепт которой передается из поколения в поколение. Миндаль, мед, сахар и яичный белок - вот и весь секрет, однако существуют тысячи сортов и ароматов туррона. Каждый год испанцы съедают более 20 т этого шедевра кондитерского искусства.

В Англии стол во время рождественского обеда обычно ломится от специальных блюд, которые готовятся только для этого праздника. Центром обеда является огромная запеченная индейка, фаршированная яблоками, фруктами и пряностями, с клюквенным соусом. Также сервируются особым образом приготовленные картофель и овощи, различные деликатесные закуски. Завершает обед рождественский пудинг, приготовленный с добавлением рома, шерри, сухофруктов и цукатов. Принято обливать его бренди и поджигать, и в таком пылающем виде подавать к столу. Часто в пудинг запекают мелкие монеты, которые могут принести счастье нашедшим их в наступающем году. Поскольку Рождество считается семейным праздником, пить слишком много алкогольных напитков в это время не принято.

А в Германии варят глинтвейн по особому рождественскому рецепту. Помимо традиционных апельсинов, ванили и красного вина, в напиток входят и другие ингридиенты. Однако какие именно - держится в строжайшем секрете. Если вы одиноки и вам не с кем разделить рождественскую трапезу, можно заказать специальные обои для холостяков. Выбираешь партнера по каталогу, и час спустя его изображение уже красуется на стене гостиной. Так что немцам теперь рождественский вечер не придется коротать в одиночестве.

В Италии праздники также проходят за обильным столом. Статистика уже подсчитала тонны моцареллы, пармезана и рождественских сладостей, которые будут съедены за праздники, подчеркнув, что итальянский стол на Рождество накрыт исключительно национальными итальянскими продуктами. Уже объявлено, что в среднем за праздники итальянцы потолстеют на 3 кг, и чтобы сбросить их, спортивные залы уже вывесили приглашения на специальные послерождественские тренировки.

Между тем психологи выявили специфический рождественский стресс, связанный с необходимостью успеть сделать массу поздравлений и подарков, а также рождественскую депрессию, объясняемую, в основном, монотонностью семейных ритуалов и обязательных посещений родственников.


[Ведущий рубрику]: Сергей Поливода
[Источник]: Интернет-каталог "Христианские Ресурсы"

Здравствуйте, возлюбленные.

В этом специальном выпуске, посвященном замечательному дню рождения нашего Господа Иисуса Христа, хотелось бы всех наших читателей поздравить с этим замечательным событием, произошедшим уже более двух тысяч лет назад и изменившим жизни миллионов и миллионов людей на всей планете.

Поскольку весь выпуск уже пропитан Рождественской темой, не вдаваясь в подробности нам хотелось бы лишь представить стихотворение Натальи Ивановой, который как-будто для этого и был написан:

РОЖДЕСТВО

На улице вечер, и звезды горят
Мерцающим ярким огнем,
Как будто напомнить они мне хотят
О том, что случилось давно...

Что здесь на земле, примерно этой порой,
Но две тысячи лет назад,
Озарила звезда светом весь небосвод -
Бог Сына на землю послал

Трубный Ангелов зов в полночной тиши
Принес миру благую весть:
Родился вам Тот, Кто спасет этот мир
Огромной любовью своей!

Спаситель, рожденный у Девы святой,
Был послан Иисус в этот мир,
Смирением, крестною смертью Своей
Грехи наши Он искупил.

Тебе Он и мне Свою жизнь подарил,
Спас и тебя и меня,
Как хорошо, что Иисус в этот мир
Пришел всех людей возлюбя!

На улице вечер, снежинки летят
И тихо, темно за окном,
Иисус... Нас Он спас, так давай в честь Него
И мы свою жизнь проживем!

(Наталия Иванова)

Надеемся, что эти стихи послужит для Вас благословением и ободрением к творческому дерзновению.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присединяться чтобы делать эту рубрику вместе.

Свои проекты с указанием полных Ф.И.О. автора можете присылать на Е-майл здесь: .

Не смущайтесь, если не все стройно получается, была бы тема стоящая, а оболочку по возможности поможем подредактировать.

Присылая свои проекты в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаем всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.


Творчество
[Ведущий рубрику]: Сергей Поливода
[Источник]: Интернет-каталог "Христианские Ресурсы"

И даже если с рифмой ты не дружишь,
И по уху медведь тебе ходил,
От сердца Господу хвалу воздать ты можешь,
Комплексовать пред Богом, знаешь, нет причин!

Здравствуйте, возлюбленные.

В этом выпуске в нашей рубрике "Творчество" сетевого журнала "Stauras" мы продолжим наше знакомство с замечательным произведением Дмитрия Леляева "Евангелие в стихах", но вначале, продолжая тему предыдущих выпусков, хотелось бы поделиться выдержками из книги Скотта Маклауда "Змеи в Фойе", которая появилась у нас буквально на прошлой неделе, и оказалась ярким подтверждением темы затронутой в предыдущем выпуске:

"...Бог собирается использовать Божественное творчество, чтобы распространить Евангелие. Оно будет излито через Его очищенные сосуды - Его народ. Невероятное помазание грядет не только на музыку, но и на разные сферы искусства. От Бытия до Откровения мы видим, как Бог действует творческими путями. Творчество - это замысел Бога, и то, что Он очень любит. Вспомните, как Соломон строил храм для Господа и украсил его всем самым красивым. "Пришли мне человека, умеющего делать изделия из золота, и из серебра, и из меди, и из железа, и из пряжи пурпурового, багряного и яхонтового цвета, и знающего вырезывать резную работу, вместе с художниками, какие есть у меня в Иудее и в Иерусалиме" (2 Пар.2:7).

После окончания длительной застойной "темной эпохи" в истории человечества, давшей миру наилучшие образцы искусства, которые были всего лишь простым изображением мира, Божественное творчество возвращается в храм Господа - к Его народу Музыка и искусство являются средством передачи культуры. Это будет возрожденное творческое поколение, а искусство станет языком символов, звуков, образов превосходящих ограниченность интеллекта и проникающих в сердце.

Современное мышление может выражать мнения, приносящие разделения и споры, подавляющие истину. Из-за предрассудков человека Благая Весть может быть отвержена, в каком бы виде она ни была представлена. Но подлинное искусство сложно не признать. Одна песня или картина может доносить до разных людей разные вещи.

Музыка и искусство говорят на "языке духа", который проникает туда, куда формы общения проникнуть не могут. На восприятие искусства требуется некоторое время, чтобы сначала принять его интеллектуально, а потом позволить ему проникнуть в сердце. Я лично видел, как Святой Дух использует музыку, чтобы растопить твердые сердца в тюрьмах, клубах и церквях. Это позволяет нам "чувствовать" Божью любовь и присутствие. Мы можем "чувствовать и видеть", что Бог благ. Часто перед тем, как понять или узнать, что же такое вера, люди переживали прикосновение Господа через искусство. Помазанное творчество является самым сильным инструментом евангелизации, который нам дал Господь. Творчество, порожденное Духом, даст рождение духу человека. Иисус сказал: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан.3:6).

Музыка, танец и творчество Божьих людей донесут весть Евангелия до конца земли. Ибо Господь "живет среди славословий народа Своего". Господь любит музыку. Он использует ее как способ приближения к Нему Он не велел войти в Его присутствие с учением или проповедью, но сказал: "Воскликните ГОСПОДУ, вся земля! Служите ГОСПОДУ с веселием; идите пред лице Его с восклицанием!.. Входите во врата Его со славословием, во дворы Его - с хвалою. Славьте Его, благословляйте имя Его!" (Пс.99:1,2,4) Много раз нам говорилось в Его Слове: "Да хвалят имя Его с ликами, на тимпане и гуслях да поют Ему" (Пс. 149:3). В Псалме 31:7 мы видим, о Господе сказано, что Он поет песнь избавления над Своим народом: "ТЫ покров мой: ТЫ охраняешь меня от скорби, окружаешь меня радостями (песнями) избавления".

Мы знаем, что Господь сражается и наказывает народы звуками музыки: "Ибо от гласа ГОСПОДА содрогнется Ассур, жезлом поражаемый. И всякое движение определенного ему жезла, который ГОСПОДЬ направит на него, будет с тимпанами и цитрами, и Он пойдет против него войною опустошительною" (Ис.30:31,32).

Мы видим, как Сам Господь возглавляет войну и побеждает Своих врагов под звуки хвалы, которая достигает концов земли! "Пойте ГОСПОДУ новую песнь, хвалу Ему от концов земли... ГОСПОДЬ выйдет, как исполин, как муж браней возбудит ревность; воззовет и поднимет воинский крик, и покажет Себя сильным против врагов Своих" (Ис.42:10,13).

Сатана постоянно использовал музыку, средства информации и искусство, чтобы атаковать нас, пытаясь обмануть. Мы видели моральное состояние нашей нации, которая полна посланиями и идеями, которые зачастую представлялись и сопровождались творческим искусством. Настало время для могущественного контрнаступления!

Творческие поклонники - это первая армия, которая будет послана сражаться в последней битве. Мощная мировая армия уже стоит на широкой дороге культуры. Она послана вперед не путями мира, но через смирение и преданность Христу.

Господь скоро зажжет все сферы творчества. Его люди начнут пророчествовать в песне и танце, евангелизировать в фильмах, провозглашая истину в спектаклях, живописи, скульптуре, средствах массовой информации, литературе и т.д. Это будет мощная волна, которую мы никогда не видели раньше. Мы не будем прославлять само искусство, красноречие или человека, но Иисуса, нашего превознесенного Господа и вечного Царя. Те, кто будет "ревностно стараться быть Ему угодными" (2 Кор.5:9), поднимутся на высокую волну жизни!

Восстановление, возобновление и возрождение искусства уже в пути. На этот раз оно будет вдохновлено не древней культурой, а Богом всех времен и всего творчества.

Возрождение грядет! Подхватим эту волну, чтобы прославить Бога!..."

Полную версию этой книги можно найти в он-лайн библиотеке сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" , а мы с Вами перейдем к уже полюбившемуся нами "Евангелия в стихах":

СТИХОТВОРНОЕ ЕВАНГЕЛИЕ
Дмитрий Ляляев
Саратов 2000 год.

(Продолжение. Начало в 19-м, 20-м, 21-м, 23-м и 24-м выпусках)

XVI

Иисуса между тем к Пилату
Поутру в узах привели,
Поскольку смертную расплату
Исполнить сами не могли.

К тому жена сказать послала,
Когда он сел судить Его:
"Во сне я много пострадала
За Арестанта твоего.

Толпы не слушай оголтелой,
Внемли прошенью моему:
Худого ничего не делай
Правдоучителю Тому".

Тогда Пилат сказал Иисусу:
"Так что ж, Ты - Иудейский царь?
Мне не нужна сия обуза:
Когда б Ты просто был главарь

Бандитской шайки, я имел бы,
Что в деле этом применить,
Но государя не посмел бы
Своею волей я казнить.

Итак, Ты царь?" Иисус поправил:
"Ты сам Царём Меня назвал.
Когда б Я в этом мире правил,
Уже бы рать Свою призвал.

Моё же Царство не отсюда,
Я был для истины рожден,
И всяк из праведного люда
Сочтёт Меня своим Вождём".

Пилат сказал Ему: "Взываешь
О правде средь скорбей и уз
И неповинно здесь страдаешь.
Но что есть истина, Иисус?"

Потом он вышел к Иудеям,
Сказав: "Вам ныне возвещу,
Что, не сочтя Его злодеем,
Я, бив, Иисуса отпущу".

По приказанию Пилата
Христа в преторию свели,
И тут уж Римские солдаты,
Его терзая, в раж вошли.

Они сплели венец терновый
И возложили на Него,
И тканью яркою багровой
Его укутали всего,

И, в руку трость Ему вложивши,
Пред Ним склонялися, глумясь:
"Да здравствует преславно живший
Великий Иудейский князь!"

И оскорбленья изрекали,
Не пропустив ни одного,
И в очи чистые плевали,
И били тростию Его.

Затем Пилат к народу вышел,
Иисуса выведя с собой,
И так сказал: "У нас, я слышал,
Есть осуждённый за разбой,

Варавва. Пусть решит собранье,
Кого из этих двух казнить,
Кого же, ради состраданья,
На праздник Пасхи отпустить".

Тогда вскричали все: "Варавву
Хотим, чтоб нам ты отпустил!"
Пилат сказал: "Его по праву
Я ко кресту бы пригвоздил.

Что ж делать мне с Иисусом этим?"
Толпа в ответ: "Распни Его!
Вменится нам и нашим детям
Пусть кровь Казнённого Того!"

Пилат сказал: "Почто ж безвинно
Его казнить мне, не пойму?"
Народ взревел: "За Божья Сына
Себя Он выдал. Смерть Ему!"

Пилат же, возвратившись в залу
Суда, Иисуса вопросил:
"Откуда Ты? Недоставало,
Чтоб Ты Посланцем неба был!"

Иисус молчал. "Да что ж молчишь Ты? -
Вскричал Пилат. - Успел забыть,
Что тот, пред кем сейчас стоишь Ты,
Имеет власть Тебя казнить?"

Иисус остался безучастен,
Хотя решилось всё давно:
"Ты б не был надо Мною властен,
Когда бы не было дано

Тебе такое право свыше,
И пусть ты бил Меня, казня,
Но ты пред Богом чище вышел,
Чем предающие Меня".

Тогда Пилат, решив событья
Исправить, вышел, говоря:
"Хочу, однако ж, отпустить я
Вам Иудейскою царя.

Не в силах до сих пор понять я,
За что вы гоните Его?
Греха, достойного распятья,
В Иисусе нет ни одного."

В ответ священники сказали:
"Вины довольно той сейчас,
Что мы Тиберия признали,
А этот царь порочит нас.

Когда Его отпустишь, значит
Не друг Тиберию и ты.
Сюда другого нам назначат,
У Рима хватит доброты!"

И здесь Пилат, умывши руки,
Решил: "Я сделал всё, что мог",
И предал им Его на муки,
А сам в отчаяньи умолк.

Иисуса воины одели
Опять в поношенный хитон
И так на казнь идти велели,
Заставив крест нести притом.

Народа толпы ожидали,
Где шёл Иисус, сомкнув уста,
И громко женщины рыдали,
Узрев страдания Христа.

Он им сказал: "Не плачьте, жёны
Ерусалимские, о Мне.
Слышны здесь скоро будут стоны,
И город ваш сгорит в огне,

И Бог все ветви посжигает,
Не приносящие плода.
Когда зелёный дуб срубают,
Что будет с высохшим тогда?"

К развязке драма приближалась,
Достигнув пика своего.
Голгофой место называлось,
Где путь закончился Его.

Осатаневшее от злости,
Пылало солнце в высоте,
И здесь, забив в запястья гвозди,
Христа распяли на кресте.

Так, верный Богу, не идеям,
Он, как Писания гласят,
Был сопричислен ко злодеям
И между двух из них распят.

Ерусалим со злобным ликом
Следил за Римским палачом,
И чернь порадовалась крикам
И крови, хлынувшей ключом.

Но Ок сумел, в пример всем прочим,
Узрев врагов жестоких ряд,
Произнести: "Прости им, Отче!
Они не знают, что творят".

В тот час над Ним была воздета
Дощечка с надписью вины:
"Сей есть Иисус из Назарета,
Царь Иудейской стороны".

И раны, как огнём, палило,
И люд истошно голосил,
И стража жребием делила
Хитон, который Он носил.

Ему кричали: "Эй. Спаситель!
Сойди с креста, Себя спаси!
А если Бог Тебе родитель,
Его о чуде попроси!"

Священство вторило: "Подмога
К Нему, однако, не спешит.
Казнить прилюдно Сына Бога
Ужель Всевышний разрешит?"

И даже с Ним казнимый рядом
Его злословил в этот час,
Травя сарказма горьким ядом:
"Христос, спаси Себя и нас!"

Другой же говорил собрату:
"Иль не боишься Бога ты?
С тобой достойную расплату
Мы получили, на кресты

Осуждены мы справедливо,
А Сей безгрешен был, и Он
Мог жить свободно и счастливо,
Но был безвинно осуждён.

Господь! Пусть милость не покинет
Тебя, когда Ты в рай придёшь."
Иисус сказал ему: "Уж ныне
Со Мной туда ты попадёшь".

Спустя же время, солнце скрылось
Внезапно в тучах, свет погас
И тьма на землю опустилась,
Окутав страшный этот час,

И с чёрной ночью стала схожа
Средина траурного дня,
И возопил Иисус: "О, Боже!
Зачем оставил Ты Меня?"

И грянул гром, что было мочи,
Воспели Ангелы в раю,
Когда Иисус промолвил: "Отче!
Тебе Свой дух Я предаю".

И вот, свершилось. Он скончался.
И Римлянин, стоявший там,
Сказал: "И вправду оказался
Сей Человек сродни богам".

И раздралась завеса в храме,
Опоры вздрогнули столбов,
И сотряслась земля, и сами
Отверзлись входы у гробов!

И только тут постигли люди,
Сколь их деяния страшны
И, возвращаясь, били в груди
Себя, в сознании вины.

Шипы из чёрного металла
Омылись кровью мёртвых рук,
И мать Казнённого рыдала,
Седея на глазах подруг.

Иосиф, муж Аримафейский,
Придя к Пилату ввечеру,
Сказал: "Учитель Галилейский
Уж мёртв. Позволь, я заберу

С креста для погребенья тело,
Его не должно оставлять".
Пилат дозволил это дело,
Чтоб чувств людских не оскорблять.

И в новом склепе был положен
Иисус, обвитый полотном,
И вход в пещеру был заложен
Большим тяжёлым валуном.

(Продолжение следует)

Полную версию "Евангелия в стихах" и другие стихи Вы можете найти на страничке "Стихи" сайта "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru).

Надеемся, что эти стихи послужит для Вас благословением и ободрением к творческому дерзновению.

И напоследок, хотелось бы выразить благодарности всем участникам рубрики и предложить Вам, уважаемые читатели, присединяться чтобы делать эту рубрику вместе.

Свои проекты с указанием полных Ф.И.О. автора можете присылать на Е-майл здесь: .

Не смущайтесь, если не все стройно получается, была бы тема стоящая, а оболочку по возможности поможем подредактировать.

Присылая свои проекты в наше служение Вы позволите нам донести их до многих читателей через наш сайт "ХРИСТИАНСКИЕ РЕСУРСЫ" (www.wallout.narod.ru), а также через Христианские CD-диски, распространяемые почтой по себестоимости, информацию о которых также можно найти на сайте. Самые лучшие стихи будут публиковаться в нашем любимом сетевом журнале "Stauras".

Желаем всем благословляемости из небесных источников.

С уважением и любовью во Христе Сергей Поливода
и издательское служение "Северное Сияние".
www.wallout.narod.ru

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник http://www.lider4j.net/ и все имена, ссылки авторов обязательны.