Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право
Денег мы не платим, но дарим маленький приятный гонорар для авторов. Также мы можем установить вверху статьи Ваш баннер и указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторский гонорар
Авторский гонорар выплачивается разово в течение трех недель после первой публикации и в размере, установленном на данный момент (пока 1 000 баннерных показов христианской баннерной сети NLBN или Christian Banner Network ). Еще раз оговоримся: гонорар получают только настоящие авторы и за "свежие" статьи. Просьба Вочмана Ни, Елену Уайт и т.п. людей Божиих не беспокоить нас: мы знаем, что Вы отошли в вечность, и мы никак не можем дать Вам гонорар. (Шутка)

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
www.lider4j.net
..:: Интервью ::..
Пастор Джоел: У нас разные страны, но один Бог!
..:: Божья кафедра ::..
Удостоверение личности детей Божьих
Неопровержимое доказательство
..:: Интересно знать ::..
Отчего опьянел Ной?
Одиноки ли мы во Вселенной?
..:: Осторожно ::..
Контактер
Гомеопатия. Рядом с оккультизмом.
..:: Мормоны ::..
Жизнь и смерть "Пророка" Смита
Рассказ очевидца
..:: Не кради ::..
Миф, который мешает России богатеть
..:: Крик души ::..
Может ли христианин стать сектантом?...
..:: Обзор фильма ::..
Убить Билла

Maxim Covaliov
http://www.lider4j.net
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Что значит STAURAS?
STAURAS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Советуем развернуть окно на полный экран - не будет заползать под меню "Пуск" нижняя часть журнала.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Stauras", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Пастор Джоел: У нас разные страны, но один Бог!

— Джоел, ты — американский миссионер, как тебе живется в России? Сколько уже времени ты здесь?
— 11 лет. Сначала было трудно, здесь плохо с удобствами. Возможно, останься я в Америке, все было бы иначе. Мне нравится, что мои дети растут в России. Я смог очень много дать детям именно здесь.

— Многие наши люди уезжают жить на Запад, ты же приехал сюда. Почему?
— Я верю, что Бог призвал меня и мою жену жить здесь.

— У тебя было какое-то откровение от Бога? Как вообще пришло решение приехать к нам?
— Однажды на собрании в моей церкви объявили, что в Россию собирается поехать команда служителей. Я ощутил, как Господь коснулся моего сердца. У меня в то время были другие планы. У меня не было ни денег, ни возможности ехать, команда собиралась уезжать уже через две недели. Но вдруг все поменялось: все мои планы разрушились, неожиданно появились деньги — 2000$, и я понял, что это воля Божья для меня — поехать в Россию. Все произошло внезапно, и я «очнулся» уже в самолете, летящем в Санкт-Петербург. Пробыв два дня здесь, встречая людей на улицах, видя их лица, я уже знал, что Бог призывает меня остаться здесь жить и служить минимум на год. И вот, что-то этот год затянулся!

— У России и Америки довольно разные культуры. Чувствуешь ли ты себя комфортно в нашей стране?
— Сложный вопрос… В Америке у меня была отличная работа, машина, друзья, родные. Но когда я приехал сюда, все стало по-другому. Погода холодная, люди недружелюбны к нам. Если я не говорил по-русски, меня не понимали, кричали на меня. Я помню свою первую зиму здесь, когда не было ни сахара, ни овощей. В Америке можно купить любые продукты когда угодно. Постепенно становилось лучше. И язык стал более понятен, и люди доброжелательнее, и «Макдональдсы» появились, а в магазинах любая еда продается. Есть, правда, проблемы с получением виз, и культура, конечно, другая, но мы приспособились.

— Есть что-то, что тебя удивляет, восхищает в нашей стране?
— Способность терпеть, преодолевать трудности — это в народе. Из культурных достижений — поражает и восхищает архитектура. Мы с женой до сих пор ездим по городу и любуемся красотой удивительных зданий Питера. Многое в общении с людьми удивляет и является одновременно благословением для нас. Я говорю о какой-то душевной теплоте, это особенно заметно в церкви. Вообще, верующие заметно отличаются от других людей.

— А есть ли какое-то различие между церквями русскими и церквями американскими? Или, может быть, наоборот, что-то общее?
— Вероучение, Библия — это у нас общее. Отличие в том, что у нас разные культуры. У верующих в Америке есть искушения, связанные с американским стилем жизни, у русских — свои, «русские» проблемы. Главное в том, что любые трудности помогает переносить один и тот же Бог.

— Джоел, расскажи о своей семье.
— Моя жена — Хедер, я очень ее люблю. У нас четверо детей. Самый младший — Исайя, ему 2 года. Он очень энергичный, у него твердый характер. Следующий — Эдисон, ему 4 года, у него более мирная, романтичная, любящая натура. Ире — 12 лет, она отличается потрясающей памятью и обо всем помнит. Когда я теряю что-нибудь — телефон или ключи, я просто ее спрашиваю, и она знает, где все лежит. И самый старший — Сережа, ему 14 лет, он — мой маленький мужчина. Я очень люблю его и доверяю ему, он — мой главный помощник в доме. Сергей и Ира — усыновлены.

— Были ли в твоей жизни чудеса, где явно проявлялась рука Божия?
— Множество. Однажды мы молились за одного мужчину, ветерана войны. У него были умственные проблемы — он был сильно покалечен и слышал какие-то голоса. И также он страдал от алкоголизма. Мы молились, чтобы Бог очистил его разум. И когда мы закончили молитву, он получил исцеление. Он сам был шокирован, потому что освободился от пьянства, и голоса, беспокоившие его, впервые за много лет исчезли. Бог не раз исцелял меня от болезней. Конечно, иногда Он говорит нам «нет», но ведь это тоже ответ. Его воля совершенна.

— Как ты сам пришел к Богу?
— Через мою сестру. Ее жизнь до уверования была так же ужасна, как и моя. Мы оба принимали наркотики, делали зло, ненавидели друг друга. Когда она пришла к Богу, и я увидел ее веру и изменения, которые в ней произошли, я понял: Бог реален. В моей жизни было много вещей, которые пугали меня. И пистолеты наставляли на меня, не раз я был близок к смерти. В конце концов, я сдался. Я осознал, что Бог — это истина, Его Слово — истинно, Иисус реален, Он умер за меня, заплатив за мои грехи, и Он может простить меня. Вскоре я пришел в церковь «Часовня на Голгофе» в Сиэтле. Я был поражен тем, насколько ясно Бог стал открываться мне через Библию. Я решил следовать за Ним, моя жизнь начала кардинально меняться.

— Расскажи о своей церкви, о своем служении.
— В нашей петербургской церкви «Часовня на Голгофе» мы стараемся следовать библейской модели Церкви, описанной в книге Деяний, 2 глава, 42 стих. В воскресенье и в среду мы собираемся вместе, молимся, славим Бога через песнопения и молитвы, затем проводим время в чтении и изучении Библии. В воскресенье мы изучаем Новый Завет, по средам — Ветхий. Мы учимся применять библейские истины в жизни. Два раза в месяц мы принимаем причастие. У нас много служений: детское и молодежное, служение детским домам; мы также пытаемся помогать едой и одеждой бездомным. Есть женское служение, планируем служение для супружеских пар.

— Я знаю, у тебя есть своя музыкальная группа.
— Да, наша группа — «К-13». Мы играем музыку, благодаря которой люди могут прийти к Богу. Для многих людей музыка — важная часть их жизни. Через нее мы можем говорить о Христе. У меня лично есть свидетельство, с этим связанное. Когда я еще не был верующим, моя сестра давала мне слушать христианские рок-группы, потому что в то время я ничего другого, кроме рока, не стал бы слушать. И мне понравилась эта музыка. Я чувствовал, что в христианском роке есть что-то, отличающее его от другой рок-музыки. Я помню, однажды я сидел и слушал, и ловил каждое слово. Там все было из Слова Божьего. И я почувствовал, как Бог коснулся меня. И под эту тяжелую музыку я просто плакал.

— А что для тебя является главным в служении?
— Самое главное — это мое понимание Бога, общение с Ним. На втором месте — моя семья. Затем — Церковь, проповедь Слова Божьего. Для меня важно подготовиться к проповеди и быть уверенным, что я не исказил того, что сказано в Библии. Также важное для меня служение — молиться за других людей. Вообще, трудно сказать, что является самым главным, потому что все важно и необходимо. Это как если бы меня спросили: что тебе нужнее — сердце, голова или ухо?

— У нас в России много православных церквей, храмов. Каково твое отношение к Русской Православной Церкви?
—У нас не очень много контактов с православными церквями. Какое-то время мы работали с ними, и это было потрясающее время, мы испытали Божье благословение. Было время, когда Православная Церковь явно была против нас, может быть, даже из страха, что мы — секта или культ.

— А что ты думаешь о нашем президенте Путине?
— Я, честно говоря, не очень много о нем знаю. Но я знаю, что независимо от того, плохой он или хороший, нужно молиться за него и уважать то положение власти, которое Бог дал ему. Те вещи, которые он сделал в нашей стране, мне нравятся, например, починил дороги в Санкт-Петербурге. Еще мне нравится тот факт, что у Путина хорошие отношения с Бушем. Я люблю президента Буша и поддерживаю его больше, чем кого-либо из американских президентов.

— А что ты думаешь о войне в Ираке?
— Это то, о чем я молюсь. Я очень рад, что война закончилась. В политике я не очень хорошо разбираюсь, поэтому стараюсь осторожно высказывать свое мнение, так как не знаю всей политической ситуации. Но я поддерживаю президента и правительство в их действиях. Те новости, которые ты получаешь в Америке, и те новости, которые слышишь здесь — весьма отличаются. Там ты думаешь, что все, что происходит, делается лишь во благо. А здесь ты получаешь новости о том, что мирные жители погибают. В разных странах упор делается на разные вещи. Я думаю, что Саддам Хусейн — абсолютное зло, Усама Бен Ладен — абсолютное зло. И лично я не всегда согласен с теми решениями, которые принимает президент, но я верю, что Буш не стоит за отмщение, но стоит за правду.

— Многие считают, что сейчас последнее время. Согласен?
— Я верю, что мы уже близки к концу. Об этом говорят некоторые знамения. Наибольшее пророчество, которое сбылось — это то, что Израиль стал нацией. Иисус, говоря об Израиле, сказал: «Посмотрите на смоковницу, по ней узнаете, что близко лето». Израиль стал нацией, все, что происходило потом и сейчас—очень похоже на конец. Я верю, что Иисус может прийти в любое время.

— Многие наши люди рвутся на Запад, считая, что там они смогут решить все свои проблемы. Что бы ты сказал им?
— В зависимости от того, какие у них проблемы. Есть там, конечно, какие-то преимущества. Переезд в западные страны дает больше возможностей добиться успеха в жизни. Но есть проблемы, которые не решить с помощью смены места жительства. Если у тебя нет Бога, если ты не получаешь радость от Его заботы, то ничто не способно заменить это: ни деньги, ни удобства, ни другая культура. Ты можешь все поменять, но если твое сердце не изменится, то это большая проблема в твоей жизни. С другой стороны, Бог иногда говорит своим людям поехать на Запад, или, наоборот, призывает кого-то уехать оттуда.

— Как тебя...
— Как меня. Да благословит меня Господь!

— И последний вопрос: что бы ты мог пожелать читателям газеты?
— Самая важная вещь — это знать Бога, верить в Него. Он может изменить любые обстоятельства. Он — ответ на любой вопрос. Верьте в Иисуса!

Вела беседу
Наталия Валова

© «Ассоциация христианских журналистов»
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Удостоверение личности детей Божьих
[Автор]: Дору Кырдей, г. Кишинев

1-е Посл. Петра 1 гл.

Являешься ли ты чадом Божьим? Кто-то скажет: не знаю, а как это узнать?

Одно из первых условий – искупление.

Дети Божьи искуплены, то есть выкуплены. Откуда? Из суеты этого мира и рабства греховной натуры, переданной нам от Адама через отцов, то есть генетически. Каким образом выкуплены? Серебром? Золотом? Через пожертвования на храм? Через заказы молебнов? Помогая бедным? Ведя добропорядочную жизнь? Нет! Сказано, что мы искуплены не ценностями этого мира, но драгоценною Кровию Христа как непорочного и чистого Агнца (стих 19). Ты можешь стать чадом Божьим через веру в это.
И если сейчас ты обнаруживаешь грехи, которые давят на тебя, которые воздействуют так, что ты чувствуешь себя виноватым, пойми, дорогой мой: за твою вину Бог отдал Сына Своего!
Не пытайся приблизиться к Богу иными путями, но прими искупление через драгоценную кровь Христа. Без прощения грехов мы не являемся детьми Божьими, какими бы религиозными мы ни были, какими бы мы ни были добрыми, и какой бы хорошей ни была наша репутация.

Вторая характерная черта детей Божьих – они рождены свыше.

Чтобы быть ребенком, надо сначала родиться. Чтобы войти в мир, необходимо родиться. Но чтобы войти в небо, необходимо родиться как чадо Божье. Через рождение свыше мы начинаем переживать реальные взаимоотношения с Богом на духовном уровне. Такое рождение возможно благодаря милости Божьей. Не потому что мы имеем заслуги или мы религиозны, не потому что мы впечатляем кого-то, но по причине того, что Бог милостив. Он, по Своей великой милости, возродил нас (стих 3).
Библия говорит нам, что милость и любовь Божья прямо пропорциональны нашей вине и греху. Чем больше наша вина, тем больше милость Божья к нам. Чем больше ты чувствуешь себя виновным, тем больше милость Божья к нам. И чтобы воспользоваться Его милостью, ты должен признать свое положение перед Богом. Бог дает милость смиренным. Что значит быть смиренным? Это означает признать свое положение, свое состояние, ничего не пряча или утаивая.
Бог всегда готов дать тебе Свою благодать и Свою великую милость. Предстань пред Богом, ища эту милость, которая даст тебе облегчение.

Рождения свыше невозможно без воскресения Христа.

В послании к Римлянам 6:4 сказано: “…как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни”…
Воскресение дает возможность и силу для новой жизни. Мы уже не являемся прежними, мы – новое творение. В церкви никто не спрашивает тебя: когда ты изменишь свою жизнь? Но вопрос следующий: когда ты позволишь Иисусу Христу изменить твою жизнь. Очистить тебя, чтобы Он сотворил из тебя новое творение, чтобы ты уже по-другому мыслил, имел другие вкусы, желания, другие направления в своей жизни.
Итак, рождение свыше является рождением через милость Божью, через воскресение Иисуса Христа, но оно является еще и рождением через Слово Божье. Это Слово проповедано Духом Святым: «Им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым…» (12 стих).
Слово Божье живо и действенно, оно имеет власть. Оно обращено лично к тебе. Слово Божье динамично и зажигательно. Оно живо и вечно: стихи 23-25.
Движущая сила нашего обращения - это НЕ УТВЕРЖДЕНИЕ ВЕЛИКОГО ЧЕЛОВЕКА, МУДРЕЦА, ФИЛОСОФА. ЭТО НЕ МОДНОЕ УЧЕНИЕ - все это тленно и преходяще как цвет травы. Основание нашего обращения - это Слово Божие, Которое вечно и Которое живо.

ТРЕТИЙ ПРИЗНАК: СПЕЦИФИЧЕСКОЕ СОСТОЯНИЕ ДУШИ

Дети Божьи – не такие, как все остальные люди. У них есть живое упование (3 стих), которое нигде в этом мире невозможно найти. Живое упование это нечто такое, что превосходит обыкновенное упование, то есть надежду. Это – высшая степень надежды, это нечто динамичное, живое, а слово «живой» - означает «развивающийся, производящий результаты».

РАДОСТЬ – еще одна характеристика духовного состояния. Ее не могут затмить никакие испытания. В Библии нигде не найдете обетования, которое говорило бы: если вы являетесь детьми Божьими, то вы не будете проходить испытания( прочти стихи 6,7). Мы не освобождены от неприятностей, но мы будем проходить через них с радостью. Если ты - «чадо Божье», то твоя душа, естество, твое нутро, твоя природа и дух, твои чувства и мысли, твоя воля и переживания отмечены великой радостью. В 8-м стихе Петр говорит нам, что эта радость - неизреченная и преславная, то есть ее даже невозможно выразить словами, это превосходит возможности человека.
Что производит нашу радость? Мы любим Иисуса Христа, Которого не видим, но веруя в Него. Мы любим Его, потому что Он прежде возлюбил нас. Его Любовь к нам выразилась крестом Голгофским. Любовь требует соответствующего духовного состояния. Сердце можно тронуть только излияниями сердца. Пожертвования и служения будут лишь повинностью, оброком, если в нашем сердце не горит любовь ко Христу, Который возлюбил нас прежде. Мы привязаны ко Христу не только заветом или религиозной обязанностью, и не только через понимание завета, но мы привязаны ко Христу через любовь.
Дети Божьи любят Иисуса Христа, не видя Его. И их сердце горит любовью ко Христу. Они все время думают о Нем, они ждут Его, они мечтают о Нем, они желают вечной жизни вместе с Ним. И если ты любишь Христа, то вырази это, покажи это через свое повседневное поведение, твоими молитвами. Если ты знаешь, что кто-то тебя любит, это нормально чтобы и ты его любил. И те, которые любят Иисуса Христа (Которого не видят), тем легче любить и ближних своих, братьев и сестер, которых видят. Это – не лицемерная любовь, это - особая любовь. Это –горячая любовь, исходящая из всего сердца.

Еще одна характеристика: святость. Она проявляется через самоконтроль, воздержание (это - часть плода Духа Святого, 14, 15 стихи). Истинные дети Божьи имеют способность контролировать свои поступки, свои отношения, свои ориентации, свои мысли. Похоти уже не властвуют над ними. Но дух властвует над похотями.
Если призвавший вас – свят, то будьте и вы святы! В своем послании Петр говорит: (14,15 стихи): «Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, Но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках»…

© газета «Слово Жизни», Молдова, г.Кишинев


Неопровержимое доказательство
[Автор]: Владимир Румянцев, г. Санкт-Петербург

«И возжелает Царь красоты твоей; ибо Он Господь
твой, и ты поклонись Ему» (Псалом 44:12).

Псалмы – это хвалебные песни Богу. Неукоснительно придерживаясь этого правила, не сложно определить, что стихи 44-го псалма содержат в себе прямое доказательство Божественной природы Сына Божия, Господа Иисуса Христа.

Псалом 44
1. Начальнику хора. На музыкальном орудии Шошан. Учение. Сынов Кореевых. Песнь любви.
2. Излилось из сердца моего слово благое; я говорю: песнь моя о Царе; язык мой -- трость скорописца. – кто этот «Царь», которому посвящена эта песнь? В соответствии с прямым назначением псалмов, как хвалебных песней Богу, абсолютно исключено, что этот «Царь» кто-либо из Архангелов, Ангелов, Херувимов, Серафимов и уж тем более кто-либо из людей. Из чего следует, что «Царем» в этой песне может быть только Бог. Но следующий за этим 3-ий стих отчетливо говорит о том, что это не Бог Отец.
3. Ты прекраснее сынов человеческих; благодать излилась из уст Твоих; посему благословил Тебя Бог на веки. – Бог благословил навеки «Царя», которым в данной песне может быть только Бог.
Слова Апостола Павла в соборном послании к Евреям ясно говорят о том, кто этот благословенный на веки «Царь»:
«А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего – жезл правоты. Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.
И: в начале Ты, Господи, основал землю и небеса – дело рук Твоих» (Евреям 1:8–10).
Словами этого псалма Бог Отец дает уразуметь нам, Кем по природе является Его Сын, Господь Иисус Христос.
4. Препояшь Себя по бедру мечом Твоим, Сильный, славою Твоею и красотою Твоею,
5. и в сем украшении Твоем поспеши, воссядь на колесницу ради истины и кротости и правды, и десница Твоя покажет Тебе дивные дела.
6. Остры стрелы Твои [Сильный], -- народы падут пред Тобою, -- они -- в сердце врагов Царя.
7. Престол Твой, Боже, вовек; жезл правоты -- жезл царства Твоего.
8. Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.
9. Все одежды Твои, как смирна и алой и касия; из чертогов слоновой кости увеселяют Тебя.
10. Дочери царей между почетными у Тебя; стала царица одесную Тебя в Офирском золоте.
11. Слыши, дщерь, и смотри, и приклони ухо твое, и забудь народ твой и дом отца твоего.
12. И возжелает Царь красоты твоей; ибо Он Господь твой, и ты поклонись Ему.
13. И дочь Тира с дарами, и богатейшие из народа будут умолять лице Твое.
14. Вся слава дщери Царя внутри; одежда ее шита золотом;
15. в испещренной одежде ведется она к Царю; за нею ведутся к Тебе девы, подруги ее,
16. приводятся с весельем и ликованьем, входят в чертог Царя.
17. Вместо отцов Твоих, будут сыновья Твои; Ты поставишь их князьями по всей земле.
18. Сделаю имя Твое памятным в род и род; посему народы будут славить Тебя во веки и веки.

«Имея такую надежду, мы действуем с великим дерзновением.
А не так, как Моисей, который полагал покрывало на лице свое, чтобы сыны Израилевы не взирали на конец преходящего.
Но умы их ослеплены: ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом.
Доныне, когда они читают закон Моисея, покрывало лежит на сердце их;
Но когда обращаются к Господу, тогда это покрывало снимается» (2 Коринфянам 3:12-16).

«И как голодному снится, будто он ест, но пробуждается, и душа его тоща; и как жаждущему снится, будто он пьет, но пробуждается, и вот он томится, и душа его жаждет: то же будет и множеству всех народов, воюющих против горы Сиона.
Изумляйтесь и дивитесь: они ослепили других, и сами ослепли; они пьяны, но не от вина, -- шатаются, но не от сикеры;
ибо навел на вас Господь дух усыпления и сомкнул глаза ваши, пророки, и закрыл ваши головы, прозорливцы.
И всякое пророчество для вас то же, что слова в запечатанной книге, которую подают умеющему читать книгу и говорят: 'прочитай ее'; и тот отвечает: `не могу, потому что она запечатана.
И передают книгу тому, кто читать не умеет, и говорят: `прочитай ее'; и тот отвечает: `я не умею читать'.
И сказал Господь: так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих;
то вот, Я еще необычайно поступлю с этим народом, чудно и дивно, так что мудрость мудрецов его погибнет, и разума у разумных его не станет.
Горе тем, которые думают скрыться в глубину, чтобы замысл свой утаить от Господа, которые делают дела свои во мраке и говорят: `кто увидит нас? и кто узнает нас?'
И в тот день глухие услышат слова книги, и прозрят из тьмы и мрака глаза слепых.
И страждущие более и более будут радоваться о Господе, и бедные люди будут торжествовать о Святом Израиля,
потому что не будет более обидчика, и хульник исчезнет, и будут истреблены все поборники неправды,
которые запутывают человека в словах, и требующему суда у ворот расставляют сети, и отталкивают правого» (Исаия 29:8-21).

«Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях» (1Коринфянам 1:10).


Отчего опьянел Ной?

Рис.1

Рис. 2

Когда в Кане Галилейской Иисус обратил воду в вино, Он в одно мгновение воспроизвел великое чудо превращения, ежегодно совершающееся по всей Земле от самых дней Творения. Удивительный биологический механизм виноградной лозы, впитывающей воду своими корнями и солнечный свет своими листьями, медленно превращает их в сок своих гроздьев. Вплоть до совсем недавнего времени (когда были изобретены пастеризация, консервирование и холодильные установки) виноделие было единственным способом заготовления и хранения напитков. Как правило, заготавливалось вино, получаемое путем естественного брожения, и имеющее крепость около 12% об.

Не удивительно, что когда после потопа Ной вновь начал возделывать землю, он насадил виноградник. Но привело это к довольно серьезным для истории человечества последствиям: «И выпил он вина, и опьянел, и лежал обнаженным в шатре своем. И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал братьям своим. Сим же и Иафет взяли одежду, и, положив ее на плечи свои, пошли задом, и покрыли наготу отца своего; лица их были обращены назад, и они не видели наготы отца своего. Ной проспался от вина своего, и узнал, что сделал над ним меньший сын его; и сказал: Проклят Ханаан; раб рабов будет он у братьев своих» (Бытие 9:21-25).

Из приведенного описания складывается впечатление, что эффект, произведенный употреблением вина, явился неожиданностью как для самого Ноя (мы знаем, что «Ной был человек праведный и непорочный», а такая характеристика в любом обществе предполагает умеренность и воздержание от излишеств), так и для его семьи — именно этим и может определяться неадекватная реакция его «меньшего» (т.е. среднего — в отличие от «младшего») сына, который уже имел собственных детей. Более того, неприятность с Ноем явилась первым описанным случаем алкогольного опьянения.

Давайте попытаемся найти разумное объяснение этому факту, для чего сначала рассмотрим механизм воздействия алкоголя (этанола) на организм. Эффекты, возникающие в организме человека в результате воздействия этанола, в наибольшей степени зависят от степени накопления ацетальдегида, который образуется в результате окисления этанола.

Метаболизм этанола схематически показан на рис.1.

Ацетальдегид является высокотоксичным веществом, и, хотя степень опьянения обычно принято измерять концентрацией этанола в крови, именно содержание в крови ацетальдегида и быстрота его утилизации определяют клиническую картину алкогольной интоксикации. Организм стремится как можно быстрее избавиться от свободного ацетальдегида через реакцию окисления с образованием уксусной кислоты. Эта реакция требует участия фермента альдегиддегидрогеназы, который в качестве кофактора использует NAD+ (никатинамидадениндинуклеотид) рис.2.

NAD+ принимает на себя электроны от субстрата окисления (в частности, от ацетальдегида) и передает их по цепи переносчиков кислороду, что сопровождается генерацией энергии, запасаемой в виде АТФ (аденозинтрифосфат). Этот процесс, называемый биологическим окислением, протекает в митохондриях клеток. Цепь переносчиков электронов состоит из NAD, FAD (флавиновый фермент), кофермента Q (убихинон), а также цитохромов b, c1, c и a.

Насколько же изменились природные условия после потопа? Большинство исследователей поддерживает точку зрения, что допотопная земная атмосфера (называемая в Бытие 1:7 «твердь») была окружена воднопаровой оболочкой, мощность которой была эквивалентна двенадцатиметровому слою жидкой воды. Именно разрушение этой оболочки явилось причиной сорокадневного ливня во время потопа. Благодаря «водам над твердью», служившим парниковым экраном, на всей допотопной Земле царил теплый тропический климат, организмы были менее подвержены пагубному воздействию космического излучения, а величина атмосферного давления превышала современное на 1.14 атмосфер, т.е. более, чем в два раза. Так что алкогольный эффект сухого вина вполне мог тогда быть не большим, чем сегодня — от употребления кисломолочных продуктов.

Разрушение водно-паровой оболочки, окружавшей Земную атмосферу до потопа, привело к падению атмосферного давления (а вместе с ним и парциального давления кислорода) более чем в два раза, что не могло не сказаться на метаболизме этанола существенным образом. Таким образом, опьянение действительно должно было стать для Ноя большой неожиданностью, если вообще не первым подобным переживанием для всего человечества, что является еще одним косвенным подтверждением достоверности библейского изложения событий.

о. Тимофей (Алферов),
Сергей Головин,
Дмитрий Поберский
Христианский научно-апологетический центр
© Камень Краеугольный
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Одиноки ли мы во Вселенной?

— Вот, Юрий Гагарин в космос летал, а говорит, Бога там не видел.
— Потому и не видел, что низко летал. Не долетел он до Бога!
(Из разговора)

Такая иллюзия…

Наша планета — крохотный шарик, затерявшийся в бесконечном космосе. Одиноки ли мы, или, может, где-то есть другие обитаемые планеты? Вот уже много лет миллиарды долларов расходуются на программу СЕТИ (Поиск внеземного разума). Радиотелескопы направлены в небо в надежде, что мы услышим упорядоченные сигналы, которые могли бы оказаться сообщением от разумных существ. Но время идет, а таких сигналов так и не получено.
Кое-кто из ученых лелеет надежду, что внеземной разум можно отыскать в пределах нашей солнечной системы. Газеты писали о камне, якобы упавшем с Марса и содержащем включения микроскопических ископаемых. Но тщательные исследования убедили ученых, что микроструктура образца никакого отношения к ископаемым не имеет. Одна из лун Юпитера — покрыта слоем льда, на котором видна сеть трещин. Существовали предположения об океане подо льдом, в котором могла развиться жизнь. Ученые планируют послать туда исследовательский зонд, который смог бы проникнуть под слой льда.
Многие ученые питают надежды относительно других планет нашей вселенной. Необходимо отметить, что большинство заявлений об открытии новой планеты было сделано при наблюдении так называемых «качающихся звезд». Одним из объяснений «качания» может быть планета, вращающаяся по орбите около этой звезды. Но это только одно из объяснений, потому что по крайней мере один раз причиной «качания» звезды был качающийся телескоп! А если внимательно рассмотреть все условия, которые обеспечивают существование жизни на Земле, то становится очевидно: даже если другие планеты существуют, найти планету с условиями, аналогичными земным — практически невозможно.

Ну очень желанное местожительство!

Прежде чем уноситься в фантазиях к другим планетам, неплохо было бы разобраться, какие свойства нашей Земли делают ее пригодной для обитания.
Размер Земли. Диаметр нашей планеты 12.800 км. Если бы он был на 10% больше или меньше — живые существа не смогли бы жить на ней. На планете диаметром в 12.672 км не было бы атмосферы, и она превратилась бы в замерзшую пустыню, а диаметром в 12.928 км атмосфера была бы в два раза тяжелее, увеличилось бы общее количество влаги. В результате вся планета была бы затоплена.
Орбита и вращение. Наша планета обращается вокруг Солнца за 365 1/4 дней при наклоне оси вращения в 23,5°. Благодаря этому мы имеем привычные нам четыре времени года. Если бы год был длиннее или короче, растения не смогли бы нормально расти и созревать. Сравните: на Уране год равняется 84 земным годам, а Марс делает один виток вокруг Солнца за 88 дней! Время, за которое Земля совершает оборот вокруг своей оси, — тоже оптимальная величина. Были бы сутки чуть дольше, дневная температура была бы гораздо выше, а ночная —намного ниже, что не способствовало бы выживанию организмов. Все остальные планеты нашей системы имеют период обращения или намного больше, или намного короче. На Сатурне сутки длятся 10 часов, на Венере — 243 дня!
Расстояние от Солнца. Среднее расстояние Земли от Солнца — почти 150 миллионов км, и опять это именно то, что надо. Средняя температура на Земле 15° Сравните с жарой Венеры (470°) и холодом Марса (-50°). Сравнительно небольшой подъем средней температуры привел бы к массовым наводнениям, которые уничтожили бы большинство городов Земли. Наша планета существует в очень узком промежутке между враждебными для жизни условиями.
Атмосфера. Атмосфера остальных планет Солнечной системы состоит в основном из ядовитых газов с небольшой примесью кислорода. А в атмосфере Земли кислорода — 21%, и это оптимальное количество для жизни. Будь его чуть больше, скажем, 50%, и все мгновенно бы загоралась; чуть меньше, например, 10%, — и горение вообще было бы невозможно. Кислород в атмосфере — это еще и озоновый слой, который защищает Землю от смертоносных космических излучений. Сравните нашу Землю, на которой бурлит жизнь, с другими планетами нашей Солнечной системы — пустыми и безжизненными — и задайте себе вопрос: что это — случайность или замысел?

Три ложных предпосылки

Почему так часто ученые верят в существование жизни на других планетах? Потому, что они считают истиной несколько ошибочных предположений. Первое ошибочное предположение: во Вселенной должны существовать другие обитаемые планеты. На самом деле нет ни единого доказательства этому.
Второе ошибочное предположение: при наличии определенных атмосферных условий из неживой материи самопроизвольно возникает живая. Но много лет назад ученые Пастер и Реди сформулировали закон возникновения жизни (биогенеза). Истинная наука, основанная на наблюдениях, говорит, что жизнь возникает только из жизни.
Третье ложное предположение: жизнь, появившаяся на планете, будет развиваться от простого ко все более сложному, и постепенно эволюционирует до разумных существ, подобных человеку. У нас нет доказательств, что эволюция происходила здесь, на Земле, так почему же это должно было произойти где-то еще? Анализ окаменелостей показывает, что между разными видами растений и животных не существовало никаких переходных форм. Не смогли ученые получить переходные формы и в процессе длительных экспериментов по скрещиванию современных нам видов. Естественный отбор может преобразовать существующую генетическую информацию, но не может создать новую, а без новой генетической информации эволюция невозможна. Если жизнь не может возникнуть из неживой материи, а эволюция одного вида в другой невозможна, значит, жизнь была изначально создана Всемогущим Творцом, находящимся вне времени и пространства. Достоверной альтернативной версии появления жизни нет, а потому не стоит отметать вариант сотворения жизни как ненаучный миф. Библия не говорит ни слова о существовании органической жизни вне Земли, но даже если бы она и существовала, то была бы тоже сотворенной, потому что она не может случайно возникнуть по стечению обстоятельств.

Нет, мы не одиноки!

Вглядитесь в бездонное небо, сияющее мириадами звезд. Его вид вызывает чувства восхищения и одиночества. Но самое восхитительное в том, что мы не одиноки во Вселенной! Разыскивая жизнь где-то в дальних далях, ученые упустили самое главное и очевидное — за всем, что есть в нашем мире, стоит Разум. Существуют ошеломляющие доказательства, что когда-то наша Вселенная имела начало — была сотворена по особому замыслу. Три с половиной тысячи лет назад человек по имени Давид написал: «Небеса проповедуют славу Божию, и о делах рук Его вещает твердь» (Псалтирь 18:2). С развитием космических исследований телескопы открывают нам все более удаленные уголки Вселенной, и основания для веры в Творца становятся все убедительнее.
Изучая Вселенную, мы можем понять, какой силой обладает Создатель, но как мы можем узнать, каков Он Сам? Бог особым образом открыл нам Себя. Библия говорит нам, что Бог свят, что Бог любит нас. И сила Его любви явлена нам в жизни, смерти и воскресении Иисуса Христа. С незапамятных времен миллионы людей не только обнаружили, что не одиноки во Вселенной, но познали Его как своего Отца Небесного и Друга. И это величайшее открытие, какое можно сделать!

Говорят ученые:

Невозможность признания, что великий и дивный мир с нами самими, как сознательными существами, возник случайно, мне кажется главным доказательством существования Бога.
Чарлз Дарвин

* * *

Ты тронул Своим лучом мою грязную душу, и она устремилась к Тебе, Неведомый, чье имя — тайна.
Я искал Тебя, потому что Ты в истине, я стремился к Тебе, потому что Ты в справедливости, я любил Тебя, потому что Ты в любви... Ты — источник жизни.
(Из предсмертных слов Сократа)

* * *

Математик, физик и изобретатель Блез Паскаль (1623-1662) умер в 39-ти летнем возрасте. После смерти в его одежде нашли вшитый кусочек пергамента, который он постоянно носил у сердца. На пергаменте стояли слова:
«Бог Авраама, Бог Исаака, Бог Иакова, не философов, не ученых... Бог Иисус Христос. Его можно найти и иметь только на пути, которому учит Евангелие».

* * *

Потомки наши от души посмеются над глупостью современных ученых материалистов. Чем больше я узнаю природу, тем больше изумляюсь неподражаемым делам Создателя.
Пастер

* * *

«Я не знаю и миллионной доли одного процента обо всем».
Так сказал Томас Эдисон, человек, который произвел самое большое количество открытий и изобретений. Ему выдано более 1 500 патентов.

* * *

Священное Писание не может ни в каком случае ни говорить лжи, ни ошибаться. Изречения его абсолютно и непреложно истинны.
Галилей

* * *

Мне нужен был отвлеченный, недостижимо высокий идеал веры. И, принявшись за Евангелие, которого я никогда еще не читывал, а мне было уже 38 лет от роду, я нашел для себя этот идеал.
Н.И. Пирогов

* * *

Именно мои работы привели меня к Богу, к вере.
Беккерель, знаменитый физик, открывший радиоактивность

* * *

Глаза и крыла бабочки достаточно, чтобы раздавить безбожника.
Дидро

* * *

Созерцаю творение Бога.
Коперник

* * *

Объясните мне песчинку, и я объясню вам Бога.
Ламенне

* * *

Говорят, что академик И. Павлов любил читать Библию на скамейке в городском саду или сквере, на лоне природы. Это было его лучшим отдыхом. Однажды проходившие мимо парни заметили:
«Что, дедушка, небось веруешь?»
«Да, верую», — спокойно ответил ученый.
«Эх, темень», — решила молодежь.

* * *

Читаю в небе замыслы Бога.
Кеплер

Художник: А.Соколов
© «Ассоциация христианских журналистов»


Гомеопатия. Рядом с оккультизмом

В последнее время в нашем обществе получили большое распространение и нетрадиционные методы лечения: экстрасенсорика, биоэнергетика, уфология, учение о карме, парапсихология и др. "Всё, что существует, имеет на это право. Ситуация диктует выбор, спрос рождает предложение. Если есть желающие быть обманутыми, всегда найдутся обманщики". Эта цитата взята из справочника по классической гомеопатии.
В последнее время всё больше христиан, не подозревая об оккультном происхождении гомеопатии, позволили втянуть себя в область действия дьявольских сил, пользуясь гомеопатическими препаратами или услугами врачей-гомеопатов.

Кроме того, некоторые христиане-медики, освоивши гомеопатический метод лечения, практиковали выезды по церквям Украины и России, проводя обследование и лечение. Не подозревая о духовных последствиях, больные всё чаще прибегают к этому методу лечения. Духовная пустота, разочарование в вере, нежелание молиться, состояние депрессии - это только начало, вызванное безобидным на первый взгляд гомеопатическим лечением.

Гомеопатия (греч. homoios - подобный; pathos - болезнь, страдание) - это система лечения, предложенная в 1790 году Самуилом Ганеманом. Эта методика подразумевает лечение болезней с помощью минимальных доз тех лекарств, которые в больших дозах вызывают в организме здорового человека признаки данной болезни.

Прежде, чем прийти к своему открытию, Ганеман исследовал опыт алхимиков. При этих исследованиях он знакомился с убеждениями алхимиков о влияния на человека знаков Зодиака. По утверждению самого Ганемана, он встречался с представителями внеземных цивилизаций и при контакте с ними получил представление о методах врачевания, подборе сырья и его приготовления. Способ приготовления гомеопатического лекарства довольно странный. При этом полученный препарат, в котором физически лекарство практически отсутствует, поэтому он оказывает скорее информационное воздействие на человека.

Человек, духовно не возрождённый, готов использовать ради своего физического исцеления любые методы, не задумываясь над тем, имеет ли нетрадиционный метод врачевания связь с оккультным миром. Рекламный обман оккультной гомеопатии таит в себе духовное опустошение. Это, якобы, не только лечение, но и возможность оставаться долгое время молодым и красивым. Прельстившись, человек попадает в логово оккультных сил.

Как правило, при исследовании болезни гомеопаты обращают внимание не только на общепринятые симптомы, характерные для того или иного недуга, но и на душевное состояние больного. Врач-гомеопат во время приёма пациента уделяет большую часть времени беседе, часто задавая вопросы, не касающиеся симптомов болезни. Всё это делается для того, чтобы получить астрологический "портрет" человека, точно определить его гороскоп и назначить больному лекарство. Дни и часы приёма лекарств рассчитываются по гороскопу больного, при этом учитывается история болезней родственников, а также совместимость врача и пациента. Когда больной уже начинает принимать гомеопатические препараты или просто носить их с собой, в нём, по утверждению гомеопатов, начинает происходить постепенная трансформация.

Подобные изменения зачастую сопровождаются частыми болезнями, причину которых традиционная медицина объяснить не может. У больных может появиться грубость, непримиримость, упрямство, скандальность, ярость, извращённое сексуальное влечение, мысли о самоубийстве, влечение к воровству, пьянству, мания преследования и т д. Также возможны негативные последствия на духовном уровне - отрицание всего божественного, полное безразличие к Слову Божьему, гордость, надменность, насмешки над другими, неспособность верить.

По мнению гомеопатов, это совершенно необходимая фаза. Гомеопаты утверждают, что после кризиса человек обязательно начнёт познавать себя, укрепится вера в Бога, он станет более открытым, улучшатся самочувствие, сон, аппетит, настроение. Со временем человек якобы всё реже будет болеть, начнёт испытывать всё меньше негативных эмоций. Сторонники гомеопатии идут в своём заблуждении дальше. Они убеждают, что при длительном применении препаратов человек начинает изменять также и окружающий его мир.

Основная масса врачей-гомеопатов, на первый взгляд, - глубоко верующие люди, которые не производят впечатление шарлатанов или обманщиков. Многие из них просто убеждены в том, что помогают больному восстановить энергетический баланс не с помощью медицинских химический препаратов, а при помощи информационного воздействия на организм больного.

Экстрасенсорика, китайская философия, колдовство, астрология - вот что объединяет в себе, на первый взгляд, безобидная гомеопатия, являющаяся предвестником прихода антихриста. Дерево, посаженное Ганеманом после вступления в контакт с "внеземными цивилизациями", приносит свои горькие плоды.

В заключение следует предостеречь всех, кто имел или имеет дело с гомеопатией: не стоит пользоваться таким методом лечения! Вне сомнения, гомеопатия тесно связана с оккультизмом. Она родственна астрологии, алхимии, наполнена восточной философией. При соприкосновении человека с гомеопатией сатана получает открытый доступ к его душе, получает возможность поработить и взять её в плен. Детям Божьим стоит иметь мудрость и знания в этих вопросах, чтобы не давать дьяволу возможности вредить им.

Константин ШАПОВАЛОВ
Пастор церкви "Утренняя звезда"
© Камень Краеугольный
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Контактер

Священник Алексий Мороз — настоятель церкви Успения Пресвятой Богородицы села Марево Новгородской области.
Отец Алексий — член Союза писателей России, заведует кафедрой «Православие и сектантство» негосударственного университета Русской общественной мысли им. Благоверного князя Александра Невского. Он — автор многих замечательных книг.

В августе 1991 года, будучи в Санкт-Петербурге, после службы в Спасо-Парголовской церкви мне довелось беседовать с 16-летним юношей по имени Константин. Он поведал мне следующую историю. Бабка у него была колдунья. Когда она умирала, Константину было семь лет. Бабушка умирала с великим трудом, смерть не шла к ней. Никто из взрослых не хотел перенимать ее «способностей». И вот она подозвала малолетнего Константина, взяла за руку, что-то шептала и заставляла это повторять. После этого умерла. Вскоре у мальчика начали проявляться необычные экстрасенсорные способности: ясновидение, способность лечить. Быстро нашлись учителя, помогающие дальнейшему развитию «дарований». Они стали использовать его как медиума, через него общаться с «высшими космическими силами». У Константина появилась постоянная связь с «внеземными цивилизациями».
Усовершенствовавшись на специальных курсах по подготовке экстрасенсов, бедный юноша открыл свою практику, стал «лечить» людей. Только вот беда, в Церковь не мог ходить. По словам Кости, здесь у него страшно болит голова и сердце, приходилось выходить во время службы из храма.
— Почему это случается со мной? — спрашивал у меня паренек. — Ведь я творю добро, лечу людей...
— А как ты лечишь? — задал я ответный вопрос.
— Обычно полем, руками, а вот недавно вывел душу одной женщины в космос, и там ей объяснили, в чем причина болезни.
— Как ты это сделал?
— Стал читать «Отче наш», на вибрации ввел ее в нужное состояние и отправил.
— Прочти, — попросил я.
Константин весь затрясся от напряжения, загудел неожиданно громким и пронзительным голосом, коверкая, искажая, опуская и переставляя слова святой молитвы.
Я начал читать про себя заклинательную молитву на изгнание бесов «Да воскреснет Бог и расточатся врази Его». Молиться было очень тяжело, злая сила сбивала и не давала произносить давно заученные слова. Но я все равно продолжал молитву. Вдруг Константин побледнел и замолчал, сказав, что у него заболело сердце и сегодня почему-то не получается.
— Не получается по одной простой причине, — заметил я. — Силы, которые в тебе и во мне, — противоположны. Злые духи не выдерживают действия благодати, она их жжет, потому при молитве они и бессильны.
— Так, значит, я действую силою бесовскою? — удивился юноша.
— Да. И людей ты не лечишь, а калечишь, духовно связывая их с падшими духами.
— Что-то мне плохо, кружится голова, заболело сердце. Из космоса мне говорят, что накажут за то, что я разговариваю с Вами. Я перестал понимать, что Вы говорите.
— Встань спокойно, — попросил я и начал читать заклинательные молитвы, крестя его иерейским благословением.
Юноша побледнел, затрясся, лицо его исказилось и стало очень старым и морщинистым, казалось, еще секунда, и он упадет в обморок.
Но Костя не упал. Когда были прочитаны последние слова молитвы, облик его изменился, он порозовел и стал смотреть на меня осмысленно и с интересом.
— Как будто огонь сошел на меня и попалил все черное, что было во мне, — передал он свои ощущения. — Теперь все, что от бабки колдуньи, ушло?
— О, бедный мальчик, если бы я мог сказать тебе — да. Многое я бы отдал за это. Но игры с нечистой силой даром ни для кого не проходят. Бывает, что всю жизнь расплачивается человек за одну роковую ошибку. Не так просто отходят нечистые злые духи от людей, водившихся с ними.
— Что мне теперь делать? — спросил он.
— Брось все, забудь про всякое лечение, про все экстрасенсорные «дарования», всю эту темную науку. Начни каяться, исповедоваться, молиться, причащаться, часто ходить в церковь. И приготовься к скорбям и терпению. Так просто демоны тебя не оставят. Но будь мужествен, и Господь спасет тебя.
— Это невозможно, — почти закричал Константин, — мне говорят, что если я брошу лечить, все больные мои погибнут, и сам я умру жестокой смертью.
— Это все бесовские страхи, мой дорогой мальчик. Просто бесы лишаются своего орудия, через которое губят души других, и потому цепляются за тебя всеми силами. Не слушай их, иначе погибнешь. Смело иди за Христом, и спасешься.
На следующий день после разговора я уехал к себе в приход, много испытав пакостей от злых духов за эту беседу и молитву. Паренька этого больше увидеть не довелось. Но молюсь за него и за все искалеченные ложной мистикой и атеизмом русские души.

© «Ассоциация христианских журналистов»


Жизнь и смерть "Пророка" Смита

Наверняка, вы не раз их встречали. Этаких высоких, статных, молодых парней в белых рубашках и при галстуках. На груди у них табличка с надписью «Церковь Иисуса Христа святых последних дней», а под мышкой — какая-то черная книга. Первое впечатление от общения с ними положительное: ну оч-чень воспитанные молодые люди! Не курят, не пьют, матом не ругаются.
Однако, какое-то подозрение все-таки закрадывается: а чего ради, собственно говоря, они из своей Америки к нам приехали? Америку открывать, что ли? Да ведь все давным-давно у нас открыто, и православие тысячу лет существует.
Уж не сектанты ли? И кто их учитель, труды которого они рекламируют и чье ученье не покладая сил проповедуют?

Они такие же, как их учитель: немножко фантазеры, фанатики, немножечко — авантюристы, духовно подслеповатые, прихрамывающие, но беспредельно убежденные в своей святости (увы! — не святые) молодые (и немолодые) люди.
И чтобы понять и раскусить их (и распробовать) нужно нам разобраться с их учителем. Ведь каков корень — таковы и плоды. И еще: яблочко от яблони недалеко падает.
Кто же он такой, их учитель, во что верил, какую жизнь вел, и почему ему пришло в голову создавать новую религию?
Однако нет повести печальнее на свете, чем повесть об Иосифе Смите — основателе американской секты «мормонов» или «Церкви Иисуса Христа святых последних дней».
Судите сами…

А начиналось все так

В семье некоего Иосифа Смита, авантюриста и кладоискателя, жившего в городе Шарон (штат Вермонт, США) в 1805 году родился сын, которого так же, как и отца, назвали Иосифом. Его отец, Иосиф
Смит-старший, и мать Люси были своего рода мистиками. Они говорили, что время от времени их посещают какие-то особые видения и необычные сны. Смит-старший проводил много времени в поисках сокровищ: на это его натолкнули столь популярные в начале XIX века легенды и рассказы о древних великих индейских цивилизациях и о принадлежавших им огромных богатствах. Поиски Иосифа Смита-старшего были безуспешны, однако, желая поправить свое материальное положение, он стал нелегально чеканить монеты, за что и попал под суд.
Молодой Смит тоже пустился на поиски скрытых сокровищ. Нет сведений о каких-либо его существенных находках. Несмотря на это, Смит-младший хвастался, что имеет «чудесный всевидящий камень», который помогает ему в поисках кладов. Узнав об этом, некоторые люди пробовали воспользоваться его услугами, но безуспешно. В 1826 г. молодого Смита судили, обвинив его в непорядочности.

«Озарения» и «видения»

В 1820 и 1823 гг. его посещали особые, небесные видения, которые были вызваны его религиозными исканиями — он хотел знать, какая церковь учит правильно, чтобы затем присоединиться к ней. Поэтому он молил Бога открыть ему истину. Бог, по словам Смита, ответил через видения.
Первое видение сопровождалось присутствием особой силы, снизошедшей на него, и густой тьмой объявшей его. Над головой появился «столп света». Когда это случилось, Смит по его словам, увидел Бога Отца и Сына Его Иисуса Христа и услышал от них, что все существующие христианские церкви не правы и все символы их веры являются «мерзостью».
Во втором видении к нему явился некий ангел Мороний и объявил Смиту Божий призыв — быть Его вестником.
Для исполнения этого поручения через четыре года Смит должен был найти книгу, состоящую из золотых плит, на которых записана история прежних обитателей американского континента. По словам ангела, она содержала «вечное Евангелие», данное Спасителем еще древним обитателям Америки. Для перевода этой книги на понятный Смиту английский язык Бог приготовил два камня — урим и турим, — которые использовались еще древними пророками.

Книга Мормона

Вскоре, по словам Смита, он раскопал золотые плиты и начал делать перевод с «реформированного египетского» (по мнению ученых — несуществующего — К.Р.) языка на английский.
Однажды его посетил странствующий учитель Оливер Коудери, которого Смит обратил в свою веру и сделал одним из нескольких «писцов», под диктовку записывающих перевод. Дело пошло неплохо, и Смит с Коудери сообщили, что в награду за это 15 мая 1829 г. им в лесу явился Иоанн Креститель и возложил на них особое звание — «сан священства Ааронова». От радости они тут же крестили в реке друг друга и стали пророчествовать о будущих событиях.
Что же касается самой книги «Мормона», то исследователи считают, что она есть конгломерат авторской фантазии, плагиата, анахронизмов и противоречий. Фальсификация, одним словом! Как пишет по этому поводу В.Мартин: «Почти 4 тысячи изменений, внесенных впоследствии в «Книгу Мормона», говорят о том, что она ни в каком смысле не может быть принята за слово Божие».
Ну, а что же сталось с золотыми пластинами? Бесследно пропали. А ближайший сподвижник Смита — Оливер Коудери, глубоко разочарованный в обмане, в конце концов оставил своего учителя и присоединился к методистской церкви.

Его бесславный конец

В 1836 г. мормоны построили в Киркланде храм. Есть данные о том, что во время его освящения многие говорили на разных языках и пророчествовали. В то же время скандалы, разделы и отступничество были постоянными явлениями в жизни мормонов.
Его община кочевала по стране. Смит искал обетованную землю.
Вскоре Смит заявил о секретных «откровениях» согласно которым он, а также все мормонские мужчины могут иметь много жен. Как сам Смит, так и его близкие единомышленники стали тайно практиковать полигамный брак.
Однако, как говорится: «Шила в мешке не утаишь», и слухи об этом начали распространяться в городе.
Смит со сторонниками бежал в штат Миссури, а оттуда — в город Науву. Около трех тысяч мормонов поселились там.
Раздоры, взаимные обвинения и столкновения в общине Смита привели к тому, что группа мормонов-диссидентов купила типографский станок и стала издавать газету «Науву Экспозитор», где раскрывались секреты полигамной жизни членов церкви Смита. В ответ на это Смит велел закрыть издательство и вместе со всеми материалами выбросить станок на улицу. На следующий день в городе собралась большая толпа и жители поклялись истребить «нечестивых и мерзких мормонов». Иосиф Смит был арестован и вскоре (27 июня 1844 г.) убит разъяренной толпой, ворвавшейся в тюрьму.
Так закончилась жизнь человека, который искал клады, сам себя еще при жизни назвал святым и который основал организацию, объединяющую сегодня более 7-ми миллионов человек.

И все-таки, почему?

И все-таки, почему такое произошло с Иосифом Смитом? Есть ведь, наверное, какое-то объяснение?
Какое-то объяснение есть!
Люди, не занимайтесь оккультизмом! Перестаньте доверять ложным голосам и искать клады. Не пытайтесь открыть Америки. Не давайте возможность дьяволу играть на ваших слабых струнках: гордости, тщеславии и амбициях!
Не отвергайте Библию, не пытайтесь найти в ней изъяны! Не добавляйте к ней ничего и ничего не убавляйте! Состоя членом церкви, не пытайтесь очернить ее, осмеять и унизить, чтобы потом, хлопнув дверью, уйти.
И еще: внешний вид обманчив, смотрите глубже. Не попадайтесь на чьи-то льстивые слова и приятные улыбки. Одним словом, не погубите себя, как погубил себя когда-то «пророк» назвавший себя «святым» — бедный, слепой и несчастный «великомученик» Иосиф Смит.

Кирилл Руссопятов
© «Ассоциация христианских журналистов»


Рассказ очевидца

…Я уезжал в далекий город N. Накануне мне снился сон: девочка, попавшая в сети некоей секты (мормонов) и жестоко от этого страдающая. «Не оставь ее, помоги ей!» — словно я слышал невидимый голос.
Проснувшись, я был в недоумении: среди моих знакомых не было таких, кто бы попал в какие-то сектантские сети и от этого пострадал. Однако, ощущая внутреннюю потребность до конца разобраться с этим вопросом, я достал с полки книжку, посвященную современным культам и ересям, и стал читать о мормонах.
Этот сон мне вспомнился спустя пару недель, когда уже будучи в городе N. я ехал в автобусе по каким-то делам. Рядом со мной, на задней площадке, стояла молодая дама с дочерью лет 12-ти. Вдруг девочка, охнув, прямо у всех на глазах, стала оседать. Я едва успел протянуть руки и подхватить ее, чтобы не дать упасть.
«Остановите! Остановите автобус!» — закричали пассажиры.
Автобус остановили, вместе с мамой мы вывели девочку на свежий воздух. Она едва-едва шла, у нее были ватные ноги, лицо было бледным, как полотно. Мы с мамой увели ее в глубь дворов и усадили на скамеечку.
«Вот и все, — сказал я сам себе, — теперь можно уходить». Однако внутренний голос запротестовал во мне: «Не торопись, останься!». Я остался. Мама обняв дочку, обмахивала ее газетой, как веером. Я же не знал, что мне говорить и делать.
— А веруете ли Вы в Бога? — внезапно спросил я мамашу.
— В Бога? Ну конечно, веруем. К нам уже два года приходят христиане из одной церкви. А вот скоро мы сами к ним придем.
— Христиане? – насторожился — А как они себя называют?
— Этими… как их… мормонами! Да вы не думайте про них ничего плохого. Очень, ну, очень воспитанные молодые люди!
О! Передо мной вдруг предстали фрагменты моего сна. — А вы знаете, кто они такие и как ко Христу относятся? Знаете ли, какую они исповедуют веру? Быть может, оттого и с дочерью Вашей такое произошло? Это — злые духи!..
— Да нет, это первый приступ в ее жизни!
— И дай Бог, что бы он был последним! Однако знайте — мормоны — вовсе не христиане! Это секта, основанная на ложных откровениях. А ложь — всегда от сатаны, ибо он, сатана, есть человекоубийца! Вам нужно скорее покаяться и обратиться к Господу! — И я стал им свидетельствовать о Христе…
Уходил я с легким сердцем, дивясь Богу, Его чудесам, всеведению и Его бесконечной любви к нам.

Виктор Воробьев, из книги "Сердечные воспоминания"
© «Ассоциация христианских журналистов»


сетевой журнал "Stauras"

Миф, который мешает России богатеть

«Если взять немного у государства, государство не обеднеет» — такой миф существовал в России во времена Советской власти. Советский Союз развалился, вскоре умер и этот миф. Однако на его месте возник другой миф, о нем и пойдет речь в этой статье.

Суть нового мифа заключается в том, что основная масса живущего в России народа полагает: «Если взять немного у других, они не обеднеют, а я буду жить лучше». В результате мы крадем у Билла Гейтса, покупая его программы за бесценок, мы крадем у Аллы Пугачевой, покупая нелицензионные кассеты с ее песнями, мы крадем у многих других отечественных и зарубежных производителей аудио-, видеопродукции и программного обеспечения, покупая их товары на пиратском рынке. Но становимся ли мы от этого богаче?

Для того чтобы ответить на этот вопрос, представим себе модель общества, состоящего из 100 программистов. Пусть в этом обществе соблюдается библейская заповедь «не кради» и все программисты честно покупают нужные им программы у других. Предположим, каждый из членов этого общества за год разработал и продал программ в среднем на 1000 долларов. Каким будет в этом случае ВВП (валовый внутренний продукт, отражает экономическое могущество государства — А. П.)? Ответ очевиден — 100 тысяч долларов.

Теперь предположим, что в этом обществе ни один из программистов не соблюдает заповедь «не кради», и все они воруют друг у друга нужные им программы (почти совсем как в современной России). Пусть за год они украли друг у друга программное обеспечение в среднем на 1000 долларов каждый. Каким будет ВВП в этом случае? Ответ тоже очевиден: ноль долларов!

В первом случае, когда в обществе выполняется заповедь «не кради», все члены общества стали за год богаче в среднем на 1000 долларов каждый. Во втором же случае, когда заповедь «не кради» не соблюдается, они остались такими же бедными, как и год назад. Украденное не делает человека богаче.
Я хочу описать явление, которое можно назвать «круговоротом роста благосостояния в обществе».

Представим себе богатого человека, который разбогател благодаря производимым им товарам и услугам. Этот человек получил прибыль от продажи своей продукции и решил нанять строителей, чтобы построить себе хороший загородный дом. Строители, построив хороший дом, получили хорошие деньги, которые решили потратить на бытовую технику. В свою очередь, производители бытовой техники, получив прибыль от продажи ее строителям, решили выдать премии работникам. Эти работники, получив премии, воспользовались товарами и услугами первого в нашей истории богатого человека, который снова получил прибыль. Круг замкнулся.

Когда кто-то у кого-то приобретает товары и услуги, то прибыль, полученная в результате этой сделки, не исчезает бесследно. Она порождает прибыль других производителей товаров и услуг, потом других и так далее. Общество, в котором непрерывно происходит этот процесс, из года в год становится богаче… но только при условии, что в этом обществе соблюдается заповедь «не кради».

Теперь представьте себе, что в какой-то деревне половина ее жителей выращивает свои овощи и фрукты для продажи на рынке. Вторая половина жителей ворует их и тоже продает на рынке, но по более низким ценам (они не тратились на обработку почвы, на семена, на опыление от вредителей и т. д.). Как вы думаете, смогут ли разбогатеть жители этой деревни? Очевидно, что воры просто разорят тех, кто работает честно. Да и сами воры богатыми, в конце концов, не станут: после разорения честных тружеников воровать будет уже не у кого.

Примерно такая ситуация существует на российском пиратском рынке нелицензионной продукции. Миф заставляет нас думать: «Если я куплю нелицензионную кассету с песнями Аллы Пугачевой, она от этого не обеднеет». В результате Алла Пугачева не получит заработанную своим талантом и трудом прибыль и не построит себе загородный дом. Строители не получат доход и не купят бытовую технику. В свою очередь, производители бытовой техники не получат премии и так далее. Все мы останемся бедными. Миф «если немного украсть у других, они не обеднеют» мешает России богатеть.

Но как решить проблему рынка нелицензионной продукции? Наше правительство пытается решить ее уже много лет, но безуспешно. А вместе с тем, данная проблема решается просто и быстро, буквально «в два счета»:

1. Необходимо ввести большие штрафы за продажу нелицензионных аудио-, видеокассет и программного обеспечения (5-10 тысяч рублей или больше). Половина штрафа должна идти на оплату работы сотрудников, поймавших нарушителя. Обязательное условие: налагать штрафы должны иметь право несколько разных структур (милиция, ГИБДД, добровольная народная дружина, общество охотников-рыболовов и так далее). По большому счету не важно, кто будет иметь право штрафовать нарушителей, важно, чтобы между ними была конкуренция.

2. Получение взятки сотрудниками, имеющими право налагать штрафы за продажу нелицензионной продукции, необходимо считать крышеванием. А любого рода крышевание необходимо наказывать огромными штрафами с одновременным лишением права работать в правоохранительных органах. Размер штрафа должен быть в пределах от 500 тысяч рублей и выше. Ловить лиц, обеспечивающих крышевание, должны разные конкурирующие (обязательное условие) структуры, например, ФСБ, сотрудники внутренней безопасности и т. п. Половина наложенного штрафа должна идти на оплату сотрудников этих структур.
Как только будут введены эти две меры, уже через две недели вы не сможете найти нелицензионный Windows, а также любые другие нелицензионные программы для своего персонального компьютера. Рынок нелицензионной аудио-, видеопродукции и программного обеспечения исчезнет или, по крайней мере, уменьшится в сотни и тысячи раз.

Пострадают ли в результате уничтожения рынка пиратского программного обеспечения рядовые пользователи персональных компьютеров? Почти не пострадают, потому что вместо Windows и других относительно дорогих программ существует очень широкий спектр альтернативных, дешевых и даже бесплатных программ (например, Lunix). Что же касается профессионалов в программировании, на то они и профессионалы, чтобы зарабатывать деньги и покупать профессиональное программное обеспечение, делая друг друга (и нас вместе с ними) богаче.

Моя жена несколько лет назад в течение года училась в США. Четырем студентам из России, среди которых была и она, понадобился Windows. Решение пришло быстро: нужно в складчину купить один комплект Windows и установить его на все четыре компьютера. Так и сделали. Через какое-то время к моей жене зашел в гости один знакомый американец, увидел на компьютере заставку Windows и воскликнул: «О, ты купила себе Windows!» Моя жена рассказала ему, каким образом она приобрела эту программу.
Интересной была реакция американца. Он несколько минут молчал, видимо соображая, что же произошло. Потом сказал: «Вы же украли 3 комплекта Windows у компании, которая их производит! Вы также обокрали дистрибьютора и магазин, которые занимаются распространением и продажей программного обеспечения, поскольку они недополучили три четверти своей прибыли».
А наши студенты не могли взять в толк: «Как же украли? Мы же честно купили этот Windows!»

Уважаемый читатель! Не потому ли американцы богаты, что использование нелицензионной продукции они считают воровством? И не потому ли мы являемся бедными, что полагаем: «если немного взять у других, они не обеднеют»?

Александр Плясовских,
кандидат техн. наук, доцент
Фото: Арсения Новикова
© «Ассоциация христианских журналистов»


Может ли христианин быть сектантом?...

Сектантов можно встретить везде.
Они раздают конфеты и амулеты, расклеивают по городу нелепые воззвания, с загадочными улыбками бродят по квартирам, слоняются по больничным палатам, что-то обещают, куда-то затягивают, чем-то пугают. Их никто не любит. С ними не хотят иметь дело.
Одному Богу известно, как они везде оказываются. Есть они и в христианских церквах.
— Откуда?! — возмутится верующий читатель. — Как к нам могла просочиться такая зараза?.. Ну, разве что волки в овечьей шкуре…
Не спешите возмущаться. Давайте проведём маленький тест.
Скажите, как Вы проводите свободное время? На коленях, с Библией в руках? Понятно, но отчего бы Вам... вечером не включить телевизор? Посмотрели бы «Новости». Ах, Вы не от мира сего? Вас не интересует, что творится с родной страной и вообще со всей этой глупой планетой, на которой мы — всего лишь странники и пришельцы? Но в таком случае, почему бы Вам не пойти погулять?
«Как же я пойду, — восклицаете Вы, — когда кругом одни соблазны! Повсюду звучит нехристианская музыка, продаются спиртные напитки. А вдруг я прельщусь и уйду в мир — что тогда будет?»
Ну, а когда Вы в последний раз были в театре? Два года назад? Все как-то некогда... А в филармонии? Понятно. Вы даже не знаете, что это и где это...
С кем из великих людей Вам хотелось бы пообщаться? Вы не знаете, кто такие великие люди?.. Ладно, опустим этот вопрос.
Скажите, кто Ваш любимый писатель? Апостол Павел? При чем здесь Апостол, когда речь идёт о наших, русских классиках? Как, Вы не любите русских писателей? В таком случае, Ваш любимый художник? Вы не интересуетесь живописью... Жаль, но хоть композитор-то любимый у Вас есть? Тоже нет?!
Ну, в таком случае Вы, извините — сектант. Самый что ни на есть обычный (верующий во Христа) сектант.

Я предвижу Ваше негодование: да как они смеют? По какому праву?
Хорошо, давайте разберёмся.
Согласно Толковому Словарю, слово «СЕКТА» имеет два значения: 1. Религиозная община, отколовшаяся от господствующей церкви. 2. Группа людей, замкнувшихся в своих узких интересах, оторванная от народных масс.
Так вот, некоторые верующие, на мой взгляд, здорово подходят под второе определение.
Живя в непостижимом, громадном, потрясающем мире, они оградились от него миллионами стен, сложенными из кирпичиков-запретов: «Нельзя», «Не трогай», «Ты ни в чем не нуждаешься», «Мы выше этого». Уединились в своем микромире и творят там свою, особую микрокультуру: христианская музыка, христианские фильмы, христианская живопись, христианская художественная литература… Да еще и улыбаются бедным грешникам, зазывая их к себе: «А не хотите ли к нам, в микромир?» — «Нет, — вздыхает в ответ грешник, — спасибо, я уж как-нибудь сам…» А потом недоумевают: «Ах, да почему же это не растут наши церкви?!»
— Что это Вы все критикуете, — возразит мне верующий читатель. — Да, меня мало интересует мирская культура, ну и что в этом такого?
Послушайте, но ведь Тот, в Кого Вы уверовали — не микро-Бог! Это Он распростер над Италией купол Сикстинской капеллы; Его рука водила смычком Паганини, романы Достоевского — это Его боль за людей, фильмы Тарковского — Его переживания о России, о нас с вами...
— А мне-то какое дело до всего этого! — скажет верующий человек. — Я и так чувствую себя счастливым.
Бедняга, да ведь Вы обкрадываете себя…
— Вас это не касается!
Положим, но церкви-то, на Ваш взгляд, отчего не растут? А оттого, что дело портят такие вот, как Вы. Миряне смотрят на Вас и боятся превратиться в нечто подобное. Как Вы собираетесь приводить людей к Господу? Допустим, встретится Вам кандидат исторических наук. Или панк-алисоман. Как же Вы будете с ними общаться, если Вы ни в мировой истории, ни в современной музыке не разбираетесь? «Дам обоим по религиозному трактату, — уходит от ответа брат (или сестра) во Христе. — И вообще, оставьте меня в покое.»
Я бы оставила, но есть одно маленькое «но»…

Есть ещё дети, живущие в таких вот полусектантских семьях.
Когда ребёнок рождается, ему придумывают имя. Причем стараются подобрать покрасивее: Алик, Танюша, Сережа, Мишенька… А какие имена дают своим крошкам некоторые христиане? Силуан. Авигея. Руфь. Нафанаил. Ионафан. Тит.
Знаете, что это мне напоминает? Годы Советской власти, когда коммунисты называли детей — Сталина, Баррикада, Октябрина, Труд, Прогресс, Искра и т.д. — в доказательство своей преданности партии и советскому режиму.
Как они не понимают, что с таким именем ребенка в школе заклюют? Да и чисто по-человечески… Возьмем, скажем, русское имя Анна — сколько можно придумать уменьшительно- ласкательных! Сколько оттенков для выражения чувства!.. Аня, Анюта, Аннушка, Анка, Нюра, Нюта, Анюша, Нюша, Анюся, Нюся, Анета, Нета, Ася… А теперь попробуйте проделать то же самое с Авигеей!
Но как бы то ни было, ребенок получает христианское имя. Что же дальше? А за сим следует христианское воспитание. Чтобы пояснить, в чем оно, собственно, заключается, я приведу историю, рассказанную мне не так давно мальчишкой из одной верующей семьи (назовем его Костей).
— Куда мы ходили вместе с папой?.. Дай вспомнить. На уличные евангелизации. Свободное время?.. У меня его не было, я делал уроки. Каникулы, говоришь? Нет, в каникулы я не отдыхал. Меня на дачу увозили. Я целыми днями работал: полол грядки, вскапывал, поливал ягоды. Сейчас мне 15, но гулять все равно не пускают: боятся, что на улице свяжусь с компанией. Раньше меня в классе били из-за того, что я не мог дать сдачи. Да настоящих друзей и сейчас нет… Телевизор есть, но он сломанный, а папа не хочет его ремонтировать. Папа хочет, чтобы я весь день молился и духовно назидался. Радио тоже нельзя. Иногда мне удается посмотреть боевик у приятеля. Классная вещь — боевик. Еще я две кассеты купил и тихонечко слушаю. Группу «Стрелки», знаешь? И еще — «Руки вверх». Не найдут, надежно спрятано. А вообще — замкнутая, скучная жизнь. То ли я их не понимаю, то ли они меня?…
Тщетно пыталась я объяснить Костику, что «Стрелки» — это пошлость и глупость. Нервно улыбаясь, он принялся пересказывать содержание песен… Ну, не занимался никто развитием его музыкальных вкусов!..
Я знаю Костиных родителей — это глубоко верующие люди, они всей душой любят своего ребенка. Но разве от этого легче?

Пожалуй, самое сложное — ответить на вопрос: как же мы стали такими?
Конечно, кому-то чего-то не хватило в детстве. Не было у родителей денег на театры — что тут странного! Круг интересов такого человека, как правило, довольно ограничен — тусовки, дискотеки, всевозможные триллеры, бестселлеры и прочее. А потом приходит он в церковь… И все эти неглубокие и немногочисленные привязанности вытесняются другой, всеобъемлющей… Уже не привязанностью, конечно: не то слово. «Теперь я спасён! Я счастлив! Мне больше ничего не надо!!» — восклицает вчерашний грешник и с головой уходит в новую жизнь. Светским газетам и прочим «бесовским» изобретениям в ней, разумеется, нет места. Отчего так происходит? А оттого, что на заре этой самой «новой жизни» новообращённый попадает в руки духовного наставника с сектанскими наклонностями. «Ты должен оставить всё мирское! — учит он, пересыпая свою речь цитатами из Библии. — Твоя задача — возрастать духовно!»
Другой вариант. Приходит к Богу человек творческий, пишущий стихи или картины, а ему говорят: «Негоже, брат… Что-то в твоих стихах мало ссылок на Священное Писание. Ты бы брат, кончал с этим делом. А то, знаешь, того…» И со временем поэт перестаёт творить. Не выдерживает угрызений совести. А потом кончает и со всем остальным: с любимыми книгами, фильмами и т. д. Становится скучным, неинтересным. Как все. От уникальной, неповторимой личности — ни следа!
Печально, но факт!..

Изначально Бог сотворил человека познающим. Он подарил своему созданию удивительную способность: размышлять, сопоставлять факты, анализировать их, делать выводы и обобщения — словом, постигать окружающий мир, своё место в нём и через это — Творца. Посмотрите на ребёнка: он постоянно задаёт взрослым вопросы. А не будет спрашивать — так и останется несмышлёнышем.
Поэтому, как только христианин перестаёт думать и начинает прыгать и пританцовывать от радости, что он всё имеет и всем обладает, — он оказывается на скользкой дорожке. Не думаете же Вы, уважаемый читатель, что великие мужи веры и люди искусства, прославившие имя Господне, как то — Иоганн Себастьян Бах, Чарльз Диккенс, Мартин Лютер, Микеланджело, Достоевский, отец Александр Мень и все остальные — только тем и занимались, что провозглашали 4 духовных закона, смеялись, бегали, водили хороводы, а всё свободное время валялись на диванах и читали Писание — словом, радовались в Господе?! Держу пари, что такого не было. И тем не менее люди, прислушиваясь к ним, становились ближе к Богу. В чём секрет?.. Да в том, что они стремились понять окружающий мир и людей. А значит — любили.
Так что давайте отбросим предрассудки, религиозные догмы и комплексы, возьмём да и станем макро-Христианами! Христианами — с большой буквы. Ибо, забивая свою душу, не делаем ли мы Христу больно?!
Давайте откроем, наконец, глаза на столь очевидные вещи и не станем игнорировать то, за что так любит и ценит нас Бог.

P. S. Тема, которую затронула в своей статье Люба Воскресенская — непростая. Она болезненная как для многих из нас, так и для тех, кто нас окружает. Вряд ли проблема эта может быть исчерпана одним только этим материалом. Очень надеемся, что разговор будет продолжен.

Люба Воскресенская
Фото: Лидии Антоновой
© «Ассоциация христианских журналистов»


Убить Билла. Часть 1
[Автор]: Владимир Годун
Жанр:
боевик/триллер/криминальный
Время:
111 минуты
Дистрибьютор:
Quicktime
Режиссер:
Quentin Tarantino (Квентин Тарантино).
Бюджжет:
$38 млн
Официальный сайт:
http://www.kill-bill.com/
Страна:
США
Год выхода:
2003
Актеры:
Ума Турман, Квентин Тарантино, Люси Лиу, Дэрил Ханна

О фильме

Как-то попалась мне на глаза статейка из одной газеты, в которой говорилось о фильме, под названием "Убить Билла", где говорилось, что этот фильм уже обошел почти все кинотеатры Америки. А зрители просто были в захвате! Там конечно было еще валом всякого, но факт в том, что я просто задался целью посмотреть этот фильм. Мечта моя сбылась! Этот фильм "докатился" и к нашим кинотеатрам. Я конечно тоже в захвате!

Начать хотелось бы с самого начала, т.е. с названия фильма! На русском он называется просто "Убить Била", и ничего здесь особенного. А вот "Kill Bill" звучит совсем по-другому, даже прикольно, два разных слова и только первые буквы разные!

"Kill Bill" - это четвертый фильм знаменитого кинорежиссера Квентино Тарантино, после"Джеки Браун" , "Криминального Чтива","Бешеных псов". И даже не так, а, это еще только четвертый фильм Квентина Тарантино.

Сюжет фильма, в принципе, очень простой. В отличие от замысловатых поворотов сюжета предыдущих фильмов режиссёра, приключения Невесты мстящей бывшему боссу и его сподручным не блещет оригинальностью. Все просто, как дважды два - босс мафии, Билл, учинил кровавое побоище на свадьбе девушки, входившей в его команду. Несмотря на жестокое избиение и пущенную в лоб пулю, она остаётся в живых, пролежав четыре года в коме. Очнувшись, она начинает действовать - мотивация очевидна. В первой части будут повержены лишь два врага. Во второй, зрителей ожидает развязка и долгожданная встреча Невесты с Биллом.

Способ повествования так же остался характерным для любого приличного "тарантиноида" - действие в фильме разделено на несколько глав с названиями и главы мешаются при монтаже в произвольном порядке - так зрителю интересней наблюдать за фильмом. Но появилось и что-то новенькое. Одна из глав, история О-Рен Ишии (Люси Лиу), нарисована японскими аниматорами студии Production I.G., подаривших нам помимо всего прочего главный анимэ-киберпанк "Призрак в доспехах". У Тарантино такой подход обретает двойную силу - месть О-Рен за убитых родителей, будучи совершенно отдельной историей, рассказанной другими средствами, является картиной в картине, заставляющей зрителя на время забыть об основном повествовании, резко сменив его темп.

"Убить Билла" в плане насилия далеко оставляет позади почти любой фильм. Первый кадр фильма - заляпанное кровью лицо Умы Турман. Голос Билла: "Ты думаешь - я садист?". Это только начало, кровь - это то, что вы будете видеть на экране даже чаще лица Умы Турман. Она везде - она льет фонтанами из отрубленных голов и конечностей на протяжении всего фильма. К финалу боя в ресторане кровью залит весь пол, на котором корчатся тела раненых. Однако при этом фильм не вызывает отторжения, это не ужасно, а весело, он не шокирует в отличие от арт-хаусных боевиков из Европы или Азии, где уровень жестокости над зрителем уже начинает утомлять. Впрочем, вышесказанное не означает, что "Убить Билла" можно смотреть детям. Однако более разных стилей показа драки не придумаешь - никаких надоевших эффектов замедления и полетов, этими игрушками серьезные люди уже не играют. Только резкие, жесткие движения, подчеркнутые звуки ударов и чавканье меча, входящего в человеческую плоть.

Немного христианской критики

Много христианской критики, здесь даже нет. Да и если хорошо подумать, то какая может быть христианская критика на криминальный боевик, триллер. Но в принципе, если мы христиане, то мы не можем делать только положительную критику, или критику, на какие-то детские или там нормальны по морали фильмы.

Фильм снят очень интересно, даже могу сказать просто захватывающе, смотрится на одном дыхании. Такие эффекты придает ему его раздельность на несколько глав и повествование в начале каждой из них, в виде рисованного мультфильма. Хотя здесь просто не меряно крови, все практически построено на полной макрухе! Одна (Ума Турман)осталась в живых, и та хочет вынести всех. Я думаю, по сути дела у нее должно получится, по крайней мере, в первой части так и есть, а в противном случае не было бы смысла фильма!

Но не понимаю я одного, почему люди стараются вот только мочить всех? Как можно говорить о любви? Мне например бы, страшно было бы просто жить на свете если бы у моя жена , не то чтобы жить с ней, хотя бы в каком то плане смахивала на Уму Турман, или на кого-то из ее врагов (даже девочка в школьной форме, и та бегает молотя этой цепью с фрезой)!!!!!!!!!

А взгляните на лица всех действующих героев! Да это просто УЖАС! Это даже не просто камень! Они все несут в себе месть! Я не представляю, какое бы было мое выражение лица, если бы я кого-нибудь из них встретил. А Христос и за них страдал! Вы скажете это просто фильм, но я опровергну это словами: "от избытка сердца говорят уста", что думал, то и написал.

Одно для себя я взял полезное - апостол Павел говорил, что нам придется орудовать военными доспехами, хотя это в духовном смысле, а звучит, это так: Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие.(Еф.6:14-17) Хорошо бы иметь классную тактику!

Но если вы идете смотреть этот фильм, детей брть с собой не советую!

Спецэффекты

Минимум спецэффектов и максимум экшена полностью основанного на китайских боевых искусствах при великолепных антуражах Пекина... Все трюки исполняют только люди, а нарезку камеры - оператор.

А знаете ли вы, что...

- Съемки картины начались 14-го июня 2002 года в Пекине, а закончились в начале 2003 года.
- Картина разделена на две части в связи с тем, что Квентин Тарантино наотрез отказался вырезать из нее какие-либо сцены из 180-минутного хронометража.
- Рецензии на сценарий находится здесь и здесь.
- Полный перевод сценария на русском языке находится здесь.
- Интервью с Квентином Тарантино можно прочитать здесь.
- С саундтреком можно ознакомиться здесь.
- Огромная статься о подготовке Умы Турман к роли Невесты находится здесь.

© www.stauros.info
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.