Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Политика
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но мы можем указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну, а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае, если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
http://stauros.info
..:: Интервью ::..
Осторожно оккультизм
..:: Божья кафедра ::..
Чтобы дом не упал
Вера, которая не работает
..:: Смерть ::..
Не гадая, в ад или в рай...
Слепой дождь
А что потом?
Смертельная доза
..:: Не блуди ::..
Человек - не паук
Не блуди, болеть не будешь
..:: Семья ::..
Любовь это...
Секрет семейного благополучия
..:: Дети Божьи ::..
Мир тебе дорогой друг!
Когда я был маленьким...
Людоед
..:: Обзор фильма ::..
Тупой еще тупее2
..:: На досуге ::..
Анекдоты

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Stauras":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Что значит STAURОS?
STAURОS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Staurоs", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Осторожно оккультизм

В странное время мы живём! Странное и страшное! Время всеобщей суеты и хаоса. Оттого, может быть, и в умах наших царит беспорядок и смятение. Мы не знаем порой, как относиться к тому или иному явлению. Вот, например, почти в каждой газете нас зазывают поступить на те или иные курсы, где, якобы, дают тайные знания о человеке и Вселенной. Фигурируют слова «карма», «чакра», «контакт», «поле», «Высший Разум». Нам обещают силу, власть, деньги...
Как ко всему этому относиться? И что об этом думают специалисты?
Чтобы найти ответ на эти и другие вопросы, я, Романов Сергей Александрович, редактор газеты, встретился с одним из наиболее авторитетных специалистов в области практической психиатрии, кандидатом медицинских наук Рассказовым Н. Я.
Николай Яковлевич Рассказов проработал более 30 лет в Санкт-Петербургской психиатрической больнице №3 им. И. И. Скворцова-Степанова, он — автор книги-монографии «Профилактика самоубийств».
Предлагаем вашему вниманию фрагменты нашей беседы.

— Николай Яковлевич, меня интересует, как Вы относитесь к модной сейчас парапсихологии, экстрасенсорике, школам черной и белой магии и целительницам типа «бабы Нюры». И сталкивались ли Вы с последствиями проводимых ими сеансов?
— Да, с 1991 года в отделения 3-ей психиатрической больницы стали поступать люди, подвергшиеся воздействию «целителей», равно как и те, кто открыл в себе этот особый «дар» и его практиковал.

— Что Вы подразумеваете под словами «особый дар исцеления»?
— Попробую объяснить. Видите ли, Сергей Александрович, парапсихология (переводится «около науки») ставит своей попыткой воздействие человека мыслью или волевым усилием на физические явления в живом организме. Мы живем в сложнейшем мире взаимодействия духовного и материального и отрицать, что между этими двумя сторонами человеческого бытия нет глубинных взаимосвязей — просто нелепо.

— Хотелось бы знать хотя бы предположительные механизмы такого воздействия.
— В Библии сказано: «...восстанут лжехристы и лжепророки и дадут великие знамения и чудеса...». Из этого следует, что механизм взаимодействия между духовным и физическим един как для святых, так и для различных магов и колдунов. И здесь для нас принципиальным является то, чьим словом и, главное, чьим именем осуществляется духовное воздействие на конкретного человека.

— Пациенты, которых Вы наблюдали — в чем были их духовные проблемы?
— Основной проблемой всех без исключения пациентов было глубинное неверие в то, что еврей Иисус из Назарета есть живой Бог. При этом никто из них не сомневался в существовании «Высшего разума», правда — стоящего над Добром и Злом.

— Означает ли это, что верующие люди не страдают психическими заболеваниями?
— Могу лишь засвидетельствовать, что среди пациентов, страдающих психическими расстройствами, я за тридцать лет своей врачебной практики не встречал больных, которые, находясь в ясном сознании, верили, что Иисус — Бог, и что Он воскрес и жив в данный момент — с тем, чтобы спасти данного конкретного пациента.

— Николай Яковлевич, а если вернуться к пациентам, которые поступили в психиатрические стационары в результате общения с экстрасенсами — есть ли характерные для них признаки психических расстройств?
— Да, Сергей Александрович, это особая группа больных. Все они, поступая в стационар, как правило, имеют достаточный и длительный опыт общения с литературой по парапсихологии и оккультным наукам, многие закончили курсы или «школы развития духовных сил и расширения поля сознания». При этом отчётливо прослеживаются темп и особенности возникновения психических нарушений, в зависимости от того, какими новомодными отраслями парапсихологии увлекается тот или иной пациент.

— Не могли бы Вы подробнее остановиться на этой проблеме?
— Приведу Вам случай, который отражает основные закономерности постепенного нарастания психических нарушений в зависимости от длительности и глубины погружения в освоение теории и практики экстрасенсорики.
Руководительница отдела НИИ, имеющая два высших образования, интересовалась проблемами экстрасенсорики, вместе со своими сотрудниками записалась в школу, позволяющую расширить поле сознания и безгранично развивающую психические возможности человека вплоть до передачи мыслей на расстоянии и психокинеза (перемещение предметов с помощью волевого воздействия). Несмотря на значительную плату (психологический способ создать значимость такого рода школы), наша пациентка и ряд ее сотрудников посещали несколько месяцев подряд занятия по экстрасенсорике и даже сдали зачеты по теоретическим знаниям. Однако следует отметить, что почти все сотрудники отдела либо сами, либо под влиянием родных и друзей прекратили посещать занятия в школе экстрасенсов. Пациентка же хотела закончить весь курс обучения, которое было рассчитано на два года.

— Какое физическое и психическое состояние было у Вашей пациентки на тот период?
— Ваш вопрос, Сергей Александрович, очень актуален, потому что большинство стремящихся овладеть оккультными знаниями первое время чувствует необычайный физический и психический подъем. У них исчезают все хронические заболевания. Они активны, работают очень продуктивно, добиваясь больших успехов в любой сфере деятельности.

— Николай Яковлевич, что же, на Ваш взгляд, происходит с людьми?
— Мой клинический опыт показывает, что, получая большой объем необычной информации, человек открывает огромные знания о сферах душевной жизни, к которым ранее доступ для него закрыт. Это похоже на внезапный прорыв духовной жизни, невостребованность которой вызывает сильнейший духовный голод. Утоление этого голода даже духовными суррогатами приводит человека в состояние необыкновенного энтузиазма и приподнятого настроения.

— И как долго длится это радужное настроение?
— Увы, достаточно долго — от полугода до года. В это время выпускники оккультных школ активно пропагандируют теории парапсихологии (имею ввиду все известные оккультные науки, черную и белую магии, колдовство и прочее). В этот же период у многих открывается дар прорицания и исцеления, многие из них открывают свои курсы и школы, занимаются снятием сглазов, наговоров, гадают и ворожат. Необходимо знать, что у некоторых из моих бывших пациентов эта деятельность была активной и финансово успешной.

— Следует ли из Ваших слов, что оккультисты именно этой группы — наиболее опасны для физического и психического здоровья наших сограждан?
— К сожалению, это так, потому что их деятельность имеет фанатичный, почти болезненный характер, часто увлекающий большое число людей, не имеющих сформированного христианского мировоззрения.

— Теперь понятно почти эпидемическое распространение различных парапсихологических учений и верований.
— Но все идущее только от людей — недолговечно. Вернемся к нашей пациентке. После двух лет обучения она получила «диплом», разрешающий ей самостоятельно заниматься так называемой практической деятельностью. Она успешно определяла границы «биополя» человека и животного, снимала сглазы и наговоры, пыталась читать и передавать мысли на расстоянии. У нее появились свои поклонники и последователи, но одновременно появилось и чувство необъяснимой тревоги. Ее стали преследовать приступы беспричинного страха. Среди полного благополучия пациентка по несколько ночей не спала, была раздражительна и крайне несдержанна.
Она обратилось к своим наставникам по «школе», и те ее «успокоили». «Дело в том»,— сказали учителя, что и они сами подвергаются «психическим нападениям», поскольку они захватывают «сферы влияния», в которых уже находятся другие «кланы» экстрасенсов. Поэтому они защищают свои зоны влияния. Пациентку стали обучить приемам психической «самозащиты».
Первое, что ей посоветовали — это выявить «потенциального агрессора» (обычно он связан с подвергающимся «психическому нападению» и находится в ближайшем окружении). После длительных наблюдений и консультаций пациентка выявила нападающего. Им «оказался» сотрудник по работе, еврей по национальности, который в свое время предложил ей и другим женщинам литературу по парапсихологии. После того, как был «достоверно» выявлен «агрессор», пациентка была посвящена в «войну Христа». Над ней совершили ритуал и убедили, что она в «астральном плане» приобрела доспехи апостола Павла (Еф. 6:17). «Вооружившись», пациентка стала вести войну со своим противником. Она низвергала сотрудника-еврея из «астрала» на землю, лишала его передвижения в «астрале». В реальной служебной жизни пациентка третировала и преследовала сотрудника, и сослуживцы были крайне удивлены ее поведением, так как пациентка всегда была сдержанным и справедливым начальником. Пациентка ежедневно выслеживала «духовного врага» около мужского туалета, так как считала, что именно там «агрессор» совершает ритуалы и облачается в «доспехи» для борьбы с ней.
Однажды, возле туалета, совершилась «астральная схватка», во время которой сотрудник-еврей неожиданно одержал «победу» над пациенткой. Решив, что она потерпела «окончательное поражение», пациентка написала заявление с просьбой уволить ее по собственному желанию и назначить своего «духовного победителя» начальником отдела вместо нее. Заявление вызвало удивление у начальства института, которое очень ценило пациентку как хорошего работника. Во время беседы руководства института с больной, во время которой присутствовал и сотрудник-еврей, пациентка поняла, что он не до конца победил ее и что у нее «есть шанс». Однако, возвращаясь с работы домой, пациентка заметила за собой «слежку», и, «поднявшись в астральный план», узнала, что сотрудник «продал ее русской звериной мафии». Находясь дома, почувствовала физическое воздействие на себя, которое исходило через антенну с соседней крыши. В ее сознании появились «чужие мысли», преследователи требовали выкупа за дочь пациентки. Больная выбросила все золотые вещи через окно на улицу, а ночью пыталась выброситься из окна вместе с несовершеннолетней дочерью. Только активное вмешательство мужа предотвратило трагедию. В психиатрическом стационаре больная быстро компенсировалась, однако после выписки вновь поступила в стационар, так как посетила школу экстрасенсорики. В дальнейшем пациентка госпитализировалась только после чтения парапсихологической литературы, либо — после контактов со своими наставниками по экстрасенсорике. Если этого не происходило, пациентка годами была нормальной, работоспособной женщиной.

— Скажите, Николай Яковлевич, а какие особенности психических расстройств Вы наблюдали у увлекающихся оккультными знаниями?
— Это очень интересная тема, так как у этих пациентов психические нарушения развивались очень своеобразно. Если у пациентов, занимающихся экстрасенсорикой, нарушения сознания не наблюдается, то у кришнаитов, на фоне занятий упражнениями и йогой, постепенно искусственно развивается особое состояние сознания, в котором они начинают общаться с «Высшим Разумом».

— Не могли бы Вы подробно остановиться на этих состояниях?
— По-видимому, целесообразно рассказать о следующем моем клиническом наблюдении. Однажды на отделение поступила больная, которая в течение двух суток танцевала индусские танцы, блаженно при этом улыбаясь, на окружающих не реагировала.
Муж больной рассказал, что жена, очень спокойная, любящая семью женщина, стала вместе с подругой по работе посещать занятия по йоге. Подруга вскоре перестала заниматься в этом «индусском клубе», где были гуру (учителя) из Индии. Пациентка же все свободное время стала проводить там. Дело дошло до того, что она вставала до рассвета, готовила завтрак, затем уходила в «индусский клуб». Муж также узнал, что жена изменила режим работы, а так как она последнее время хорошо работала, то начальство пошло ей навстречу. Перед госпитализацией пациентка три раза в сутки посещала занятия, перестала общаться с мужем и сыном. Если она не находилась в клубе, то сидела, скрестив ноги, посреди комнаты, и, раскачиваясь из стороны в сторону, что-то тихо напевала.
Причиной госпитализации послужило необычное поведение больной, когда в три часа ночи пациентка в одной нижней рубашке, пританцовывая и что-то напевая, вышла на лестничную площадку, на замечания мужа и сына не реагировала.

— Николай Яковлевич, а Вы выяснили, что же происходило с этой пациенткой?
— Да, Сергей Александрович. После соответствующего лечения больная рассказала мне о своих переживаниях. Более того, я даже выяснил способы, какими она достигала особого сноподобного состояния. Интересно, что в «индусском клубе» материальная заинтересованность отсутствовала, более того, в определенных ситуациях некоторым «посвященным» оказывалась финансовая помощь. Характерно также, что доступ в помещение, где проводились занятия, строго ограничен; так, муж больной, беспокоясь о пациентке, пытался проникнуть в этот клуб, но его, как «непосвященного», туда не пустили.
Помимо дыхательных и специальных физических упражнений через определенное время «новообращенных» учили «особым» упражнениям. Их учили тому, как развивать «третий глаз» и, фиксируясь на нем, вызывать «нирвану», и в состоянии «нирваны» общаться с «Космическим Разумом».

— Скажите, и многие члены клуба достигали этого состояния?
— Прежде всего, мы должны четко понимать, что за состояния возникают у людей, развивающих «третий глаз». Во-первых, эти люди должны быть внушаемы, во-вторых, должны быть специфические условия, связанные с социально-бытовой ситуацией. А главное, людям, не имеющим элементарных медицинских и, в частности, психиатрических знаний, навязывали приемы самогипноза.
Пациентка, поступившая на отделение, находилась в глубокой стадии самогипноза, а именно — сомнамбулизма (лат. «снохождение», а в быту — «лунатизм»). Это состояние — крайне опасно и может кончиться трагически. Прогноз у этой больной оказался плохим, так как она не считала себя больной, и все беседы врача оставались безрезультатными, так как противоречили ее новому мировоззрению. Пациентка, даже находясь в отделении, сознательно вызывала у себя состояние «лунатизма», и только вмешательства медперсонала предупреждали несчастные случаи.

— Скажите, пожалуйста, а возможно ли неверующему человеку излечиться от своих психических расстройств?
— Здесь мы обращаемся к глубинной сущности Божьей любви, которая через Иисуса Христа изливается безгранично на любого человека. Эта любовь нам непонятна и примеров, аналогичных ей, нет в окружающем нас мире. Болезнь вторгается в жизнь человека через приступы. Чаще всего первый приступ душевной болезни протекает остро и, с помощью современных методов лечения, быстро снимается. Человек остается практически здоровым. Однако, мы должны обратиться к словам Иисуса: «... когда нечистый дух выйдет из человека, ходит, ища покоя, и не находит. Тогда говорит: вернусь в дом мой и, найдя его незанятым.., берет с собой семь других духов, злейших себя...» Я не богослов, поэтому мои высказывания из Книги книг имеют неточности, но абсолютно точно передают глубинный смысл затрагиваемой проблемы. Для меня как специалиста важным является указание Иисуса Христа на «незанятость». То есть — если пациент не признал Иисуса живым Богом, то возврат болезни для него обязателен и губителен, что и доказывает повседневная клиническая практика.

— Николай Яковлевич, а что Вы скажете о тех лицах, кто распространению оккультизма и парапсихологии способствует — скажем, печатая их рекламу, либо же — предоставляя помещения для проведения так называемых «лечебных сеансов»?
— Мой клинический опыт убедительно показывает, что не только те, кто обращается в своей практике за помощью к черным оккультным силам (нет сомнения, что они реальны), но и те, кто предоставляет помещения и создает условия для изучения оккультных наук, подвергают себя колоссальной опасности в плане возникновения как психических, так и физических заболеваний.

— А что вы посоветуете тем, кто хоть однажды обращался за помощью к этим людям?
— Пойти в Церковь и глубоко, искренне пред Богом раскаяться. Грехи, связанные с обращением за помощью к магам, экстрасенсам, «целителям» — страшные, классифицированные Самим Богом как духовный блуд, потому и расплата за них такая тяжкая. Хорошо их исповедать прилюдно —как делали в ранней Церкви. Нужно просить Церковь молиться о полном снятии всяких последствий, связанных с этими грехами. Нужно помнить, что Кровь Иисуса, пролитая за нас на кресте Голгофы, имеет силу смыть любой человеческий грех — ведь именно за это Христос и умер...

[Автор]: Сергей Романов
[Источник]: "Ассоциация христианских журналистов"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Чтобы дом не упал

Сегодня Евангелие, как никогда стало доступным для каждого. Долгожданная свобода принесла обилие книг, проповедей, библейских школ, учений, открывающих невиданное ранее обилие знаний. На глазах сбывается древнее пророчество: "И все сыновья твои будут научены Господом, и великий мир будет у сыновей твоих" (Ис. 54:13). И вот все это множество откровений и знаний превращается в материал, из которого мы начинаем созидать свое строение. Но удивительная вещь! Оказывается, обилие строительного материала еще не гарантирует крепости строения, которое обязательно будет испытано Господом. "…Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, каждого дело обнаружится; ибо день покажет, потому что в огне откры вается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду. А у кого дело сгорит, тот потер питурон…" (1Кор. 3:11-15). Оказывается, мало делать что-то хорошее или иметь благие намерения. Необходимо знать Божью волю и следовать ей (Ин.6:38).

В 1 Кор.14 апостол Павел пишет о преимуществе пророческого дара. Здесь он не говорит о служении пророка, но о проявлении одного из даров Святого Духа. Откровение, которое мы получаем от Бога — становится для нас ориентиром, фундаментом наших действий. Дух Святой дает нам понимание не только о том, что нужно делать но и когда и каким образом. В противном случае дом будет стоять на песке. Замечательно, что нам не нужно вымаливать у Бога такое откровенье, оно является даром Святого Духа и принимается через веру. Непременным знамением на шего правильного следования за Духом Святым будет созидающий характер наших действий, мир в сердце (1Кор.14:3).

Пророк Иоиль говорил о времени, когда каждый верующий сможет пророчествовать и знать волю Божью: "И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения" (Иоиль 2:28). Важно понимать, что Бог изливает свои дары не для развлечений и не как свидетельство нашей правоты (дар — акт благодати, а не оплата наших услуг). Без Его даров невозможно исполнить волю Отца (Дн.1:4,8).

В Мих. 3:5,6 говорится о причинах потери пророческого видения — корыстолюбии, использовании своего духовного положения в неправильных целях. Иногда захваченные азартом "покаять" родственников, "защитить" чистоту веры, "спасти" церковь" мы незаметно можем перейти ту грань, когда начинаем действовать не по воле Божьей, а из-за страха потерять влияние, желания устроить свою жизнь и убрать обстоятельства, мешающие нам. Желание доказать свою правоту становится фундаментом наших действий, служения, жизни. Все это уводит нас от Бога и вынуждает пользоваться нехристианскими методами для достижения желаемых целей. При этом наша жизнь постепенно погружается во тьму — духовную пустоту. Отсутствие Его откровений мы пытаемся заменить знаниями, чужим опытом, учениями, которые позволят нам оправдать наши действия, достичь интеллектуального мира с Богом. Все это приводит к "сухости" в нашей жизни и в служении, к ропоту и поиску виновных, к неминуемому краху нашего строения!

Нам нужно учится доверять Богу, как Авраам, Моисей, Давид, Иисус. Они не стремились «сделать карьеру», используя подвернувшеюся возможность. Откровение о своем призвании и желание исполнить волю Отца, а не соперничество было основанием их служения. Они позволяли Богу созидать их строение и поэтому оно выдержало все испытания.

[Автор]:Владислав СИЛА
[Источник]: Всеукраинская христианская газета "Камень Краеугольный"


Вера, которая не работает

Приходилось ли вам встречать разочарованных христиан, которые говорят: "Мы верили Богу от всего сердца, а Он подвел нас"? Очень часто такое настроение сопровождается горечью, депрессией, чувством вины или агрессии по отношению к другим людям и к Самому Богу.

Стоп! Не надо впадать в панику после какой-то неудачи. Необходимо разобраться в причинах и узнать, почему вера не сработала, или, если и работает, то не так, как хотелось бы. У всякой духовной вещи есть корень, на котором все держится. Так и у веры. Поэтому давайте посмотрим в корень некоторых наших "поступков по вере".

Допустим, брат или сестра заболели. Эта болезнь сразу же вносит в жизнь массу дискомфорта - надо идти к врачу, заботиться о своем теле, соблюдать элементарные нормы поведения для сохранения здоровья. А не хочется. И вот, поразмыслив, человек решает сделать "ход конем": "Приму исцеление верой". Как видим, в подобных случаях источником физических проблем является элементарное нежелание христианина заботиться о нуждах своего тела. Впрочем, иногда у человека действительно нет другого выхода (например, неизлечимая болезнь), как только уповать на Господа. Бог это прекрасно понимает. Однако, мы должны быть честными с собой и с Богом - не нужно в своей халатности по отношению к здоровью винить Бога.

Рассмотрим другую знакомую ситуацию. Молодой брат оказался без работы. Писание нас учит искать работу, чтобы обеспечивать себя и помогать нуждающимся. Но некоторым не хочется это делать или не получается, а может, страшно. Что в таком случае делать? Многие ложатся на диван и ничего не делают, кроме как читают Библию. Но так происходит не из-за огромной жажды по Слову Божьему, а из-за элементарной лени и трусливости. Опять-таки каждый пусть испытывает свое сердце сам и позволяет Духу Святому вносить необходимые коррективы.

Еще один курьезный случай. Я знал брата, который "по вере" ехал несколько десятков километров на грузовике без моторного масла. Результатом такой веры был "застучавший" двигатель, потеря работы, огромные долги, депрессия, обида на Бога и на верующих. Есть еще множество примеров тому, как мы можем поступать внешне очень духовно, но в конце концов разочароваться и пожинать кислые плоды такой "веры". И от этого хочется предостеречь. Мы все знаем, откуда приходит настоящая вера - от ожившего в духе и разуме Слова Божьего. Вера приходит, когда это Слово оживает в нас через работу Святого Духа. А все, что не вдохновлено Богом, пусть внешне оно очень похоже на веру, на самом деле является проявлением плоти. Плоды Духа известны - жизнь и мир, и плоды плоти также известны - разочарование и смерть.

Как определить, хорошее ли дерево веры растет в нашей жизни? Определить это можно по плодам, а не по красивым листьям.

[Автор]: Владислав ЧАЗОВ
[Источник]: "Камень краеугольный"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Не гадая, в ад или в рай...

Сидит у подъезда дряхлая старушка. К ней подходит девица, пристраивается рядом:
— Можно вас на минуточку?
— Конечно, миленькая! Только громче говори: глухая я, слепая… Чтой-то смерть меня не берет — местов, что ли, нет?
— А вот я как раз по этому вопросу...
Так, или примерно так, обстояло дело, когда я, вооружившись блокнотом и ручкой, отправилась выполнять задание руководства АХЖ. А оно было непростым — пообщаться с представителями старшего поколения и узнать, как они готовятся к своему последнему часу. Не секрет, что многие из них уже отложили деньги на свои похороны, приготовили необходимые вещи, даже зарезервировали местечко на кладбище... А вот как обстоит дело с душой? Что думают люди по этому поводу?

* * *

— Я в бессмертие души вообще не верю! — огорошила меня первая же старушка. — Хотя в церковь хожу. И Богу молюсь.
— А что надо сделать, чтоб умереть спокойно?
— Как — что? Ничего не надо делать. День придет — и все.
— И — не страшно?
— Нет, конечно. Чего страшно? Каждый день люди умирают. Тело червяки съедят, а душа на сороковой день улетает и — все! Нет ее!

* * *

Подхожу к следующей лавочке, на которой расположились сразу трое. Задаю вопрос.
— 0-о! Это чтобы разом! — едва ли не хором восклицают женщины. — Умереть так, чтоб внезапно! Валяться-то кому ж хочется!..
— Так, а это... подготовиться?
— Мы за себя спокойны! — уверенно отвечает та, что по центру, женщина характера крутого и властного. — Не маньяки, не садисты, не изверги! Вы только гляньте, кого по телевизору показывают! А вот вы! Вот вы-ы-ы! Молодежь современная!.. Не шьете! Не вяжете!! Младенцев грудью не кормите!!!
Страсти накаляются. Подходит еще одна тетенька, обвешанная тяжелыми сумками, кивает в мою сторону:
— За что агитируют?
Ей разъясняют, что так мол и так...
— Х-ха! — восклицает тетенька, покрутив пальцем у виска. — Подохнешь, потом сожгут, зароют и — все!
— А душа?
— А черт ее знает!

* * *

С мужчиной лет 60-ти, на вид — очень умным и строгим, мы разговорились на ступеньках эскалатора.
— Как, — спрашиваю, — человек должен подготовиться к отходу в мир иной?
— Так существует же множество нюансов! — недовольно отзывается он. — Чего это вы так, в лоб, спрашиваете? Все зависит от того, кто умирает, когда, где, какую жизнь он прожил...
Уточняю:
— Ну, а если — вы? К примеру?
Обижается:
— А я, между прочим, пока и не собираюсь. И вообще — я сомневаюсь, что вам много скажут.

* * *

Слепая 80-летняя бабушка откликнулась:
— А не знаю... Умру, сожгут, и все. Неграмотная я — один класс образования; не просвещал меня никто. Как в 20 лет из деревни приехала — так всю жизнь уборщицей и проработала. Думать было некогда...

* * *

— Кто ж его знает, когда он придет, смертный-то час? — в раздумьи произносит другая, помоложе. — Вот я убиралась в комнате, в глазах потемнело, и на тебе, приступ!.. Еле откачали. Куда душа пойдет?.. А Бог ее знает! Если я нагрешила много — так, наверное, и умрет вместе со мной. А если нет — уйдет туда, к Богу, будет жить отдельно от меня. Только как узнать, нагрешила я или нет?

* * *

Дедушка 87-и лет несколько раз затянулся «беломориной», поулыбался:
— Не знаю. Мне теперь думать только о Ковалевском кладбище. Живу одним днем...

* * *

— Не люблю думать об этом! — призналась женщина, которой перевалило за 80, умная и начитанная. — Умру — и умру. Хоронить, правда, некому. Нас воспитывали атеисты, так я и в Бога не верю. Душа, я думаю, все-таки не бессмертна. Хотя — во что я верю — так это в то, что есть у меня Ангел-хранитель. За меня все время как будто кто-то заступается. Все мои обидчики — из этого же подъезда — умерли страшной смертью; я знаю, как мне поступать в некоторых случаях — подсказывает какая-то сверхинтуиция.
— Но если есть Ангелы, существует и Бог...
— Ну... (замялась, по лицу пробежала гримаска) — В Бога я как-то не очень...

* * *

Догоняю на улице старенького дедушку, который еле-еле бредет со своей клюшкой.
— Я из газеты... У меня к вам вопрос...
Сквозь зеленые стекла очков — настороженный взгляд.
— Как человек должен подготовиться к своему последнему часу?
— Не знаю... — разговор происходит на ходу, и дед вдруг начинает двигаться быстрее. — Никому не хочется готовиться... — еще быстрее. — Все жить хотят! — и с этими словами ка-ак сиганет за угол.

* * *

Н-да, — думаю. Напугала дедушку. Впредь стараюсь быть поосторожнее. А вообще — народ разговорчивый. Только и успеваю записывать:
— Не знаю...
— Без понятия...
— Я жизнью плохой не жила, может, все обойдется...
— В церковь надо ходить, не хулиганить...

* * *

Но особенно мне понравилось высказывание одного человека, который на вопрос, куда денется после смерти его душа, весело ответил:
— Это пускай за нас Господь Бог думает.
Ой, бедный Господь Бог в таком случае! Вот уж Кому впору посочувствовать! Сотворил нас, грешных, да еще возился с нами столько времени, да Сына Своего не пожалел за нас отдать, — а теперь, оказывается, еще сиди и думай за всех! Кошмар какой-то...

* * *

Были, конечно, и те, кто сумел достойно выйти из положения. Например, одна застенчивая старушка сказала, что перед смертью надо исповедаться и причаститься.
— Я должен попросить у Бога прощения за все свои грехи за 85 лет! — с улыбкой ответил один симпатичный дед.
— Да я думаю, вся жизнь — подготовка, — задумчиво произнес высокий человек с длинными седыми волосами. — И чем раньше начнешь задавать себе этот вопрос, тем лучше.

* * *

Но таких людей встречалось очень мало. Все прочие или пребывали в неопределенности, или были настроены крайне беспечно.
— Х-хо-о-о! Я не хочу задумываться о своем последнем часе! — выкрикнул один представитель старшего поколения и устремился прочь такими шагами, словно на ногах у него были не обычные кроссовки, а семимильные сапоги.
А следующий встречный — тот просто рассмеялся, а потом сказал, улыбаясь светло и безмятежно:
— Человек должен жить не последним, а настоящим часом! Что о нем задумываться-то?

В общем, главное, что я поняла за время своих странствий по питерским дворам — это то, что смелый мы все-таки народ. Удалой и бесшабашный. Национальные черты, не раз выносившие нас в нелегких ситуациях… Только в данном случае на этих самых чертах далеко не уедешь.
Когда я слушала людей, мне было больно за них, мне хотелось сказать: да о чем вы, родные?.. Впереди у вас — не крематорий, а вечность! Почему вы боитесь подумать о вечности? Можно ли так наплевательски относиться к своей душе? Может быть, все-таки, разобраться с этим вопросом, пока есть время, чтобы не страдать потом от последствий своей беспечности!

[Автор]: Люба Воскресенская
[Источник]: "Ассоциация христианских журналистов",


Слепой дождь

Дождь бестолково сыпался между рядами домов на зонты, а с зонтов скатывался на тротуар. Листья медленно и беззвучно падали на асфальт. Люди обходили лужи, перепрыгивали их, сталкивались зонтами, ныряли в подземный переход, стояли в магазинных очередях, втискивались в усталые автобусы, на ходу запрыгивали на мокрые ступеньки троллейбусов, спешили домой после работы. Так хотелось быть кем-то из них.

Кай никуда не спешил. Не спешилось. И он не обходил лужи. Он шёл прямо, всё время прямо. Вода подло просачивалась между тесёмками его плетённых кожаных туфлей каждый раз, когда он ступал в очередную лужу. Ноги промокли совсем. Вчера он такого бы себе не позволил, а сейчас было всё равно. На секунду перед глазами встал Николай Сергеевич, его лечащий врач с неизменно обеспокоенным лицом и хроническим больничным тоном: «Переохлаждаться ни в коем случае нельзя. Для вас это сме… очень опасно». Для Кая не было секретом, что он смертельно болен и что что-то может быть для него смертельно опасным, а Сергеевич всё боялся называть вещи своими именами. Кай отмахнулся от него и на кого-то наткнулся.

-Простите, - чуть слышно сказал он, нехотя поднимая зонт.
-Ничего, - ответил кто-то. Кай не разобрал по голосу и не рассмотрел, кто это был – девушка или парень, мужчина или женщина. Оборачиваться не хотелось, потому что было больно делать лишние движения. Он шёл по улице с огромной - на всю грудь - дырой насквозь. Именно такое и было чувство. Оно не покидало его ни на секунду с раннего утра, когда пастор позвонил ему и очень осторожно сказал, что Виола выбросилась из окна. Просто шагнула на тротуар с подоконника десятого этажа.

Кай выскочил из квартиры в чём был, не помня себя. Бетонные ступеньки подъезда предательски прогибались. Поручень невозможно было нащупать. Он проскочил все четыре пролёта, упираясь ладонью в плывущую стену. На крыльце пастор поймал его за руку.

-Куда ты в пижаме? – спросил он, засовывая мобильник в карман куртки. - Заболеть хочешь? Давай обратно, одеваться. Я за тобой.

Кай рухнул на крыльцо, обхватил голову руками и заплакал:
-Почему, почему, почему?! Зачем?!
Начался дождь.

Потом был морг. Опознание. Бесчувственные врачи и следователи. Вопросы. Ответы невпопад. Улица. Колыхающиеся деревья. Капли и листья вперемежку. Вязкий асфальт. Посеревшее и удивлённое лицо пастора, не узнающего своего всегда твёрдого духом первого помощника.

Кай упал в обморок, потому что забыл утром выпить ежедневную порцию таблеток. Пастор отвёз его домой.
-Не надо так волноваться, - сказал он, уходя. В церкви никто не знал, что Кай болен.
Он пролежал целый день. Было очень плохо. Про таблетки забывать нельзя.

Виола не выходила из головы. Вспоминалось, как она пришла в церковь первый раз. Красивая девушка шестнадцати лет с золотыми кудряшками. Как каялась. Как принимала водное крещение. Тогда ещё Кай чуть не выпустил её в баптистерии. Болезнь начала прогрессировать. Он долго не мог привыкнуть к слабости в руках и когда погружал её в воду, она неожиданно выскользнула. Хорошо, что вовремя поймал. Виола ничего даже не заметила, а Кай сильно перепугался. Вспоминалось, как бегали за ней дети из воскресной школы, где она стала учителем после курсов. Дети любили её, потому что она давала сорванцам вволю постоять на ушах в своём классе.

Потом пришли не лучшие времена, когда в церкви появился Егор. Парень, как парень, а Виола влюбилась по уши. Встречались они не долго. Егор оставил Бога через полгода. Перестал ходить в церковь. Кай повидал много таких. Ничего серьёзного. А оказалось, что всё было гораздо серьёзнее, чем он подозревал. Егор потянул Виолу за собой из церкви и Виола, на удивление всем, пошла. Всё бросила и пошла. Два месяца не появлялась в церкви совсем. Кай ходил к ней домой несколько раз. Они пили чай, как старые друзья, и разговаривали о том, о сём, но только не о Егоре. Виола злилась, когда Кай даже просто спрашивал как у них дела. Она говорила, что Кай специально настраивает её против Егора, что Егор всё равно вернётся к Богу, что он её безумно любит, что она всё понимает сама и не нуждается, чтобы кто-либо учил её жить. Кай сильно переживал за неё, много молился.

А два дня назад тихий дверной звонок его квартиры разразился громом в три часа ночи.
На пороге, прислонившись к дверному косяку, стояла Виола. Огромные чёрные разводы вокруг глаз она пыталась вытереть рукавом свитера. По губам пробегала дрожь. Даже кудряшки посерели.

-Ничего не спрашивай, - прошептала она, проходя в квартиру и как-то странно поправляя чёрную короткую юбчонку. Шальная мысль сразу ударила в голову Кая – уж не случилось ли то, чего он так боялся?
-Проходи, - опомнился Кай, когда Виола была уже в прихожей.
-Я у тебя переночую, - снова прошептала она, - я не могу такая появиться дома.
Утром Виола ушла, когда Кай ещё спал. Это было её последнее утро.

Кай ступил в лужу и услышал настырное пиликанье телефона в кармане плаща. Он достал телефон, выключил его и сунул обратно. Не было никакого желания ни с кем разговаривать. Только одному человеку Кай ответил бы сейчас – этой сволочи Егору. Только, он, конечно, ему не позвонит.
Выйдя из лужи, Кай наступил кому-то на ногу:
-Простите.

Никто не ответил. Кай опять поднял зонт. Перед ним стоял мальчик лет шести-семи. Мальчик улыбнулся, выставил растопыренную ладонь вперёд, ловя капли, и спросил:
-Дядя, а почему дождь льёт на меня? Он что, слепой?

Кай поморщился. Ему всегда было трудно с детьми.
-Почему слепой?
-Я же хороший мальчик!
-Ну и что?
-Тогда он не должен на меня лить. Он должен лить на плохих.
-Ну… мальчик, а где твоя куртка?

На нём была только намокшая клетчатая рубашка, а он разглагольствовал тут по поводу дождя.
-Не знаю
-Как не знаешь? Потерял?
Мальчик посмотрел Каю прямо в глаза. Совсем не по-детски.
-Нет, не потерял. Просто не знаю.
-А где ты живёшь?

Снова этот не детский взгляд. Кай наталкивался на него как на кирпичную стену.
-На Красной, 47-20.
-Это же на другом конце города. Как ты тут оказался?
-По делам, - насупился мальчик.
-И как ты теперь домой думаешь попасть, деловой?

Мальчик посмотрел куда-то в сторону, мимо Кая:
-Дядь, отвези меня, а?

Когда они сели в такси, Кай увидел, что мальчик как-то необыкновенно красив. Нежные черты круглого лица, небесно-голубые глаза, красный румянец на пухлых щеках, белые с золотинкой волосы. «Ещё бы нимб вокруг головы и крылышки сзади», - подумал Кай. - «Был бы настоящий ангелок».

Ребёнок молчал и Кай был рад этому. Он не хотел больше вопросов про слепой дождь, который льёт без разбора на плохих и хороших (почему-то Кай запомнил это) или ещё каких-нибудь детских фантазий. Кай очень устал. Был до того разбит, что казалось, осколки от него валялись по всему заднему сиденью машины. Как служитель церкви, он много помогал разбитым, потерявшимся в жизни людям. Каждый из них оставлял свой след в душе и один только Бог знает, как можно было выдержать столько слёз, истерик, разборок, ночных звонков, как хватало сил не сломался от нескончаемых людских бед, как удавалось не впасть в пятилетнюю депрессию от непроходимой человеческой глупости, когда знаешь наперёд, чем всё закончится и пытаешься предупредить, а в результате становишься врагом номер один. Долго он был мусорной ямой, куда люди сбрасывали всё, от чего хотели избавиться, а теперь устал. Теперь разбился сам и осколки уже не собрать. Кай понимал, что после Виолы он никому уже не помощник – не осталось никаких сил. Только вот, ребёнка ещё завезёт.
-Четыре триста, - сказал водитель, не оборачиваясь.

Кай протянул деньги и вышел из машины. Дождь слепо падал в темноту. Сорок седьмой дом на Красной улице оказался старым зданием с большими окнами. Мальчик хлопнул дверью такси.
-Где твой подъезд, - спросил его Кай.
-Вон, - дёрнул он белокурой головой в сторону последней двери. – Второй этаж.

Зелёные стены подъезда были исписаны, исцарапаны и изгажены. Кай щурил глаза в тусклом свете догорающей свой век лампочки и неспеша поднимался. Мальчик шёл за ним.
-Как тебя зовут? – вспомнил Кай, что даже не спросил об этом.
-Михаил.
-Миша, значит.
-Нет. Меня все зовут Михаил.
-Ну, Михаил, так Михаил, - Кай остановился перед коричневой дверью с цифрой семьдесят и обернулся. Мальчик тронул его за руку:
-Дядя, ты хороший.
-Откуда ты знаешь?
-На тебя льёт дождь, а ты всё равно сухой.

Кай никак не отреагировал. Он потянулся к звонку, а Михаил вдруг заговорил очень серьёзно и очень не по-детски:
-Он ждёт тебя. Ему нужна твоя помощь. Он хочет сделать с собой что-нибудь. Помоги ему. Ты для этого здесь. И помни, Господь любит его так же, как и тебя.

Кай резко обернулся снова, вытаращив глаза. Никакого белокурого мальчика больше не было. Его последние слова ещё звучали в ушах, эхо от них ещё висело в подъезде, а его самого след простыл.

Дверь открыла худая заплаканная пятидесятилетняя женщина. По её взгляду Кай понял, что она узнала его. Кай её не помнил. Это случалось часто – такая у Кая была работа.

Женщина вцепилась в воротник его плаща и буквально втащила в квартиру.
-Где вы были? – запричитала она. - Егор звонил вам весь вечер. Он ни с кем больше не хочет разговаривать. Закрылся у себя и не выходит. Не дай Бог, опять…

Женщина заплакала, закрыв лицо руками. Кай ещё не успел ничего заподозрить, а в прихожей уже появился тот самый Егор, которому целый день сегодня он хотел вцепиться в глотку. Парень был совсем убитым и не поднимал головы.
-Проходите, - буркнул он.

Ошарашенный окончательно Кай автоматически стянул с себя плащ и снял туфли, не заметив, что они были абсолютно сухими после трёхчасового гуляния по лужам под дождём.

Было раннее утро, когда Кай вышел из подъезда. Дождь, всю ночь упрямо стучавшийся в окно маленькой комнаты Егора, набросился на него. «И правда, слепой», - подумал Кай. Он провёл тяжёлую ночь, уговаривая Егора не резать больше вены. Да, Виолы больше нет. Да, это его вина, потому что он поигрался с ней и бросил, но жить, всё равно, надо. Жить, всё равно, надо.

Обойдя лужу перед лавочкой, Кай сел на неё. Усталость поползла от ватных ног вверх. Доползла до сердца и вцепилась в него. За годы болезни Кай привык не обращать внимания.
Белокурый мальчик в клетчатой рубашке подошёл откуда-то сбоку и тоже присел. Кая он больше не удивлял. Всё было понятно.
-Теперь всё будет хорошо, - тепло сказал мальчик.
-Да, - кивнул Кай, - Егор в порядке.
Он посмотрел на мальчика и увидел в его голубых глазах небо. Чистое-чистое, без единого облачка лазурное небо.

Минуту спустя белокурый мальчик встал, протянул руку и закрыл остекленевшие глаза Кая. Подняв голову навстречу каплям дождя, он улыбнулся – теперь точно всё будет хорошо.
Он ещё немного постоял, взмахнул руками как крыльями, легко оторвался от земли и полетел вслед за Каем вверх.

Слепой дождь бестолково сыпался на зонты.

Посвящается Светлане Терещенко

[Автор]: Кай Слепов
[Источник]: Портал www.proboga.org
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


А что потом?

Дружище, чего ты боишься? ЧП, безденежья, плохой погоды? А может быть — болезни? Или... смерти? Удивительно, как мало мы задумываемся о смысле нашего бытия. Как редко задаем себе вопрос: а что потом?
Нет, не хочется об этом говорить. И думать — не хочется. Фантазия рисует довольно мрачные картины. А может быть, не все так плохо? И у нас есть хоть какие-то перспективы?
Давайте послушаем тех, кто хоть что-то знает об этом...

«Салют, Мария!»

Я не могу забыть ее и, наверное, не забуду уже никогда. Ее красивые черные глаза с поволокой и губы, шепчущие куда-то в пустоту: «Я так не хочу умирать. Я хочу жить!»
Мария — умирала. Она была безнадежно больна. Что могло измениться? Врачи приговорили ее к смерти: рак матки; метастазы, расползающиеся, точно черные змеи, внутри тела, ее жалящие. Сил не было терпеть. Время шло томительно медленно, как раскаленный песок сквозь пальцы — оно текло куда-то в безбрежное пространство. «А что потом?» — беспокойно метались мысли. Никто из знакомых и коллег по работе не навещал ее.
Однажды она не выдержала: «Если все уже давно решено — зачем жить? Быть обузой для близких, родных? Мучиться — зачем? Не лучше ли будет… покончить с этим? Раз — и навсегда?»
Аптечка была рядом. Собравшись с силами, она высвобождала из оболочек ядовито-желтые таблетки, собирая их в пригоршню. Ну, вот и все! Осталось только единым залпом опрокинуть их внутрь себя и запить водой. Рука медленно потянулась к стакану…
Но что это? Будто сон охватил Марию, намертво сковывая ослабевшие члены. Пот проступил на лбу. Она забылась. И видела Мария, точно в кино, следующую картину: вот идет она по полю, по бесконечному выгоревшему пространству жизни, и слышит нечеловеческие стоны. И подходит Мария к огромной бездонной яме, из которой валит клубами черный дым. И пытается посмотреть вниз, но не может. Там — огонь. Там — стоны, крик и плачи. Там — тюрьма. Там… — ад! В ужасе отшатывается Мария и просыпается.

И просыпается, и снова впадает в забвение. И видит она другую картину: вот сидит она у кристально-чистого ручья, а вокруг птицы поют, цветы переливаются всеми цветами радуги. И так хорошо и тепло на душе у Марии. «Это — рай, место твоего покоя и отдыха», — слышит Мария такой знакомый и ласковый голос свыше. И — просыпается.
И встает Мария, дивясь виденному, и выбрасывает ядовито-желтые таблетки в мусорное ведро, и точно не замечает уже прежней боли, радуясь случившемуся с ней.

«Мария, — попросил я, навестив ее однажды, — позволь записать твою историю на диктофон. И если кто-то спросит, существуют ли ад и рай, я включу твой рассказ, и этот человек уверует в Бога. Можно?»
Она кивнула головой, и я включил красную кнопку.
Через неделю Марии не стало.

Так что же с нами происходит?

А происходит следующее. Говорит Господь Иисус Христос: «Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях. И желал напитаться крошками, падающими со стола богача; и псы, приходя, лизали струпья его.
Умер нищий и отнесен был Ангелами на лоно Авраамово; умер и богач, и похоронили его. И в аде, будучи в муках, он поднял глаза свои и увидел вдали Авраама и Лазаря на лоне его. И, возопив, сказал: «Отче Аврааме! Умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем».
Но Авраам сказал: «Чадо! Вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь. И сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят».

Тогда сказал он: «Так прошу тебя, отче, пошли его в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтоб и они не пришли в это место мучения».
Авраам сказал ему: «У них есть Моисей и пророки; пусть слушают их».
Он же сказал: «Нет, отче Аврааме! Но если кто из мертвых придет к ним, покаются».
Тогда Авраам сказал ему: «Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят».
Нужен ли комментарий? Из приведенного рассказа видно, что жизнь человека не заканчивается его смертью. Она продолжается — правда, уже в другом измерении (в вечности). Человек после смерти сохраняет способность видеть, слышать, размышлять.

Как такое может быть?

Богача похоронили, но он «поднял глаза свои»… Где? В аде! В каком состоянии? «Будучи в муках». Откуда эти муки? Они — результат гордости, черствости, жестокосердия, проявленных богачом, когда он жил еще на земле, в теле. И то, что он сеял — то и пожал, ибо умер, не раскаявшись.
Почему же люди говорят, что нет ада?

Пережившая клиническую смерть

Не так давно наш офис посетила молодая женщина, Хельми Лайтинен, финка по национальности. Она долгое время жила в России, а потом переехала на постоянное место жительства в Хельсинки. Вот какую историю она нам рассказала.

«У меня была операция в 86-м году, и внезапно наступила клиническая смерть. Остановилось сердце. И мой дух прошел небесный коридор. Я видела Землю, она была такая маленькая, красивая, а впереди летел Ангел (но не с крылышками). Пролетев небесные коридоры, я видела ад. Ад — это белесые существа; действительно, в Библии написано: «Будет плач и скрежет зубов…», и там такой мат, такая темнота и такая иерархия … Это ужас что… Но Ангел сказал: «Летим быстро, мы спешим». И вдруг я, пролетев эти коридоры, встала в присутствии Божьем, где один Свет. Свет больше, чем солнце. И — любовь. Это я ощутила сразу. Тишина, покой, мир и большая-большая любовь. Та любовь, которую я встретила на небе… ну, это было что-то бесподобное!

И я слышала голос Бога, как шум вод многих, из всех голосов и наречий. Это был трубный, такой зычный голос, и Книга Жизни повисла в Свете Божьем. И в этом свете прошла каждая деталь, каждая секунда моей жизни. И Свет пронизывал все, все изъяны моей жизни, несовершенства, грехи. Все-все видно. Свет высвечивает все… Я думала, что я не грешила — так, по-крупному… И тут я увидела, как несовершенна я, как дитя Божие. Там так чувствуется контраст! И тогда Бог спросил меня: «Что такое истина?» А я не знаю. И я начала «Отче наш» читать (меня мама в 5 лет научила). И вот я прочитала «Отче наш», и Господь говорит: «Возвращайся на землю». А я говорю: «Я не пойду, я не хочу больше страдать». А Он мне говорит: «Дочь моя, страданье — это благо, и ты узнаешь это тогда, когда пройдешь через эти страдания. Возвращайся назад, на Землю».

Я вернулась. И когда я входила в тело, я видела, как стоят хирурги и говорят: «Все. Умерла, умерла…» А я думаю: как же я умерла, если я слышу и вижу? А когда спустя два дня я очнулась, говорю: «Я не в этой комнате была». А сестра удивилась и говорит: «Ну и умирающая! Вся-вся в проводах лежит… Откуда она все знает?»

После операции мне говорили, что непохоже, что я была на операции, так я похорошела… А еще Бог тогда сказал, что Он за нами наблюдает, и когда мы будем готовы, тогда Он нас забирает».

Тысячи свидетельств

И таких свидетельств — много. Сотни. Тысячи. Десятки тысяч по всему миру.
Есть учения, утверждающие, что жизнь человека завершается вместе с его физической смертью. Или — говорящие, что человек обретает другой облик, переходит в другое тело. Как в такое можно верить?

Говорят, мол, приведите факты. Ведь никто оттуда не возвращался! Но на это есть ответ: Христос там был и, вернувшись к нам, засвидетельствовал: есть вечная жизнь! Есть ад, есть рай! Неужели же нам, чтобы убедиться в этой простой истине, нужно умереть? Как герою одного из рассказов Андрея Платонова, бросившегося из лодки в воду и погибшего — дабы самому лично убедиться, что там, за границей смерти, существует другая жизнь? Только вот вопрос: куда попал этот любопытный смельчак? Ведь если бы он верил в воскресение Иисуса Христа, ни за что бы не стал искушать Бога! Но — искусил. Как искушают многие, говоря: а вот докажите нам!

В чем же проблема? Проблема в том, что Бог нам давным-давно уже все доказал. И чтобы тайное стало явным, нам нужно только одно: признать, что Библия права.

А иначе — для чего, скажите, жить? И в чем радость нашего утешения, если жизни после смерти нет? Тогда все теряет всякий смысл.

Так что же говорил нам (и говорит ныне) Господь Иисус Христос? «Верующий в Меня имеет жизнь вечную». Вечную жизнь, вечную — не временную.

Впрочем, это дело выбора каждого — кто какую жизнь хочет прожить и куда в итоге попасть: в рай ли улететь или угодить в бездонную яму, именуемую адом.

Хотя, положа руку на сердце, признайтесь: хочется все-таки жить.
Жить вечно!..

Кстати говоря...

По данным Бюро судебной экспертизы Петербурга только за 9 месяцев этого года «свели счеты» с жизнью 80 человек, из них: 59 — через повешение, трое — отравились. Средний возраст самоубийц — 17-25 лет.

[Автор]: Виктор Воробьев
[Источник]: «Ассоциация христианских журналистов»


Смертельная доза.

«…и если что смертоносное выпьют,
не повредит им;
возложат руки на больных,
и они будут здоровы»
Марк.16:18.

В просторном кабинете начальника лагеря сидели трое: хозяин кабинета майор Фёдоров, его заместитель капитан Сеньковский и старший следователь следственного отдела капитан Свиридов. Майор Фёдоров открыл холодильник, достал бутылку коньяка, откупорил её и разлил по рюмкам.
- За что выпьем, капитан? – спросил он своего заместителя.
- За торжество коммунизма во всём мире, – отозвался капитан.
- Хорошо, но уж слишком банально, – поморщился майор. – А вы, капитан, за что будете пить? – обратился он к Свиридову.
- Выпьем за то, что мы живём. Хорошо ли, плохо ли, но, – он поднял палец вверх, – но живём. И это главное.
- Вы правы, капитан, в жизни есть нечто привлекательное, что скрашивает наше безобразное и бессмысленное существование: это вино, женщины и...
- И работа, – подхватил капитан Сеньковский.
- Охота, капитан, охота.
- На кого же вы охотитесь, майор? – спросил капитан Свиридов.
- Самая интересная охота, это на людей, – ответил тот.
- На людей?
- Именно. Мне нравится видеть, как человек трясётся от страха, предчувствуя смерть, когда на него направлено дуло пистолета. Как дрожит он тогда за свою шкуру. Тогда он готов валяться в дерьме и размазывать слёзы и сопли по щекам. Вы не можете себе представить, какое удовольствие я испытываю, когда всаживаю ему пулю в затылок. Все эти воры, урки и прочая трусливая мразь – эти основные обитатели наших тюрем и лагерей – строят из себя героев только тогда, когда перед ними кто-то слабее их, но готовы пресмыкаться перед любым, кто окажется сильнее. За долгие годы работы в лагерях я многое повидал, но мне не случалось видеть ни одного, кто бы мог достойно умереть.

- Эх, майор, вы наверно никогда не встречались с религиозными фанатиками?
- Ну, почему же? Через наш лагерь прошло немало людей всяких вероисповеданий, но это, как правило, люди смирные, и у меня к ним не было претензий.
- А мне вот частенько приходится иметь дело с ними, так сказать, по следственным делам, и – говорю вам – что это не такие уж кролики, как вы думаете. Некоторые из них настолько грамотны в своём деле, что заткнут за пояс любого из нас. Даже из простых рабочих, каких среди них немало, цитируют свою Библию настолько бойко, что только диву даёшься. Вот только мне не приходилось ещё видеть, чтобы Бог, Которого они проповедуют как Бога чудес, совершил бы через них хоть какое-нибудь чудо.
- А если бы произошло что-нибудь в этом роде? Что вы сделали бы тогда?
- Что ж, я наверно, тоже стал бы сектантом, – усмехнулся капитан Свиридов. – Вообще-то я ценю убеждения, но их теперь так мало осталось. Я имею в виду те, за которые можно идти на лишения и даже на смерть.

- Вы думаете, за веру можно идти на смерть?
- Конечно. Я думаю, что это – то единственное в нашем мире, за что и можно умереть.
- А у вас есть какие-либо убеждения?
- Увы, нет. И поэтому я легко отправляю в тюрьму тех, которые говорят, что они верующие, хотя их вера не подтверждается никак.

- Капитан Сеньковский, – обратился майор к своему помощнику, – есть ли у нас в лагере верующие?
- Так точно, есть.
- Прикажи, чтоб привели кого-либо из них. Я хочу проверить его на прочность?
- Что вы имеете в виду, майор? – спросил капитан Свиридов.
- Довелось мне читать в Библии такую фразу: “если что смертоносное выпьют, не повредит им...”.
- Ну и что?
- Я думаю, что он будет валяться в ногах, потому что нет для человека ничего дороже собственной шкуры.
- Так, так, понимаю, но где взять эту самую Библию?
- Ну, за этим дело не станет, – сказал майор и вынул из сейфа книгу в чёрной обложке с красным обрезом. – Вот, пожалуйста. Библия у меня всегда хранится в сейфе. И вот ещё что. Поскольку вы занимаетесь этой категорией людей, то вот, я поручаю вам произвести это испытание с заключённым, которого сейчас приведут.
- В чём же будет заключаться это испытание?
- Сейчас объясню. Давай-ка, капитан, хлебни коньячку для решительности, и тогда я тебе всё объясню.
- Но, – нерешительно сказал капитан Свиридов, выслушав майора, – я, конечно, отправлял людей в тюрьму и даже по подложным документам, но … чтобы на смерть....
- Ничего. Не беспокойся, капитан, спишем. Не в первый раз, – успокоил его майор.

В это время отворилась дверь, вошёл охранник.
- Товарищ майор, заключённый Михайлов доставлен, – доложил охранник.
- Заведите его в кабинет.

Заключённый Михайлов вошёл в кабинет и растерянно остановился у двери. В нос ударил сильный запах спиртного.
- Фамилия? – спросил капитан.
- Заключённый Михайлов, – ответил тот.
- За что сидишь?
- За веру.
- Ну, это ты брось. У нас за веру не сидят.
- Вы спросили – я ответил.
- Ну, хорошо. Значит, за веру?
- Да.
- Ты веришь в Бога?
- Да.
- А Библии?
- Для меня это неотделимо.
- Хорошо, а как ты понимаешь вот эти слова: “...будут брать змей; и если что смертоносное выпьют, не повредит им ...” (Мар.16:18), – показал капитан ему место Писания.
- Я понимаю так, как они написаны, – с лёгким оттенком тревоги в голосе ответил Михайлов.
- Очень хорошо, сказал Свиридов, – он подошёл к двери и что-то сказал охраннику.
- Значит, ты веришь так, как они написаны в Библии? – переспросил капитан, повернувшись к Михайлову.
- Да, – тихо сказал Михайлов, пытаясь понять, к чему клонит капитан.

Майор и капитан понимающе переглянулись.
Зашёл охранник и что-то передал капитану, тот повернулся к Михайлову и спросил:
- Ты видишь это?
- Да.
- В этой ампуле мышьяк, в десять раз превышающий смертельную дозу. Ты понял?
- Да.
- Так вот, ты сейчас выпьешь содержимое этой ампулы и, как написано, останешься жив.
- Нет, я не буду пить это! Это же смерть!
- Но ты же веришь Писанию?
- Да!
- Тогда пей!
- Нет, я не буду искушать Бога!

Капитан вынул пистолет и, щёлкнув затвором, ехидно улыбаясь, добавил:
- Если не будешь пить, расстреляю. Понял? – капитан подал Михайлову стакан с водой и вылил в него мышьяк.

Михайлов взял дрожащими руками стакан. Его лицо было смертельно бледно. Он склонился над стаканом и что-то неслышно говорил, чуть шевеля губами.
- ”Интересно, выпьет или нет?” – подумал майор.
Три пары глаз напряжённо наблюдали за ним. К своему удивлению, они увидели, как его руки дрожали всё меньше и меньше. Бледность лица постепенно исчезла, и лицо приняло нормальный вид.
Михайлов поднял глаза, посмотрел на начальников, улыбнулся и, глубоко вздохнув, большими глотками выпил стакан воды с мышьяком.
- Вы выпили всё!? – воскликнул майор.
Удивлению майора не было предела. Такого ему ещё видеть не приходилось за всю его многолетнюю работу в лагерях. Капитан Свиридов повернулся к майору:
- Что ж, товарищ майор, пишите рапорт о трагической гибели заключённого Михайлова.

Однако прошло несколько минут, и вместо того, чтобы упасть на пол и корчиться в предсмертных судорогах, Михайлов спокойно сидел на стуле и всем своим видом показывал, что умирать не собирается.
В кабинете водворилась напряжённая тишина. Капитан поглядывал на часы.
- Как чувствуешь себя? – спросил его капитан.
- Прекрасно, гражданин начальник. Как написано, – коротко ответил тот.

Прошло ещё несколько минут.
- Ну, как? – с волненьем в голосе снова спросил капитан.
- Как написано.
Так прошёл почти час.
- Ну, ты чего? – почти кричал капитан. – Этого не может быть! Так не бывает!
- Бывает, как видите, гражданин начальник, потому что так написано в Библии.

- Может, мышьяк испорчен или ещё чего, – высказал предположение майор. – Сейчас мы его испытаем. Майор нажал кнопку. Вошёл охранник.
- Принеси-ка мне кота, который спит на кухне.
Одной только капли мышьяка было достаточно, чтобы кот околел.
- Врача, немедленно! – приказал майор капитану Сеньковскому.
- Товарищ майор, ведь если анализы покажут, что в его крови смертельный процент мышьяка, то это будет чудо. Вы отдаёте себе отчёт, майор?
- Конечно, капитан, конечно. Срочно, очень срочно сделайте анализ крови этого человека на предмет содержания мышьяка! – приказал майор зашедшему в кабинет тюремному врачу.

Пока делали анализы, майор вспотевшими руками налил ещё почти целый стакан коньяка и, залпом осушив его, нервно барабанил пальцами по столу. Капитан Сеньковский ходил по кабинету из угла в угол, капитан Свиридов, зажав голову руками, напряжённо о чём-то думал, рассеянно глядя в окно.

Наконец в кабинет вошёл врач. На его лице было выражение крайнего изумления.
- ”Ну, что?” – прочёл он в глазах офицеров немой вопрос.
- Процент содержания мышьяка в крови в десять раз превышает смертельную дозу, – сказал врач.
Последующие анализы показывали, что содержание мышьяка в крови становилось всё меньше и меньше, пока не исчезло совсем.

При общей тишине капитан снял свой портупей вместе с кобурой, сунул туда пистолет, который он, всё ещё, не замечая того, держал в руках, и, положив его на стол вместе с послужными и партийными документами, с волнением сказал:
- Вот теперь я узнал, что есть Бог, и что Библия говорит правду. Поэтому отныне я буду служить Ему.
- Ты прав, – сказали майор Фёдоров и его заместитель капитан Сеньковский.
- Спасибо тебе, Михайлов, за мужество и за твою верность Богу твоему, – говорили они, пожимая ему руку.

… Теперь Михайлов стал частым гостем майора. Они читали Библию, которая хранилась в его сейфе, и подолгу о чём-то беседовали, запершись в его кабинете.

[Автор]: Юрий Стасюк
[Источник]: «Ассоциация христианских журналистов»


Человек не паук

Самая печальная история любви – это история тарантулов, безобразных лохматых пауков. Каждую осень в окрестностях Калифорнии они миллионами выходят на поверхность. На дорогах они обычно попадают под колеса автомашин, в населенных пунктах люди, вооруженные метлами, забивают их до смерти. Все их ругают.
Но на самом деле они не соответствуют своему ужасному образу. Они скорее спрячутся под кустом, чем выпрыгнут и укусят. Да и укусы их совсем не ядовитые. Они - одинокие, нескладные, неуклюжие создания, такие тяжелые, что ломают ноги при падении. Они дружелюбны, хорошо приручаются и могут даже гулять на поводке. И при этом они фактически слепые.

Осенний инстинкт посылает слепого паука беспомощно блуждать по полям, наталкиваясь на многочисленные препятствия на своем пути, рискуя встретить разъяренных людей или машины, мчащиеся на большой скорости. Так как же бедный паук, одиноко живущий под кучей хвороста, не обладая хорошим зрением, слухом и обонянием, все-таки находит себе пару? Это происходит случайно.

Они совершают много усилий встретить друг друга, поэтому их так много, и они до сих пор сохранили свой род. Но большинство из них так и не находят своего счастья, и обречены блуждать по полям до конца своих дней.

Тарантулы движимы сексуальным влечением, как, впрочем, и все животные. Их половые отношения часто доминируют над всем остальным, в чем мог убедиться тот, кто наблюдал за своей собакой во время течки. В этом плане высшая человеческая раса, конечно, отличается от них. Человек обладает способностью сдерживать свои импульсы, но часто не сдерживает потому, что секс воспринимается им как яркая игра, доступная забава. Игра с правилами и без них, с азартом и от нечего делать, иногда с сорванным джекпотом, а иногда с нулями. В душе, сердце, кошельке. И в эту игру вовлечены взрослые и дети, она длится почти всю жизнь и совсем не надоедает.

Но эта игра нередко оказывается самым настоящим динамитом, который при неправильном использовании и без мер предосторожности может взорвать всю жизнь. Секс доставляет больше удовольствия, чем что-либо другое, но приносит и множество проблем и слез. Интересно, почему?

Сегодня абсолютно все говорит о магической притягательности секса. Все как будто одержимы им. Но человеку нужно больше, чем просто секс! Секс сам по себе механичен. В течение долгого времени мужчины и женщины занимаются им, чтобы почувствовать прикосновения и объятья. И те, и другие испытывают голод по прикосновениям, а секс – та монета, которой платят за нежность. Более того, они хотят видеть в своем партнере больше, чем сексуальные потребности и возможности. Занимаясь любовью, люди могут смотреть друг другу в глаза, испытывая нужду в нежности, ласке, любви, близости, теплоте. Основное человеческое желание – иметь что-то более глубокое, чем просто секс.

Тот, кто идет по верхам, не создаст произведение искусства, которое требует сочетание дисциплинированности, заботы, постоянства и творчества.

Часто два страха не дают многим людям испытать интимность и радость долго живущих отношений. Один из них – страх, что тебя никто не сможет полюбить. Другой - страх никогда не суметь полюбить самому. Основная причина, по которой эти страхи существуют, состоит в распаде любви, которую мы видим сплошь и рядом.

Привычка истинной любви ни у кого не развивается автоматически. Сегодня многие выросли без руководящей родительской модели отношений и, как результат, сознательно или неосознанно боятся вступать в такие тесные отношения, как брак. Если эта модель любви отсутствовала в семье, никто не сможет научиться, как нужно любить, и всякая мысль о необходимости кого-то любить и всю жизнь жить с этим человеком становится пугающей и тревожной, и он отступает.

Большинство историй любви похожи на историю несчастных пауков-тарантулов, такие же печальные, или, в лучшем случае, скучные. Многие тщетно ищут любовь, и разочарованных можно встретить везде. Человек часто рискует, наталкиваясь на множество других людей, которых отбирает, выбирает, неподходящих для себя отбрасывает. Некоторые достигают цели, но большинство так и не находят настоящей любви, о которой мечтают с детства.
Но все-таки мечта сбывается, если пойти ей навстречу, не убегать, остановиться, посмотреть ей в глаза и заключить с любимым человеком завет на всю жизнь. И пусть Бог поможет каждому сделать правильный выбор.

[Автор]: Ирина Нестерова
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Не блуди - болеть не будешь!

Блуд — вещь опасная. Хотя и жутко для многих привлекательная. Как говорится, запретный плод сладок. Так-то оно так, да вот последствия от него нехорошие: СПИД, гонорея, сифилис. А еще, говорят, — и психические расстройства, и самые что ни на есть обычные заболевания.
Как такое может быть?

«Тройное» совпадение

Было время — каждую весну я снимала домик в одной из подмосковных деревень. Расположенная на окраине области, деревня эта все же не относилась к числу вымирающих. Имелись в ней больше пятидесяти дворов и собственные традиции, истории, слухи и просто сплетни, составляющие довольно напряженную общественную жизнь. Женщин, как водится, а также девиц на выданье — много больше, чем мужчин, «не вышедших» из брачного возраста. Понятно, что «женихи», в число которых входили и вдовцы, пользовались большой популярностью у противоположного пола.

Все, кроме одного — 42-летнего Василия... Причина тому была, можно сказать, мистическая.
К сорока годам Василий успел побывать женатым человеком трижды, всех своих жен он похоронил к концу третьего года очередного брака. Мало того, все три женщины умерли от одного и того же страшного заболевания — рака матки...

Больше ни в этой деревни, ни в соседних рисковать никто не пожелал: все местные невесты обходили вдовца стороной, словно прокаженного. Между тем первые два брака наградили Василия парой малышей, и воспитывать их приходилось в одиночестве, одновременно работая с утра до вечера, как того требовала крестьянская жизнь. Женщина в хозяйстве была остро необходима, но — увы... Бедняга, делая предложение очередной кандидатке в жены, даже умудрился раздобыть где-то в городе медицинскую справку, что не является переносчиком раковых клеток, что это с точки зрения науки вообще невозможно. Но обрести нормальную семью еще раз эта справка не помогла, хотя была снабжена всеми положительными печатями. В деревнях люди всегда куда больше верили собственным глазам и собственному опыту, чем документам. А любой опыт нормального человека исключает такое тройное совпадение.

Бедный Володя!

Теперь расскажу другую историю, на первый взгляд — не очень похожую на предыдущую.
С год назад мой давний приятель, человек молодой, холостой и свободный, горячо влюбился. Его любовь безответной не была. Казалось бы, все замечательно! Однако «но», и очень существенное, возникло, поскольку у возлюбленной имелся муж, которого она и не думала скрывать от молодого человека. К тому же не собиралась разводиться. Их брак был ранний, чуть ли не школьный, в семье росли двое детей, и, хотя период страсти и романтики остался далеко позади, женщина, отваживая возлюбленного, ссылалась на взаимную и глубокую привычку друг к другу, нежелание приносить мужу горе и, разумеется, на то, что у нее — сыновья...

Что было делать? Поскольку объект вожделения упорствовал в нежелании разрушать свою семью, пришлось моему приятелю смириться с тайным романом — со встречами украдкой то на чужой квартире, то на случайной даче. А вскоре с ним стали происходить вещи, для него странные.

Володя (назовем его так) был весьма спортивным и очень здоровым человеком, обладателем сразу нескольких разрядов: по плаванию, по прыжкам в высоту, много лет профессионально занимался серфингом. Он вообще вел образцовую жизнь, если иметь в виду физическое здоровье: не пил, не курил, терпеть не мог жирную, тяжелую пищу...

Словом, когда спустя полгода у него начала всерьез пошаливать печень и пришлось обратиться ко врачам, результат обследования заставил Володю просто развести руками: откуда такое?! Доктора же, давая рекомендации и выписывая рецепты, так и не пожелали поверить в его здоровый образ жизни. Рекомендации оказались следующие: немедленно прекратить употреблять спиртное, табак, придерживаться по преимуществу растительной диеты...

Примерно в этот же период возлюбленная поделилась с Володей собственными проблемами, о которых прежде никогда не заговаривала. Выяснилось, что ее муж не то чтобы алкоголик, но из тех любителей немного выпить перед обедом или перед ужином, которые считают алкоголь естественной и необходимой организму пищевой добавкой и потому употребляют его годами ежедневно. И вот, доупотреблялся. Увезли с приступом — острой болью в правом подреберье, и в больнице выяснилось, что у несчастного начальная стадия цирроза... Теперь предстоит работать в основном на лекарства и лечение, болезнь ведь крайне серьезная!

Володя, совершенно потрясенный, пришел ко мне вечером сразу же после свидания, предварительно перерыв кучу медицинских справочников, дабы убедиться в том, что и так знал: цирроз печени не только не передается через третье лицо, но вообще не заразен, даже при прямом и непосредственном контакте с больным. Что же в таком случае происходит? Совпадение?.. Но если учесть его образ жизни, такое совпадение следует признать мистикой!
Когда мы употребляем слово «мистика», то всегда имеем в виду что-то, не имеющее никаких разумных объяснений и с точки зрения науки непознаваемое. Но причины, породившие обе рассказанные мной истории (точнее, одна общая их причина), в этом смысле мистикой не являются уже много столетий. Ведь о том, почему именно и каким образом наказывается Богом грех блуда, веками твердила и продолжает твердить, вопреки обвинениям в мракобесии, христианская Церковь! И объяснение она дает вполне научное. Просто чтобы знать об этом, следует хотя бы им поинтересоваться.

«Штучки природы»

В старину, когда основы религии были частью сознания любого человека, в женщине особой ценностью считалась при вступлении в брак ее девственность или, как тогда выражались, невинность, еще и потому, что женщина являлась будущей матерью. Если же у нее до вступления в брак был любовник, а она обвенчалась с мужем без предварительного покаяния, «информация» об этом не просто сохранялась, но и передавалась ее детям. Они могли родиться с чужой наследственностью, а вовсе не с отцовской. Звучит почти невероятно, но только не в наше время, когда к точно такому же выводу, исследуя детей от повторных браков на генетическом уровне, пришла современная медицина...

Кстати, давным-давно подобные «штучки природы» были известны кинологам. В этой сфере существует незыблемое правило: если породистая сука случайно забеременела от беспородного кобеля, бракованным считается не только их общий помет, но и все последующие пометы собаки, даже если они были от призовиков. Такая сука просто «сходит с дистанции», клуб за распространение и воспитание ее щенков не возьмется больше никогда.

Итак, защита от всех связей, предшествующих браку, — искреннее покаяние и затем уже церковное таинство. А вот защиты от измены не существует вообще. Потому что любая измена — и есть грех блуда, прелюбодеяния, иными словами — поступок, который в самом себе несет наказание совершившему его.

Очень интересен в свете всего сказанного иудаизм. В нем нет такого момента, как покаяние, зато существует мера, предусматривающая сохранение наследственности мужа, его рода, если возникает повторный брак: овдовевшим женщинам разрешается выходить второй раз замуж исключительно за одного из братьев умершего супруга, если нет родных — за двоюродных. Что касается мусульманства, то здесь не только повторные браки после смерти одного из супругов, но и разводы просто запрещены. Так что христианство на фоне этих мировых религий выглядит настоящим образцом демократии...

Сексологи лукавят...

Я отдаю себе отчет в том, как все сказанное «отзовется» в душе современных сторонников «сексуальной свободы», которых сейчас хоть пруд пруди. Но, с другой стороны, законы духовного мира есть и существуют объективно и независимо от человеческого желания, от того, нравятся ли они нам или нет. К тому же все аргументы за сексуальную свободу, которая еще лет 20-30 назад называлась куда точнее — половая распущенность, дает нам современная сексология. И исходит она из того, что половая неудовлетворенность вредна для здоровья, потому что это — основной инстинкт. А раз инстинкт — значит, такая функция организма, управлять которой человек не может. Но и сама наука, и тем более жизнь давным-давно доказали, что это учение несостоятельно.
Если бы самосохранение было инстинктом, то есть безусловным рефлексом, требующим безусловного удовлетворения, не было бы ни самоубийств, ни войн, ни даже обычных драк и конфликтов. Если бы инстинктом было стремление удовлетворить голод — ни о каких постах и речи бы не шло. Даже материнство нельзя признать инстинктом со строго научной точки зрения: масса матерей бросают своих детей, отказываются от них, одного из имеющихся любят больше, чем остальных, а если забрать ребенка даже у очень хорошей матери сразу после родов, а затем через несколько лет вернуть, никакая сила в мире, кроме чувства долга, не заставит ее исполнять по отношению к нему материнские обязанности...

Что же касается полового инстинкта, он у каждого человека очень избирательный. Один будет искать подругу жизни среди темпераментных брюнеток, второй — среди уравновешенных шатенок, а третьему вообще нравятся рыжие и хитрые... Однако, вполне закономерно подавить в себе влечение к «жене ближнего своего» на той стадии, когда процесс еще обратим. В точно той же степени это касается и женщин.

Это — на случай, если вы и впрямь всерьез относитесь к миру и любви в собственной семье и понимаете, что дается это только свыше и только за немалый труд преодоления человеком самого себя...

[Автор]: Карина Кареева
[Источник]: «Ассоциация христианских журналистов»


Любовь - это...

Что такое любовь? Мы с мужем поженились 13 лет назад. Мне тогда только исполнилось 19 лет, а ему было 22. Молодые, горячие, неопытные. Знали ли мы тогда, что такое, Любовь? Скорее, мы знали только то, что мы любим. Чувства переполняли нас, и мы думали так, как однажды сказал Доктор Добсон: «Женись не на той, с кем мы сможешь жить, а на той, без которой ты жить не сможешь».

Мы поспешно вступили в брак, не задумываясь о многом, что нам предстояло пройти и пережить. К сожалению, не было никого, кто был бы рядом с нами и смог бы подсказывать, корректировать, направлять нас. Мы любили Бога, и авторитетом для нас всегда было и остается Слово Божье. Именно это помогало нам побеждать трудные обстоятельства, работать над собой и изменять свои характеры. Мы не хотели сдаваться. Успех в семейной жизни пришел не сразу. Мы всегда верили, что христианские браки должны быть браками образцово-показательными. Мысленно мы имели перед собой образец христианского брака. Брак, в котором нет места для личных амбиций, ссор и скандалов, нет места для подозрений и измен. Любовь, которая никогда не перестает.

Любовь – это верность

Верность – это очень важное качество характера, без которого брак не сможет быть долгим, дружба крепкой, а служение Богу постоянным. Верный человек – это тот, кому можно доверять, на которого можно положиться. Предательство и измена – это следствие отсутствия верности в сердце.. Измена в браке губит жизнь обоих супругов и оставляет отпечаток на всех членах семьи. Можно ли не вступать в брак с Конкретным человеком, предугадав его способность к измене заранее? Думаю, что нет! Так, как никто, выходя замуж, или женясь, заранее не планирует изменять любимому супругу. И все же факт (возможность) измены можно предвидеть в некоторых случаях, если внимательно приглядываться к претенденту на звание будущего мужа или жены.

Когда мы любим, то нам кажется, что и нас любят так же сильно, как любим мы. Мы расслабляемся и в наших отношениях, не замечаем за партнером открытого флирта по отношению к другим. Не замечаем или не хотим замечать чрезмерной общительности с противоположным полом, кокетства и т.п. Тебе может казаться, что твой избранник думает только о тебе, смотрит только на тебя, но, к сожалению, это не всегда так. Ты находишь объяснение всему. Вольное поведение объясняется общительностью, флирт – женственностью. Сомнения и вразумления друзей не принимаются в расчет: «Они говорят это из зависти», или «Наверняка, им это только кажется», или «Этого не может быть, он (она) любит только меня». Будьте мудрыми, до брака нужно смотреть в оба! Ведь вы строите семью не на один день, а на всю жизнь.

Любовь – это верность. Мы вместе и в радости и в горе, и в болезни и в здравии, и в бедности и в достатке, и в кругу друзей и в одиночестве – мы вместе будем всегда! Верность – это то, что ты выбираешь. Это твое решение. Решение любить только его одного, и говорить всю жизнь «Я тебя люблю» только одному человеку.

Любовь – это доверие

«Ты куда это намылился с утра пораньше?» - с укоризной звучит вопрос в адрес супруга. Или: «С кем это ты ходил вчера в ресторан, и что вы там праздновали?». Хотелось бы иметь брак, в котором нет места горечи, обидам, подозрению и осуждению. Брак, в котором царит любовь и мир.

«Я уверен в своей жене, как в себе» - сказал один муж. Быть уверенным в супруге – это значит уметь доверять во всех сферах семейной и личной жизни.

Конечно же, в браке супругам важно иметь прозрачные отношения. И любая из сторон имеет полное право задать любой вопрос на интересующую тему. Чем больше прозрачности в отношениях между супругами, тем больше доверия. Но хочется все же спросить, с какой целью, и что является побуждающим мотивом подробных расспросов у своего супруга о том, где, с кем, когда или зачем? С тем ли это, чтобы было за что зацепиться, в чем упрекнуть, за что отчитать. Излишний контроль говорит о вашем недоверии к будущему или настоящему супругу. Возможно, что у вас и есть причина (повод) для подобных действий, но я глубоко убеждена, что недоверие никак не изменит ситуацию к лучшему, а только усугубит ее.

Недоверие дестабилизирует отношения, приносит, смущение и неуверенность ко всем членам семьи в целом, и к обоим супругам в частности. Не бойтесь доверять друг другу. Не думайте, что доверяя друг другу, вы провоцируете тем самым на измену. Доверие не испортит души, оно только проявит то, что было глубоко в ней сокрыто. Именно доверие делает вас более ответственными собранными и внимательными к своим действиям, мыслям, поступкам. Доверие – это прочное основание для долговременных отношений. Учитесь друг другу доверять!

Любовь – это прощение

Для меня любить означает - принять, простить и опять любить. Настоящая любовь все покрывает, всему верит, все переносит, никогда не перестает. «Простить все?! - спросите вы – Это не возможно!». Возможно! Когда тебе больно и ты мечешься от этой боли, не находя себе места, то единственный путь к свободе – это прощение. «Да, о он (она) был не прав. Он не должен был это говорить или делать это». Вы можете поговорить об этом, открыто все обсудив. Но только после того, как вы уже простили. Простить это не значит молча проглатывать боль унижений и оскорблений. Говорить нужно, но не в эмоциях, как написано: «Поразмыслите на ложах ваших и утешьтесь». Решение о прощении должно быть принято до разговора. Простить – это значит отпустить.

Прощение является решением, а не чувством. Не позвольте чувствам доминировать над здравостью мыслей. Кроме того, прощение освобождает от чувства вины нас самих. В момент, когда мы прощаем, мы возносимся из положения «под» в положение «над». Над обстоятельствами, над проблемами, над эмоциями. Сильные умеют прощать. Простить – это, значит, забыть и не вспоминать. «Грехов и беззаконий их не вспомяну более» - говорит Господь. Конечно, сложив однажды негативное мнение о своем супруге, очень легко сохранить его на долго. Намного труднее сохранять любовь. Не стоит делать категоричные выводы поспешно. Ошибочные действия, совершенные любимой (любимым) – это, конечно, факт, говорящий сам за себя. Но нужно так же помнить и о том, что помимо действий в человеке так же еще есть намерения и чувства. Для объективной оценки, нужно учитывать все.

Постарайтесь не осудить, но понять – почему. В конце концов, сами-то вы тоже допускаете ошибки. И не все, что вы сделали неправильно, делалось вами специально и запланировано, для того, что бы нанести кому-то боль. Скажите своей второй половине: «Мне очень жаль, что ты сделал (а) это. Что ты не спросил (а) меня, ты не постарался (лась) подумать о том, что я буду думать и чувствовать по этому поводу. Но, тем не менее, я хочу, чтобы ты знал (а): я люблю тебя и прощаю тебя. Иисус, прости его (ее) и Ты».

«Прости им, ибо не знают, что делают» - это позиция ходатайства, позиция любви, позиция правильная перед Богом. Милость превозносится над судом. Наказание же приходит туда, где нет истинного покаяния и сожаления о содеянном. Бог будет на твоей стороне, когда ты, страдая несправедливо, научишься все предавать в руки справедливого Божьего суда.

Позвольте Богу изменить вашего супруга (у) через вашу всепрощающую любовь к нему (ней). Если что-то скрытое ранее и проявилось в ваших отношениях, молитесь и доверяйте это Богу, так как Он знает, как это исправить или уничтожить.

Господь Иисус Христос в вашем браке! Он живая Личность, Он поможет вам очистить сердца и построить сильные, крепкие и здоровые взаимоотношения!

[Автор]: Татьяна Колосова
[Источник]: Pastor.ru
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Секрет семейного благополучия.

Евреи - единственный народ, знавший с древних времен единого истинного Бога, Которого они так часто огорчали, в том числе конфликтами и непониманием между собой, между двенадцатью коленами. Всегда интересно и полезно заглянуть в корень проблемы - откуда это пошло? Безусловно, одна из основных причин - человеческая греховная природа. И все же - думается, что-то неправильное можно было бы предвидеть и предотвратить уже заранее. Что же? Понимание этого даст нам, сегодняшним христианам, хороший урок.

ИСХОД ДО... ИСХОДА

Мы знаем, что еврейский народ находился в рабстве аж 430 лет! Также нам известно, что Бог вывел их из Египта через Моисея. Но это была вторая, уже удачная попытка Моисея совершить с Его народом исход на свободу. Первая не состоялась по ряду причин. Одна из них - духовная и моральная неготовность Моисея. Еще одна - НЕПОНИМАНИЕ евреев! Помните, как его поставил на место соплеменник, бивший другого? Он сказал Моисею: «кто тебя поставил начальником и судьею над нами?..» - и Моисей вынужден был убежать (Исх. 2:11-15, Деян.7:23-29).

Если бы среди всего, пусть даже многочисленного, народа, было духовное (как, собственно, должно быть сегодня в церкви) взаимопонимание - люди бы не были рабами, и «исход» из самой проблемы рабства произошел бы до исторического исхода.

Некоторые из нас никак не могут вылезти из каких-либо духовных или психологических проблем. Разумеется, нельзя все спихивать на других, сам ты прежде всего несешь ответственность за свою жизнь и свое поведение. Но все же - среда способна влиять. По крайней мере, та среда, которая постоянно тебя окружает. Как бы я хотела сказать: друзья, постарайтесь больше находиться в обществе правильных, позитивно настроенных и духовных людей! Но знаю, что это не всегда практически возможно. В жизни бывает и так, что приходится волей-неволей общаться с «брюзгами», сварливыми, вредными, агрессивными, конфликтными и проч., проч. Но, знаете, что интересно - ведь есть пословица: «Каков поп, таков и приход». В ней имеется доля правды. Какой вы (прежде всего внутри, в духе и душе, в том числе по отношению к другим людям), таковы будут и люди вокруг вас и по отношению к вам. Во всяком конфликте, и семейном тоже, нельзя никогда винить только одну сторону. Видите ли: по факту данной ситуации вы можете быть на все 100% правы, но по духу - не правы, или же, не правы как-то глобально, в чем-то другом - по вечному закону сеяния и жатвы. Не сложно сказала? Ну, вы кому-то когда-то сильно наступили на ногу - и не извинились, прошли мимо и совсем забыли об этой ситуации. И вдруг однажды кто-то иной, третий, пятый или десятый наступает на ногу вам, в то время как вы, в общем-то, ведете себя по отношению к нему достаточно нормально, дружелюбно. И человек даже не догадывается извиниться! Что это? Жатва, вы пожали. А бывает и так, что вы не сделали человеку зла, но не имеете Божьего мира в сердце - увы, аукнется! Это неписаный закон: отсутствие Его мира внутри себя порождает отсутствие мира в отношениях с окружающими.

Итак, возвращаясь «к нашим баранам». Я сказала, что кто-то из нас порой не может выкарабкаться из-под ига греха, искушений, духовных и психологических проблем. Одним из реальных путей выхода является единство, общность и мир с теми, кто вас окружает, с вашей семьей или «командой»! Имея это, вы наверняка не влипните в очередное «рабство».

ФАКТ КОНФЛИКТА В СЕМЬЕ

Продолжим смотреть ситуацию с Иосифом? Мы потом пойдем дальше, и вам все станет ясно. «И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас и захочет отомстить нам за все зло, которое мы ему сделали?», «Пришли и сами братья его, и пали пред лицом его, и сказали: вот, мы рабы тебе. И сказал Иосиф: не бойтесь, ибо я боюсь Бога; вот, вы умышляли против меня зло; но Бог обратил это в добро...» (Быт. 50:15, 18-20). Ну и семейка! Они сделали зло, сами об этом свидетельствуют, и еще убеждены, что он так же должен поступить с ними, ненавидеть их. Уже и в рабы к нему готовы записаться. А все почему? Нет близких, дружеских, родственных отношений в семье.

Пойдем дальше. Кто внимательно читал всю историю, наверняка помнит, как Иосиф, когда к нему в Египет пришли братья и не узнали его, «мучил» их: испытывал, подолгу расспрашивал, почти что шантажировал. Тоже яркий показатель наилюбезнейших, милейших, чисто «братских» взаимоотношений! И еще, первые «ласточки» их явного конфликта: «и увидели они его издали, и прежде нежели он приблизился к ним, стали умышлять против него, чтобы убить его. И сказали друг другу: вот, идет сновидец; пойдем теперь, и убьем его, и бросим его в какой-нибудь ров, и скажем, что хищный зверь съел его; и увидим, что будет из его снов» (Быт. 37: 18-20). Думаю, комментарии излишни. Только - кому это, интересно «скажем» ложь про хищного зверя? Уж не родному отцу ли? Ну и отношения! Ничего не стоит укокошить братца, да к тому же и налгать единому общему их папаше о его судьбе. И еще выше: «и возненавидели его и не могли говорить с ним дружелюбно» (там же, 37:4). Ненависть не только может привести к убийству, Новый завет говорит, что ненависть к человеку - это и есть его духовное или моральное убийство: см. 1Ин. 3:15. По идее, для христиан это вообще недопустимо, потому что, «кто говорит: «я люблю Бога», а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего» (1Ин. 4:20-21). Между тем на практике мы наблюдаем множество случаев нелюбви, взаимного непонимания, зависти и обид среди братьев и сестер во Христе. Сколько усилий стоит прогрессивным пасторам-миротворцам способствовать объединению, единству как церквей, так и верующих различных уровней внутри собственной поместной церкви! Каким чудесным обличающим уроком на сегодняшний день может служить единство первых христиан (см. Деян. 2:44, 46; 4:24, 32). Я уже не говорю о большинстве современных семей, в том числе полностью христианских. Взаимопонимания и единства очень часто не хватает. Споры, ссоры, конфликты, склоки.

ПОДОПЛЕКА, или ВИДИМЫЕ ПРИЧИНЫ СЕМЕЙНОГО КОНФЛИКТА

Многие вещи происходят из-за нашей же внутренней неустроенности и нестабильности, от того, что в психологии именуется «комплексами». Ну и, конечно же, когда не хватает мудрости. Кто просил Иосифа так хвастаться перед братьями то камзолом, то - лучшим будущим (Быт 37:3, 5-11)? Скажите, вам очень нравится, когда другой человек (пусть даже ваш брат во Христе или близкий родственник) утверждается на вас? Когда выходит, что вы-то - неудачник и бездарь, а он, родной, - везунчик, баловень судьбы, особо избранный Богом! Да еще он сам вам об этом всем говорит. Какая, однако, досада и несправедливость! Почему не я, не вы, а он (здесь и далее подчеркнуто мной - Ю.З. )? Кто он такой?! (см. мою статью «Почему он, а не я? или Разоблачение зависти»). А может, он и вправду выше и лучше? Но тогда - отчего мне так трудно с этим смириться и почему же он хвалится собой?

Конечно, если бы братья Иосифа искренне его любили, то просто ласково похлопали бы его по плечу и сказали: «Ладно, малыш, мечтать не грех. Мечтай себе на здоровье дальше!», - и все. Но они почему-то восприняли его слова агрессивно, в штыки. А почему, интересно? Может, причиной тому послужила какая-то неправильная атмосфера в доме, некое гниловатое основание (извините, что о патриархах так говорю!) общесемейных отношений?..

ИСТИННЫЕ И ОСНОВНЫЕ ПРИЧИНЫ

Вновь заглянем в первоисточник этой истории - Библию. Теперь прочитаем стих 3-й гл. 37 внимательно и с начала (я намеренно не делала этого раньше): «Израиль (т.е. Иаков - Ю.З.) любил Иосифа более всех сыновей своих» . А вот продолжение и подтверждение этой же мысли, но уже значительно позднее. Момент, когда братья впервые вернулись к отцу из Египта, после встречи с еще не узнанным ими Иосифом: «И сказал им Иаков, отец их: вы лишили меня детей: Иосифа нет, и Симеона нет, и Вениамина взять хотите, - все это на меня!», «Он сказал: не пойдет сын мой с вами; потому что брат его умер, и он один остался...» (Быт. 42:36, 38). Такое впечатление, что Иаков разговаривает с чужими людьми, что это не его родные дети. Да, понятно, что Иосиф с Вениамином были от другой жены, от Рахиль, тогда как остальные дети - кто от Лии, кто от служанок той и другой. Но все равно, для кого-кого, а уж для самого Иакова они-то все были родные сыновья! Однако он явно выделяет младших, игнорируя старших. Смотрите еще, вот что замечательный папаша говорит все тем же своим (!) сыновьям: «Бог же Всемогущий да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина, а мне если уже быть бездетным, то пусть буду бездетным» (там же, 43:14). Девять оставшихся для него не в счет.

Увы, в современных семьях, даже христианских, нередко приходится наблюдать такую же картину: родители предпочитают одних своих детей другим, у них есть любимчики, и они этого не скрывают. О, какими ранами и проблемами это отразится в будущем! Из-за такого отношения отца его старшие дети сделали столько неправильного, почитайте Библию! Послушайте, драгоценные папы и мамы, а также церковные лидеры: даже если один ваш ребенок или просто родственник (а в церкви - подопечный, ученик, помощник) намного способнее, умнее, красивее, милее и талантливее всех других - никогда не сравнивайте его с другими, тем паче не хвалите, особенно в их присутствии! Это ранит. Не сейте конфликт между братьями и сестрами! Постарайтесь увидеть потенциал, вложенный Господом, в каждом человеке! Это чрезвычайно важно.

Не менее важны и ваши взаимоотношения, супруги. Дети видят все и берут пример - не столько с ваших слов, сколько с дел, поведения, они копируют вас. Если мы вновь вернемся к нашей библейской истории, то обратите внимание: как ни были хороши отношения Иакова с Рахилью (отец-мать), как бы они друг друга ни любили, а Рахиль, видимо, не вполне или не во всем доверяла мужу, потому что ни слова ему не сказала об украденных у отца божках - за что, увы, в итоге поплатилась жизнью, т.к. Иаков, сам того не зная, произнес проклятье в ее адрес (Быт. 31:30-32; 35:16-19).

А отношения между сестрами, женами Иакова! Ой как они были непросты. А все это влияет и на детей (см. Быт. главы 29-30). Но и это не все. Если мы заглянем в корни, поглядите ради интереса на отношения к обоим детям родителей Иакова и его брата Исава - Исаака и Ревекки (гл.28). Явно, Исаак больше любил Исава из-за его дичи, а Ревекка - Иакова (возможно, он был ласковее). И события разворачиваются так, что думаешь: это одна семья?

Я не призываю сейчас к абсолютной уравниловке во всех аспектах и нюансах. Однозначно, сколько бы у нас ни было любимых и дорогих сердцу людей, всех и каждого мы любим особенно, своеобразно, непохоже на других. Но факт - что любить необходимо даже тех, кто кажется в семье «уродом» - может, это «гадкий утенок», который вырастет в прекрасного лебедя?! И задача родителя - вовремя увидеть в нем великую личность, достойного человека. Поэтому так важно сохранять единство и взаимопонимание в семьях, особенно семьях верующих, даже если за это нужно будет заплатить цену, вложить усилия, терпение и труд. Аминь.

P.S. Друзья, если во время чтения моих статей у вас возникают вопросы, если вы хотите высказать свои отзывы, пожелания и предложения, а также, если у вас имеются интересные жизненные примеры и ситуации, пишите мне на электронную почту по адресу: zvezdova@inbox.ru

[Автор]: Юлия Звездова
[Источник]: Pastor.ru
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Мир тебе, дорогой друг!

Мы очень рады сообщить об открытии в нашем интернет-журнале специальной рубрики для детей, подростков и молодежи. Эта рубрика, как ты уже, наверное, заметил, называется «Дети Божьи». Но не думай, что эта рубрика только для верующих. Нет! Рубрика эта создана для детей и молодежи вообще. В ней мы будем обсуждать совершенно разные, но весьма интересные и актуальные вопросы. Поэтому ты можешь смело писать нам обо всем, что тебя интересует (или не интересует вообще).

Так же мы с великим удовольствием прочтем твои сказки, повести, рассказы, шутки, стихи и целые поэмы, а также опубликуем лучшие из них.

? если ты хочешь, познакомимся с твоими: папой и мамой, братьями и сестрами, бабушкой и, даже, дедушкой;
? услышим твои пожелания, возражения, претензии и даже капризы;
? при этом обещаем молиться за тебя, поддерживать во всяком добром деле;
? а если нужно, утешать, радовать, вселять надежду и даже веселить (в экстренных случаях, да поможет нам Господь!).

А если серьезно, то ты действительно можешь писать нам всегда: когда тебе тяжело, и когда легко; когда тебе весело, и когда грустно; по делу и просто так.
И тогда самая большая проблема станет ничтожной, когда за нее возьмется Бог. А самая большая радость станет еще больше, потому что мы все будем радоваться вместе с тобой.

Пиши на адрес: E-mail: family_cell@mtu-net.ru , Андрею Каргашинскому.

С любовью Господа,
Редакция журнала

В том числе маленький, почти детский, редактор рублики «Дети Божьи»

P.S. (для родителей)
Дорогие папы и мамы, если вам нравится наш журнал, и вы получаете массу удовольствия от чтения каждого номера, поделитесь небольшим «кусочком» радости с вашим малышом (даже если ему уже за 20). Распечатайте для него рубрику «Дети Божьи», и он не будет вас беспокоить (некоторое время).

[Автор]: Андрей Каргашинский
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Когда я был маленьким…

С В И Д Е Т Е Л Ь С Т В О

Когда я был маленьким мальчиком, у меня была очень умная и добрая прабабушка Власова Александра Сергеевна, которая молилась Господу каждый день. Она научила молиться и меня.

Когда прабабушка умерла и отошла в вечность, я продолжал ежедневно молиться Господу перед сном. В молитве я обычно просил у Господа благословение и здоровье для всех моих родных или просто разговаривал с Богом. Я надеялся найти у Господа защиту и помощь на каждый день. Слава Богу, тогда я спал в отдельной комнате, и мне никто почти никогда не мешал молиться.

В один вечер у меня на душе было очень тяжело. Честно сказать, не помню, какие тогда были проблемы в моем детском сердце, помню только, что я очень горько плакал, изливая сердце Господу, то есть, рассказывая Ему все как было.

Я очень долго и искренне говорил Господу обо всем, что я чувствовал тогда внутри, о том, как было тяжело, больно и плохо. В эту ночь Господь был для меня единственной защитой и опорой в жизни. И кроме Него не было больше никого, на кого бы я надеялся. Да и проблемы это были такие, которые решить мог только Он. Я очень нуждался в Нем в тот момент.

Излив свое сердце Господу, я почувствовал великое освобождение внутри себя. Было такое ощущение, как будто какая-то черная горькая жидкость вытекла из моего сердца. Внутри моей души и моего сердца я почувствовал такую кристальную чистоту, какой не чувствовал никогда в своей жизни, признаться, даже с тех пор, как стал священнослужителем.

Но больше всего в ту ночь я наслаждался необычайным присутствием Божьего мира внутри себя. Тогда было такое умиротворение, такой покой, что я не боялся ровным счетом ничего. Меня совершенно ничто не пугало и не беспокоило, потому что я почти физически ощущал себя на ладонях у любящего Господа. Даже если бы в это мгновение, не дай Бог, началась атомная война, я бы ничуть не испугался. У меня был мир.
Все мои проблемы тогда полностью исчезли, так как появилась совершенная уверенность в любящем Боге. Это не было надумано, я не заставлял себя радоваться.

Это сделал Господь Бог.

Как бы я хотел иметь такую искреннюю детскую веру, которая была у меня в ту ночь.

[Автор]: Андрей Каргашинский
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.