Сетевой журнал"Stauras"

Авторам

Если Вы пишете статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика
Апологетика
Христианская жизнь
Политика
Лидерство
Курьезные случаи из христианской жизни
Примеры решения каких-либо проблем и т. д.
В общем, интересно все, что относится к Библейской тематике и христианству

Взаимоотношения с авторами:
Денег мы не платим, но мы можем указать Ваши авторские реквизиты: E-mail, ссылку на свой сайт и т. д.
Таким образом, Вы получите дополнительный приток людей на свой сайт. Ведь не секрет, что хорошая статья со ссылкой на сайт неизбежно вызовет интерес к нему со стороны посетителей.
Если Вы достаточно часто будете публиковать статьи, то за Вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам
Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и, самое главное, основанное на Священном Писании.
В статье могут быть указаны реквизиты автора: E-mail, ссылка на сайт и т. д.
Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в Вашем труде.
Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
По поводу HTML (HTM) формата: обратите Внимание, что не нужно присылать вэб-страницы, набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 при создании вэб-страниц использует Вариант языка XML, и в итоге получается громоздкий по объему файл. Поэтому, пожалуйста, изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например, в Microsoft FrontPage и др.
Если Вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну, а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
Если Ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Если Вы сами осознаёте, что количество ошибок в Вашей статье превышает допустимое, то присылайте нам статью с пометкой в теме письма "для корректировки". В случае, если данная статья подойдёт нам для публикации, то после корректировки мы вышлем её Вам, как автору, для утверждения откорректированного варианта.

P.S. Мы оставляем за собой право не публиковать материалы на наш взгляд противоречащие Св.Писанию.
С уважением, Максим Ковалев

Присылайте свои материалы по адресу lider4j@list.ru , с темой "Cтатья". Благослови вас Бог!


Сетевой журнал "Stauras"

..:: ИНФО::..
Главная
Авторам
Партнеры
http://stauros.info
..:: Интервью ::..
Игумен Евмений: Церковь подобна дереву, только растет она не из земли, а с неба...
..:: Божья кафедра ::..
Иисус Христос: творение или Творец?
Прощать. Благодать ли это?
..:: Фильм"ИИСУС" ::..
Пробуждение в России, которое делает фильм "ИИСУС"
..:: БОГ ЖИВОЙ ::..
Спасительный сон
Дай мне с дороги вдоволь напиться, чистой водицы дай мне, дай!..
..:: Дети Божьи ::..
Мир тебе дорогой друг!
Как быть ближе к Богу....
Приключения в Глоривудском лесу
или "Переполох"
..:: АБХАЗИЯ ::..
Солнце. Абхазия. Реки - как мед. Здесь упокоился Симон Зилот...
..:: КРИК ДУШИ ::..
Кощеево царство
..::
НУЖНО ЗНАТЬ... ::..
Всемирный совет церквей: открывая дверь антихристу
..:: Обзор фильма ::..
Мегиддо
..:: На досуге ::..
Анекдоты
..:: МОЛИТЕСЬ ЗА ... ::..
Молитвенная просьба

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Staurоs":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Каргашинский Андрей (Россия, г. Москва ) - ведущий рубрику"Дети Божьи".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Что значит STAURОS?
STAURОS - это (пер. с греч.) КРЕСТ. А крест - это деревянное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Возможно, Вам Бог открыл что-то особенное, интересное. Возможно, Вы владеете информацией, которой так много, что Вы готовы передать её другим. Мы можем открыть для Вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Может быть, Вы знаете, как улучшить, сделать полезнее для читателей сам журнал. Может быть, Вам что-то не нравится. Пишите, предлагайте свои варианты, спрашивайте если что!

Если Вы чувствуете в себе большое желание служить Богу через наш журнал, то пришлите заявку на e-mail lider4j@list.ru. В заявке укажите ваши ФИО, e-mail, над каким вариантом Вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что Вам будут присылать вопросы и так далее, т.е. Вы получите самую настоящую популярность! А если у Вас есть свой сайт, то мы будем его указывать. Но САМОЕ ГЛАВНОЕ - через это прославится наш СПАСИТЕЛЬ - ИИСУС!)

Мнения, высказанные на страницах сетевого журнала "Staurоs", могут не совпадать с точкой зрения редакции.

Перепечатка материалов разрешается только после письменного разрешения автора (e-mail). Не кради (Исх. 20:15). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info, а также на все имена и ссылки авторов обязательны.


сетевой журнал"Stauras"

Игумен Евмений: Церковь подобна дереву, только растет она не из земли, а с неба...

Господь меня взял из безбожной среды

— Отец Евмений, вот Вы ушли из мира. Зачем?
— Я не могу сказать, что я ушел из мира. Потому что если бы я ушел из мира, наша встреча бы не состоялась. Когда-то я решил, что самое уместное капиталовложение — посвятить себя Господу, обрести с Ним живые отношения, чтобы потом вернуться в этот мир, проповедовать Его Слово, исцелять раны, нанесенные Божиим детям дьяволом.

— Кстати, а почему Евмений? Что это за имя? Вы его сами выбрали?
— В монашеском постриге имен не выбирают. Бог дает откровение настоятелю, который совершает постриг в монашество относительно нового имени. В монашеском постриге меняется имя в знамение начала новой жизни, всецело посвященной Господу.

— Один мой знакомый однажды доказывал, что в монастыре жить намного легче, чем в миру. Мол, искушений и соблазнов меньше. А другой утверждал, что там труднее, что искушений и соблазнов там больше, чем в миру. Скажите, кто из них прав?
— Монастырь — это не место обретения индивидуальной нирваны. Уход в монастырь не гарантирует беззаботной жизни. В монастырь обычно приходят люди, которые желают посвятить себя Богу. Они проходят очень много испытаний. Во-первых, они в свете Слова Божия начинают лучше понимать себя. А когда человек знакомится сам с собой, он видит свои недостатки, немощи, какие-то негативные стороны. В одной книге я недавно прочитал слова, меня глубоко зацепившие: «На пути к себе ты рискуешь... встретиться с самим собой». Кто из Ваших знакомых на самом деле прав, а кто нет, честно говоря, я не знаю.

— А вот можно уйти из монастыря, если приспичит? Бывали такие случаи?
— Приспичивало... и уходили.

— Интересно, а как Вы пришли к Богу?
— К Богу я пришел в подростковом возрасте. Господь меня просто взял из безбожной атеистической среды и вложил в сердце желание служить Ему. Это было еще в доперестроечные годы. Мои родители были людьми неверующими. Я до сих пор вспоминаю это чудное время: на парте лежит учебник обществоведения, а под партой, на коленях, Евангелие. И просто по контрасту ты смотришь — какой мрак то, что лежит на парте, и какой это свет то, что лежит у тебя на коленях. Мне уже тогда очень хотелось проповедовать, рассказывать о Христе. Тогда я думал: «Господи! Люди самого главного не знают! Жизни, Любви, Тебя! А все остальное такая чепуха по сравнению с Твоим Словом». И тогда я принял решение — посвятить всю свою жизнь Богу: доносить людям Слово Божие. Монашество является для меня не затвором, уходом или отречением, а полнотой посвящения на служение Слова.

— Некоторые подвижники уединялись, давали строгие обеты. Как, например, Александр Свирский. Но не все выдерживали. Либо ты обретаешь единение с Господом, с Богом, либо у тебя крыша едет. Разве не так?
— Да, это так. Если ты решил посвятить свою жизнь Богу, то необходимо самоотвержение. Желание устроиться и просто жить размеренной религиозной жизнью вне служения, религиозность только «для себя» обычно приводит к духовному кризису: человек начинает сомневаться в правильности выбранного пути или ищет утешения в грехе. Есть, правда, и третий вариант: когда человек спокойной, летящей походкой взбирается по ступеням карьерного роста и за счет этого реализуется. Тогда, как замечено, крыша остается на месте.

Место бесов — помойка истории

— Некоторые монахи, несущие свой подвиг, рассказывали о жутких нападках демонов. А Вам бесы не досаждают?
— Иисус Христос дал каждому христианину власть над силами бесовскими. Мы можем эту власть использовать, можем не использовать. Есть такое выражение: «в государстве слабая власть». «Слабая власть» означает, что правителю дана власть над государством, но он ею не пользуется. Мы, как дети Божьи, имеем от Господа власть над силой бесовской. Мы можем использовать это, а можем и все время повторять: «Какие страшные бесы!» и круглосуточно бояться их козней. Довольно часто мне приходится видеть христиан, которые не на власти Божией утверждают свою жизнь, а на страхах перед бесами и «грядущим антихристом». Как имеющие власть, мы всех бесов отправляем на помойку истории. Бесы — это не наша судьба.

— Отец Евмений, Ваше послушание связано с издательской деятельностью. А у других Ваших монастырских собратьев какие послушания? Как обычно проходит Ваш день?
— Обычно день начинается молитвой и заканчивается молитвой. Есть у нас разные послушания. Одни люди занимаются тем, что помогают в издательской деятельности, одни печатают на типографском станке, кто-то из братьев водит автомобиль, кто-то занимается плотницким послушанием, кто-то огородами, кто-то готовит кушать. Конечно же, все мы задействованы в богослужении, потому что и молиться, и трудиться братья должны всегда вместе. У нас не было такого случая, чтобы кто-то трудился в то время, когда идет богослужение и остальная братия молится. Признаюсь, послушаний у нас много, а ресурсов мало. Поэтому очень хочется, чтобы был приток свежей крови. Мы ищем единомышленников, людей близких по духу, которые могли бы разделить нашу миссию, присоединиться к нашему служению.

— Скажите, отец Евмений, Вы не закрыты для этого мира? Включаете ли Вы радио, смотрите ли Вы телевизор, видео? Достаточно ли Вы информированы о том, что происходит в мире?
— Мы достаточно информированы о том, что происходит в мире. Православная Церковь сегодня находится не в XIX, не в XVIII веке, а в XXI веке. А XXI век — это век информации. Если служитель Церкви плохо информирован, он не владеет ситуацией. Поэтому мы в курсе всего, что происходит в мире, в курсе новинок видео, в курсе политических и культурных событий, но мы не посвящаем этому много времени и не занимаем этим своего сердца. Все, что нужно нам знать, мы знаем, поскольку уверены, что пастырь, миссионер должен говорить с людьми на адекватном языке.

Мы проводим семинары

— Слышал, что при Вашем монастыре проходят семинары. А на какие темы?
— Лет пять назад я заметил, что современные христиане имеют очень много хороших идей: они желают служить людям, но у них очень мало практических навыков и стратегий. Поэтому мы решили приглашать тех людей, которые их имеют и могут научить других. Например, на семинаре «Навыки публичного выступления» мы учились работать с аудиторией, а потом эти навыки мы применяли в контексте нашего миссионерского и проповеднического служения. На семинаре «Исцеление историей» мы обучались составлять, сочинять притчи, метафоры, истории, которые могут давать человеку наводящие подсказки относительно его жизненных ситуаций. Также прошли семинары по самодисциплине, по арт-терапии, где учились, как помочь человеку выйти из его проблем, сложных ситуаций с помощью рисунка. У нас были семинары «Как найти хорошую работу», семинар по семье, по фандрайзингу (сбор пожертвований), семинар для консультантов по помощи наркозависимым. Спектр достаточно широкий. На семинары приезжают люди не только из нашего региона, но и со всей России.

— Кроме пастырского служения, Вы еще, насколько мне известно, и психолог. Скажите, разве душепопечительство и пастырская психотерапия не одно и то же?
— Не совсем. Хотя терминологически это звучит как одно и то же, но душепопечение, как традиционно принято считать, это разговор о проблемах, связанных в основном с вопросами веры, борьбы с грехом, спасения. Пастырская психотерапия рассматривает еще и психологические аспекты человеческих проблем: как грамотно оказать психологическую помощь человеку в контексте его мировосприятия. Мое глубокое убеждение: каждый православный пастырь сегодня должен быть профессиональным психологом, уметь адекватно говорить с людьми о их жизни, распутывать на основании Божьего Слова непростые жизненные узлы.

— Вы вот развиваете направление, которое назвали «пастырская психотерапия» — значит, видите проблему, существующую в церкви? В чем она более конкретно заключается?
— Я вижу, что в церковь приходит очень много людей больных — не только с христианской точки зрения: они нуждаются в психологической и даже психиатрической помощи. И хорошо, если эту помощь человеку священник может оказать комплексно. Он помогает не только на доступном уровне, но и на психологическом, и даже на психиатрическом, понимая, кто конкретно перед ним в данный момент находится. Этой теме посвящена моя книжка «Пастырская помощь душевнобольным». Полный текст ее находится на нашем сайте www.light.orthodoxy.ru. Тех, кого интересует, как интегрируются психологические знания и духовная жизнь, я могу просто перенаправить к этой книжке. Наше служение состоит еще и в том, чтобы воцерковить психологию, чтобы обогатить психологическую науку христианскими ценностями.

Младостарчество — печальное явление

— Скажите, а не существует ли в современной православной жизни явлений гуруизма, контроля сознания неофитов?
— Гуруизм существует на Востоке, а в современной церковной жизни встречается такое явление, как младостарчество. Новообращенные люди ищут, на кого бы свалить ответственность за свои отношения с Богом. Они встречают молодого (или пожилого) священника, который берет контроль над сознанием, волей и личностью обратившегося к нему за душепопечением. Отныне что можно читать, что — нельзя, что хорошо, а что — плохо, определяет батюшка. Человек становится беспомощным ребенком и полностью зависит от воли «прозорливого старца». Если на старце «зависла» женщина, то, как правило, разваливается семья, поскольку восхищение, предназначенное мужу, она безраздельно отдает батюшке. Если мужчина — он одержим идеей побыстрее оставить семью и уйти в монастырь. Характерными признаками младостарчества являются требования «ежедневного исповедания помыслов», навязывание человеку пожизненного чувства вины, контроль супружеских отношений («пойду посоветуюсь с батюшкой»), руководство финансовой жизнью человека. И задача всякого честного священника — помочь человеку, который попал в состояние полной зависимости от такого батюшки или от какого-нибудь псевдостарца, почувствовать свою ответственность и свободу во Христе, освободить от уз рабского сознания и привести его в послушание Господу. Если же говорить о послушании наставнику, то это послушание должно быть, конечно же, ради Христа и при уважении наставником богодарованной свободы.

— Расскажите о книгах, которые Вы выпускаете.
— Лично моих книг нашим издательством выпущено четыре. Первая называется «Пастырская помощь душевнобольным». Вторая — «Духовность как ответственность». Третья — «Луч надежды в наркотическом мире». Четвертая — «Батюшка, я — наркоман». Сейчас на выходе еще две книги, которые посвящены отношениям родителей и детей, времени становления человеческой личности. Первая из этих книг называется «Здравствуй, малыш!». Она рассказывает о воспитании ребенка во чреве матери, о том, как в это время заложить азы духовного, душевного и физического здоровья. Читатель узнает много нового об этом нежном и хрупком периоде. Вторая книга из этой серии называется «Аномалии родительской любви». Она посвящена родителям, которые не умеют грамотно обращаться со своими взрослеющими детьми, не умеют отпускать их свободу и часто сами являются причиной семейных конфликтов. Кроме того, мы выпустили около 25 книг других авторов.

Нам интересен опыт протестантов

— Отец Евмений, я знаю, что Вы один из немногих священников, которых интересует опыт протестантов. Почему?
— Наша Святая Православная Церковь свято и нерушимо хранит древние богослужебные и вероучительные традиции. Но сегодня пришло время, когда Церкви необходимо показать нужность и востребованность не только для внутрицерковной аудитории, но и для тех, которые находятся далеко за ее стенами. Священноначалие нашей Церкви благословляет духовенство включиться в социальную жизнь, заниматься работой с молодежью, активно проповедовать Евангелие погибающему без Бога миру. У протестантов накоплен достаточно большой опыт социального служения, молодежной работы, различного рода миссионерской деятельности, работы с наркозависимыми. А опыт, в основании которого лежит опора на Слово Божие, не может не интересовать.

— Мне говорили, Вы проводите музыкальные вечера, на которых используете песни современных христианских авторов. Какова реакция молодежи?
— Реакция очень положительная. Поскольку я являюсь руководителем молодежного движения нашей епархии по Кинешемскому району, то ищу и активно использую адекватные молодежи формы и подходы взаимодействия. На музыку современных христианских авторов и исполнителей, работающих в разных жанрах современной музыки, наша молодежь откликается достаточно живо. Благодаря этому многие люди впервые встречаются с именем Иисуса Христа, с евангельскими истинами и получают то первое знание о Боге, через которое они двигаются дальше, задают более глубокие вопросы.

— Я слышал, что Вы даже христианские дискотеки проводите. Ну скажите, как можно танцевать под христианские песни? Например, танцевать под рок-н-ролл или рэп со словами типа: «Уверуй во Христа или попадешь в ад». Это с Вашей точки зрения нормально?
— С моей точки зрения, это нормальный, адекватный подход к миссионерству в среде молодежи. Дискотека — это культовое молодежное место. Перед нами, христианами, стоит выбор: или дискотеки мы отдаем дьяволу, и тогда юноши и девушки танцуют там под современную музыку и отупляющие и зомбирующие слова: «Я душу дьяволу продам за ночь с тобой», или «У тебя СПИД, а значит, мы умрем». Или же мы берем хорошие современные христианские тексты и под хорошую ритмичную музыку танцуем и поем. Текстов наподобие «Уверуй во Христа или попадешь в ад» у нас нет. Сегодня много хороших, с литературной и музыкальной точки зрения, современных песен, которые вполне подходят для молодежных праздников. Мы хотим, чтобы молодежный досуг был посвящен не дьяволу, не алкоголю, не наркотикам, не безумию современной масскультуры, а Господу нашему Иисусу Христу. Или мы приходим на дискотеки в молодежные клубы, в школу и приносим Христа, или мы эти высоты оставляем для дьявола. Третьего не дано.

Давайте спасать молодежь!

— А начальство Ваше не ругает Вас за эти нововведения?
— Нет. Наш Архиепископ Амвросий, священноначалие Русской Православной Церкви, благословляет работу с молодежью и настраивает духовенство на то, чтобы оно очень активно занималось проповедью Евангелия. Более того, один из авторитетнейших церковных документов, «Концепция молодежного служения Русской Православной Церкви», наделяет каждого молодежного пастыря достаточно широкими полномочиями в его работе. Сегодня молодежь погибает в блуде, в наркотиках, в алкоголизме. И альтернативой этому должна быть не только религиозная традиция, но и эмоционально богатая, наполненная и насыщенная жизнь, в центре которой — имя Иисуса Христа, Который является твердым и единственным основанием полноценной жизни и спасения.

— А какие еще формы миссионерства Вы задействуете в своей общине?
— Сейчас мы работаем над созданием домашних групп, хотим, чтобы Евангелие вошло в каждый дом. Еще у нас есть такие формы, как проведение различных двух-, трех-, четырехдневных семинаров, на которых люди получают знание о том, как наши христианские ценности воплощать в реальной жизни. Недавно мы стали молиться за больных. Когда люди обращаются к нам и говорят: «Помолитесь, пожалуйста...» — мы собираемся и начинаем просто просить Небесного Отца о том, ради чего человек пришел. И наш Бог всегда отвечает на наши молитвы, подает реальные исцеления. Мы считаем, что служение исцеления, миссионерское служение, домашние группы, молодежный клуб — это эффективные, грамотные, важные и перспективные формы работы по завоеванию сердец для Иисуса Христа.

— Вы православный монах. Однако не все протестанты понимают суть монашества. Каковы библейские основания этого явления?
— Бог благословил брак как поиск второй половинки для того, чтобы воссоздалась единая плоть. А Апостол Павел упомянул, что есть люди, которые вступают в супружество, а есть те, которые остаются вне супружеских уз ради Господа. Монашество — это состояние души, выбор, при котором поиск второй половины, того, что восполнит тебя, ты ищешь уже не в человеке, а в Боге. Монашество — это образ полного посвящения, когда ты полностью посвящаешь себя Богу, путь, при котором ты полностью подражаешь Его жизни, включая безбрачие, ведь у самого Иисуса не было семьи. В монашеском постриге человек дарит Богу самого себя. Он говорит Господу: «Я отказываюсь от многого, в том числе и от супружеских уз, только для того, чтобы быть свободным для служения Тебе».

Православная Церковь — кладезь мудрости

— Что бы, на Ваш взгляд, могли взять протестанты из опыта Православной Церкви?
— В Православной Церкви содержится достаточно богатое наследие исторического христианства. Дело в том, что протестантские церкви исторически возникли довольно недавно. А у Православной Церкви огромное количество опыта христианской жизни и миссионерства в различные исторические эпохи. Православная Церковь всегда отвечала на запросы конкретного времени, конкретной исторической ситуации. В книгах и учениях святых отцов Православной Церкви содержится огромный кладезь опыта и мудрости. Чего не хватает протестантам? Может быть, чуткости, внимания к историческому опыту Церкви. Протестанты, которые начинают изучать историческое христианство, находят там залежи мудрости. И происходит чудо. Вследствие этого постижения обвинения некоторых протестантских лидеров в сторону Православной Церкви просто прекращаются. Церковь подобна дереву, только она растет не из земли, а с неба. Очень важно, чтобы у дерева были прочные корни. И поэтому неправильно поступают те протестанты, которые просто обрывают корни. Дерево без корней обычно засыхает. Неправильно поступают и те православные люди, которые отвергают все новое в христианской жизни. Это все равно что обламывать молодые побеги, говоря: «Это не то, поскольку раньше этого не было». Конечно, новые, свежие ветки, зеленые побеги — это нечто новое. За счет них все дерево получает кислород. И красота обретается за счет свежих, новых веточек. Мне кажется, нужно учитывать все аспекты: и то новое, что рождается в Церкви, и то историческое, что питается живой водой прямо с Небес.

— Многие жалуются, что им не хватает в их конфессиях глубины…
— Не хватает — пускай приходят, черпают. Хотя я глубоко убежден в том, что неисчерпаемый источник духовной глубины — Книги Священного Писания, Ветхого и Нового Завета. Там вся полнота и глубина. Библия — это как семь нот, остальное — это просто вариации на тему. Глубина — это то, что находится в человеческом сердце, когда через сердце человек начинает искать Господа. Вопрос поиска глубины решается очень просто: насколько глубоко ты ищешь Бога.

— Какие есть предубеждения у православных, католиков и протестантов в отношении друг друга и можно ли, на Ваш взгляд, их преодолеть?
— Есть такие вещи, которые называются предубеждениями, то есть когда ты в чем-то убежден без достаточных на то оснований. Но когда люди смотрят друг на друга не сквозь призму догматических предубеждений, а начинают друг в друге видеть людей, искренне любящих Господа нашего Иисуса Христа, то никаких противоречий не возникает. Я ни в коем случае не сторонник экуменических съездов и конференций, где только царствует его величество официоз: доклады, фуршет, черная икра, шампанское и только в конце неизвестно кем составленные многостраничные документы, которые, не читая, подписываются, после чего все разъезжаются. Я говорю об искреннем умении увидеть в человеке других взглядов нетленную красоту веры, красоту запечатленного образа Божия, как об этом учил митрополит Антоний Сурожский. Если другой не такой, как ты, это не значит, что он хуже. Если христиане просто общаются друг с другом, независимо от того, православные они, католики или протестанты, то им есть о чем поговорить. Я верю, что преодоление противоречий между христианами происходит у подножия Голгофского Креста.

Молюсь о благословлении на РЦ «Новая Жизнь»

— Не так давно Вы посетили реабилитационный центр Сергея Матевосяна в Кингисеппе. Расскажите в двух словах о Ваших впечатлениях.
— Я искренне восхищен работой реабилитационного центра «Новая Жизнь» и преклоняюсь перед людьми, которые вытаскивают людей из наркотического ада и извлекли оттуда уже несколько сотен людей. Благодарение Богу за то, что Он дает такую самоотверженность и веру тем, кто несет это служение. И я молюсь о благословении Божием на этот центр. На одной конференции в Санкт-Петербурге я слышал высказывания людей, которые считают, что наркоман, пусть лучше «сдохнет», чем он попадет в центр «Новая Жизнь». Не склонен никого критиковать, но когда слышу, что кто-то так запросто распоряжается человеческими жизнями, то понимаю, что такие люди сами нуждаются в особой молитве за них, чтобы Бог открыл глаза и избавил от озлобления.

— Многие наши читатели жалуются, что себя не любят. Наверное, это издержки прежней системы, для которой советские люди были массой. Скажите, как научиться себя любить?
— Существует Божия Заповедь о любви, которая состоит из трех частей: любовь к Богу, любовь к ближнему... но где Господь повелевает взять образ любви к ближнему? «Возлюби своего ближнего как самого себя». Если человек себя не любит, ненавидит, уничижает, топчет, о себе не заботится, то он не может любить и ближнего. И Апостол Павел говорит такие слова: «Никто не может ненавидеть свою плоть, но греет ее и питает, как Христос Церковь». Если человек любит ближнего больше, чем себя, он становится жертвой. Если человек любит себя больше, чем ближнего, он — эгоист. Но когда ближний становится для тебя настолько же значимым, как и ты, когда любовь растекается из твоего сердца в окружающий тебя мир и распространяется на всех людей, включая и самого ближнего — самого себя, тогда возникает баланс, гармония любви. Взгляд Бога на человека — бесконечная любовь. И для того, чтобы ходить в истине Божьей, нужно смотреть на себя так же, как смотрит на нас Бог. Если Бог тебя любит, значит, смотреть на себя глазами любви —правильное отношение. Задача пастыря — обучить человека такому же отношению к себе, какое имеет к нему Бог.

Любовь не душит в своих объятиях

— Как научиться, учитывая, что нашу газету читают как православные, так и не православные люди, — как научиться христианам разных взглядов и теологических воззрений любить, понимать и принимать друг друга?
— Мне очень хочется, чтобы между людьми, несмотря на их различия, царствовала любовь и мудрость. Мудрость, как мне кажется, это такое состояние, когда мы можем обсуждать различия друг друга без агрессивных попыток изменить друг друга по своему образу и подобию. Любовь всегда оставляет человеку свободу. Она не душит в своих объятиях. И в этом ее уникальность и неповторимость. Я хочу пожелать читателям благословения Божьего, газете процветания в ее замечательном служении примирения: помочь христианам разных конфессий лучше узнать друг друга и обрести взаимоуважение, найти точки соприкосновения. Ты можешь не соглашаться с мнением, взглядом другого человека, но ты не должен ненавидеть его за то, что он не такой как ты. Газета «Вечный Зов» успешно выполняет эту миссию. И поэтому пускай «Вечный Зов» звучит и дальше как колокольный звон, призывающий людей к молитве, к покаянию, к Божьей любви.

Вел беседу
Сергей Романов

[Автор]: Сергей Романов
[Источник]: "Ассоциация христианских журналистов"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Иисус Христос: творение или Творец?

Сегодня в мире существует огромное количество религиозных учений, которые отрицают триединство Бога-Иеговы. Мы как истинные христиане должны стремиться познавать истину и противостоять всякой лжи. Да, действительно, в Библии нигде не упоминается слово "триединый", и вообще, такой термин впервые стал использоваться в трёхсотых годах по Р.Х. после Никейского собора. Нам всем известен "Никейский символ веры", где хорошо отображена суть Триединства Иеговы. Это было сделано в связи с появлением многих лжеучителей, таких как Арий и Монтан. И хотя в Писании нет слова "Троица", мы можем видеть, как в Ветхом и Новом Заветах Господь открывается как Триединый (Ис. 48:16; Мф. 3:16–17).

Посмотрим подробнее на личность Иисуса Христа.

Наверное, каждый, читающий эту газету, согласится, что Иисус имеет Божественную природу и Он равнозначен Богу-Отцу. Это действительно так. Но всегда найдутся люди, которые будут это отрицать. Так, в IV веке по Р.Х. Арий впервые стал открыто учить о том, что Иисус не был вечносущим Богом, а был сотворен. Это учение сильно распространилось. Против Ария выступил Афанасий, епископ Александрии, который твердо стоял на вере в полноту Божественности Иисуса. Конфликт между ними бушевал много лет, и общественное мнение разделилось в этом спорном вопросе.

Пять раз Афанасий был отлучён от церкви за свою веру в Божественность Иисуса. Но Бог вознаградил его за преданность истине. На Константинопольском Соборе в 381 году, после продолжительного изучения Писаний, церковь оправдала Афанасия. Собор постановил, что Иисус — совершенный Бог, равносущий Богу-Отцу. Три человека — отец Григорий Незнаский, Василий Кесарийский и Григорий Нисинский сформулировали окончательное заключение, которое разрешило этот конфликт. Оно известно сегодня как "Никейский символ веры".

Чтобы иметь твердую уверенность в Божественности Христа, нужно взглянуть на один аспект: был ли Иисус сотворен или Он существовал всегда? Если Иисус был сотворен, значит Он не равен Отцу, т.к. Отец будет больше, чем Сын. Что говорит по этому поводу Писание?

Сначала посмотрим два библейские отрывка, где якобы говорится, что Иисус был сотворен.

"Который есть образ Бога невидимого, рожденный прежде всякой твари" (Кол. 1:15). Если прочитать это место в Синодальном переводе Библии, то может сложиться впечатление, что Иисус был сотворен. Но в древнегреческих рукописях это звучит немного иначе — "перворожденный всякого творения". В Новом Завете перевода Кассиана это место переведено как "первородный всей твари", а в переводе Г. Вишенчука — "Его первородство над всем творением". Теперь ясно, что "первородство" имеет прямое отношение к высшему созидательному началу, а не Его сотворению. Иисус был первопричиной творения, Он творил. Этот стих не указывает на то, что Иисус был сотворен.

"И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия" (Откр. 3:14). Здесь слово "начало" на древнегреческом означает "с Кого все началось". Это тоже четко указывает, что Иисус не был сотворен, а начал творить.

Можно ещё прочитать такие стихи: Евр. 1:3; 2Кор. 4:4; Ин. 14:8-9; Фил. 2:6-7. Здесь сказано, что Иисус есть образ Бога. Например, в послании к Евреям 1:3 написано: "Сей, будучи сияние славы и образ ипостаси Его…". Ипостась — это первооснова, суть, сущность, лицо. Через это мы можем понять, что Христос есть лицо невидимого Бога. Он — Его видимый образ. Поэтому мы можем быть уверены, что Иисус – как и Отец – вечны.

Теперь давайте посмотрим Откр. 1:5–8, 17; 2:8; 22:12–14. Здесь Иисус показан как Начало и Конец, Альфа и Омега, Первый и Последний. Мы знаем, что это — титулы Отца (Ис.1:4; 44:6). Значит, Иисус есть всему начало и конец, так же, как и Бог Отец. И еще один аргумент: человечество мог искупить только тот, кто был больше. Ни ангелы, ни люди как сотворенные существа, а только Иисус мог совершить вечное искупление. Бог послал Его как равного Себе, Иисус был вечным и большим, чем ангелы и люди (Евр. 1:4). Он заплатил за нас цену, и эта цена была полной.

Поэтому мы должны быть твёрдо убеждены, что Иисус — Бог, и, как Отец, Он вечен, без начала и конца своего существования.

[Автор]: Артём КРУК
[Источник]: Всеукраинская христианская газета "Камень Краеугольный"


Прощать. Благодать ли это?

Благодать — прекрасное слово. Размышляя, все больше осознаешь глубину его значения. Благое даяние — привычное понимание этого слова— крепко утвердилось в умах и сердцах христиан. Да, это действительно так, но значение этого слова намного шире. Когда мы рассуждаем о Божьей благодати, то, в основном, подразумеваем действие или дар для нас.

Благодать прощения, благодать исцеления, благодать процветания — все мне, побольше и сейчас. Благодарение Богу, что Он не скупой, не бедный, не злой, а действительно богатый и щедрый, добрый Отец. Благодати у Него достаточно на всех.

Апостол Павел во втором послании к коринфянам в 6 главе предупреждает, «чтобы благодать Божия не тщетно была принята вами». Тщетно — означает напрасно, т.е. бесполезно. Автор послания к Евреям 12:28 говорит, что мы должны не только хранить благодать, но и служить ею Богу. Об этом служении благодатью Богу можно много говорить и писать, но в этой статье хочу затронуть лишь один аспект служебной благодати и то, больше по отношению к ближним, чем Богу.

Кому не известны заповеди Иисуса Христа: возлюби Господа Бога твоего и ближнего твоего; любите врагов ваших. Кто-то в шутку заметил: Иисус сказал любить брата и любить врага, часто это бывает одно и тоже. Здесь есть закон: чтобы любить, нужно прощать. Прощение — это вопрос благодати. Как со стороны Бога по отношению к нам, так и с нашей стороны по отношению к ближним или врагам. Выбора практически нет: любите, т.е. прощайте! Притча о царе, который захотел сосчитаться с рабами своими (Мтф. 18:21-35) помогает нам понять основание благодати прощения. При этом нужно помнить, что Иисус привел эту притчу на вопрос Петра «сколько раз прощать брату моему, согрешившему против меня? До семи ли раз?» Вопрос «сколько?» и почти с мольбой «до семи ли раз?» вскрывает греховную, законническую, немилосердную и мстящую за себя сущность человека. Раб, получивший прощение долга размеров в 10000 талантов (неимоверно большая сумма, которой хватило бы ему и его семье до остатка дней на земле) не смог простить долг своего товарища, который был должен ему всего лишь 100 динариев (ничтожно малая сумма по сравнению с 10000 талантов). Потрясающе, но это так! Так бывает и в нашей жизни. Вот несколько пунктов:

1. Раб не пережил глубоко в сердце реальность своего бедственного беспомощного состояния (10000 талантов никогда не отдать, даже ценой своей жены, детей и своей жизни). Как следствие этого, не оценил по настоящему благодати прощения, какую он уже получил. Он не уразумел милосердия своего господина и потому сердце его осталось жестоким.

2. Он не понял того, что с принятием благодати прощения приходит и ответственность поступать так же («весь тот долг я простил тебе, не надлежало ли и тебе помиловать товарища твоего как и я помиловал тебя?»)

3. Также он жестоко просчитался, думая, что не имеет никакого значения для царя его поступок непрощения. К нему не только возвратился весь долг его, плюс к этому он еще отдан был в руки истязателей, пока не отдаст долга. Жестокая плата за безответственность, безразличие, ошибочность понимания и отсутствие милосердия.

Ключевым словом в этой притче является «ТАК». Так поступит и Отец Небесный с вами, если не простит каждый из вас от сердца своего брату своему согрешений его. Основанием для прощения других есть прощение, которое мы получили сами. Сколько раз прощать брату моему? Всегда. Вопрос в другом — как прощать?

[Автор]: Анатолий Гаврилюк
[Источник]: "Камень краеугольный"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Пробуждение в России, которое делает
фильм "ИИСУС"

Записано на диктофон в к/т «Нева»

Женщина 30-35 лет с мальчиком 7 лет: «Я не могу про себя сказать, что очень верую, но сына интересуют библейские темы. Поэтому я пришла из-за него. Первую часть фильма мы посмотрели в другом месте, а вторую здесь. Я боялась, что весь фильм ребенку высидеть будет сложно. Хотя он готов был смотреть все сразу».

Мужчина 40-50 лет, православный: «Фильм великолепный. И акция эта, безусловно, нужна. Мы должны рассказать молодежи об Иисусе. Вы посмотрите, сколько молодых людей в зале. Они внимательно смотрят, значит - осознают потребность в этом. А для меня, верующего человека, фильм - праздник. Я вот приехал вчера только из Москвы, а сегодня попал в кино. Божье провидение!»

Женщина 45-50 лет: «Очень сильное впечатление произвел на меня этот фильм. Я хочу, чтобы мои дочери пришли сюда и посмотрели его».

Молодые люди 25-30 лет: «Мы – верующие – и считаем, что никакой фильм не заменит Библии. Надо читать ее и исполнять все, что там написано».

Женщина 70-75 лет: «Я православная христианка. И у меня даже нет слов, чтобы выразить свое восхищение от этого фильма. Я не могла смотреть его без слез».

Рассказывает служитель «Современной церкви Христа Спасителя» Наталья Ермина.

К нам на показ в Авиагородок пришел мужчина. Ему 75 лет. Он летчик-истребитель в прошлом. После сеанса он сказал: «Доченька, я атеист, но этот фильм мое сердце перевернул».

Плакала старенькая женщина, лицо все исчерчено морщинами, говорила: «Я знала, что Бог есть, но я никогда не думала, что Он меня любит. Сегодня я поняла, Бог меня любит».

Пришли на показ девушка и чернокожий парень. Он написал в анкете: «Обязательно приходите ко мне в общежитие, у меня номер комнаты такой-то. Я очень хочу молиться с вами».

Записано на диктофон в ДК имени Цурюпы.

Мужчина 45-50 лет: «Фильм замечательный и очень поучительный. Такие фильм нужны, прежде всего, тем, кто не может или не хочет прочесть Евангелие. Через фильм они найдут свое утешение».

Женщина 50-55 лет: «Эта акция – самое прекрасное из всего, что у нас в городе когда-либо проводилось. Мне радостно, что есть миссия, которая показывает фильм об Иисусе по всему миру, и в том числе в нашей стране. Сейчас рядом со мною сидели люди. По их реакции мне показалось, что они испытали боль за Иисуса, и в то же время радость. Ведь Он за наши грехи умер».

Женщина 55-60 лет: «Последнюю часть фильма я смотрела без очков, специально их не надевала. Потому что я знала, вот-вот начнут истязать Иисуса Христа. Я плохо знаю Евангелие, но все-таки немножко в курсе, что тогда произошло. Старалась запомнить апостолов. Поняла, что ближе всех к Спасителю был Петр».

Женщина 50-60 лет: «Я работала в таком месте, где все были атеистами. Но сейчас я даже завидую людям, которые верят по-настоящему. Я еще не пришла на этот путь. Хочу, но пока не созрела. А фильм посмотрела с удовольствием. Такое кино показывать нужно гораздо чаще. Особенно важно это для молодежи. Ведь время сейчас тяжелое, нехорошее. Вера во что-то доброе должна превалировать».

Женщина 30-40 лет: «Никогда раньше не видела ничего подобного, ни в кинотеатре, ни по телевизору. Мне понравилось, но молиться я не стала. Как-нибудь в другой раз это сделаю».

Женщина 55-65 лет: «Этот фильм должны посмотреть все. Потому что он об Иисусе. Хотя я видела похожий фильм по телевизору, мне и этот очень понравился. Я знаю, что Бог есть. Мне Он всегда помогает. Я молюсь каждый день. Не совсем такой молитвой, как здесь, но очень похожей».

Нина Григорьевна, 85 лет: «Я когда шла сюда, то боялась за себя. У меня проблемы с желудком, и могло так случиться, что два часа мне было бы не просидеть. Но Господь Иисус Христос меня исцелил. Сейчас я даже чувствую себя много лучше».

Записано в анкетах в ДК имени Маяковского

Молодой человек 16-18 лет: «Фильм этот самый интересный из всех, которые я видел раньше».

Девушка 16-18 лет: «Фильм дает возможность задуматься о жизни».
Молодой человек 16-18 лет: «Посмотрел и задумался о Боге. Появляется вера».

Женщина старше 60 лет, посещает православную церковь: «Замечательный, прекрасный, очень своевременный фильм. Желательно, чтобы по окончании фестиваля его показали по телевидению. Ведь у нас много больных людей, не имеющих возможности прийти в кинотеатр. Очень благодарна вам за полученную радость».

Девочка 12 лет: «Фильм очень поучительный, он учит нас, чтобы мы любили ближнего, как самого себя».
Девушка 16-18 лет: «Фильм прекрасен, как и всё, что связано с Господом».

Записано на диктофон в г.Пушкине в к\т «Руслан» до начала сеанса
Мужчина 40-50 лет: «Надоели боевики, которыми нас постоянно пичкают. Хочется посмотреть что-то такое, что осталось бы в душе».

Девочки 12-13 лет: «Нам рассказывали об Иисусе в школе. Мы знаем, что Он Сын Бога. Его распяли за то, что Он помогал людям. Ему запрещали это делать, но Он не послушался».

Мужчина 50-60 лет, православный: «Сейчас страшное время. Такие фильмы нужны. Они очищают душу».

Алексей Шишков пастор церкви «Жемчужина Христа»:

ТАКИЕ РАЗНЫЕ ЗРИТЕЛИ

К нам на фильм пришел мужчина. Пока на экране развивались события, он спокойно заснул. Через некоторое время мы освободили помещение, но почему-то никто не заметил, что в зале остался зритель. Началась дискотека. Но наш посетитель не проснулся даже и от грохота музыки. Пробудился этот человек только среди ночи. Естественно, рядом он никого не обнаружил. К тому же было и темно. Он, видимо, спросонья не понял, где находится. Испугался, стал громко стучать в дверь. Перепугались и дежурившие ночью вахтеры. Только спустя некоторое время все выяснилось, и все успокоились.

Были у нас и другие зрители, можно сказать «благодарные». Они приходили на этот фильм несколько раз подряд. Причем садились всегда на свои места, внимательно смотрели картину, а потом обязательно брали анкеты и писали в них точно то же, что и на предварительных просмотрах.

НИКОГДА НЕ ГОВОРИ НИКОГДА

Сергей Жуков:

Мы получили задание организовать показ фильма «Иисус» в Авиагородке. Когда я первый раз позвонили в администрацию, мне ответили очень категорично: «У нас вы показывать не будете. Для вас зала нет».

Звоню второй раз: «Можно нам выделить хоть какой-нибудь зал». Мне отвечают: «Для вас нет». На третий мой звонок женщина реагировала еще более эмоционально: «Сколько раз вам можно говорить одно и то же. Я вам даю 200 процентов гарантии, что вам зал никто не даст. Забудьте сюда дорогу».

Тогда я пошел к директору ДК. Она уже посмотрела фильм на кассете и была к нам очень расположена. Она сама предложила показать фильм об Иисусе. Я попросил ее назвать людей, которые могут дать разрешение, и пошел к ним. Один очень влиятельный человек в разговоре со мной выражался только нецензурно. Так он высказывал свое возмущение тому, что нам показывают по телевидению. Подводя итог своей речи, он говорит: «И альтернативы у нас нет». А я в ответ ему предлагаю альтернативу: «Давайте предложим зрителям фильм об Иисусе Христе». Он: «А нам попадет за это?» Я: «Конечно». Тогда он согласился и дал разрешение показывать картину. Когда я пришел с этой бумажкой к директору ДК, она посмотрела и говорит: «И вы будете платить за это большие деньги?». Я ей в ответ: «У нас есть на это деньги, но это деньги Божьи». А она: «Ну, как я могу с вас за это брать такие большие деньги. Давайте я Вам скидку сделаю». Я предложил ей заплатить сразу же, если она сделает нам скидку до 6 тысяч рублей. Директор с радостью согласилась и даже предложила для нас оформить все документы, чтобы у нас не было необходимости ездить лишний раз к бухгалтеру.

ГДЕ СПРАВЕДЛИВОСТЬ?

В кинотеатре «Восход», который, кстати сказать, находится на окраине города, в последние дни показа было вавилонское столпотворение. Желающие попасть на сеанс фильма проявили такой напор, что погнули железную решетку и сломали новые, только что поставленные двери. Некоторые жаловались на превратности судьбы: «В мой почтовый ящик бросили три приглашения на фильм, а в результате я не могу его посмотреть. Зато соседи из ближайшего к нам дома приглашений не получали вовсе, но разузнали о фильме, пришли пораньше, и вот сидят уже в зале. Скажите на милость, где же справедливость?»

С уважением и любовью во Христе Алексей.

[Автор]: Алексей
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Спасительный сон

“... ибо знает Отец ваш, в чем вы имеете нужду,
прежде вашего прошения у Него”.
Матф.6:8

Это произошло в конце войны, которая обрушила на людей столько лишений и горя, что никакой человеческий язык не в состоянии это пересказать или описать, и только сердце хранит в своей памяти ужасные видения того далёкого, навсегда ушедшего в прошлое, времени и живы ещё воспоминания о том, как Господь хранил своих детей и особенно заботился о тех, которые надеялись на него и часто чудесным образом спасал их от голодной смерти.
-Нас в семье было четверо. Самому старшему, то есть мне, было всего десять лет, а самому младшему только – три. Отец был на фронте, а мама была больна и, поэтому работать не могла. Хлеба, который мы получали по карточкам, едва хватало на две недели, причём при весьма жёсткой экономии.

Постепенно мы распродавали наши вещи почти за бесценок, чтобы хоть немного поддержать голодающих малышей, но всё приходит к концу и вещей в квартире, которые можно было продать, уже не осталось. В довершении всего у мамы украли хлебные карточки, когда она стояла в очереди за хлебом.

Тогда по очередям сновали воры карманники от которых страдал и без того голодный люд. Помню, мама пришла домой с печальным лицом. Мы бросились к ней навстречу, ожидая, что она даст нам по ломтику хлеба, который тогда пекли пополам с картошкой. Мама обняла нас и сказала сквозь слёзы:
-Дети, хлеба нет и в этом месяце уже не будет, но я верю, что Господь поможет нам. Склонимся пред Господом и попросим Его, чтобы Он позаботился о нас.

Мы стали на коленочки и стали молиться. Маленькая сестрёнка, которой было всего три годика, глядя на нас широко открытыми глазами, шевелила губами, подражая молитве взрослых.

Семилетний братишка молился, стараясь выговорить каждое слово, хотя это ему трудно давалось и он произносил слова тоненьким голоском и вместо «ш» слышалось «с» а вместо «ж» «з»:
-Бозе, - говорил он, - я очень хочу кусать, посли нам немноско хлебуска. Аминь!

Он молился с такой простотой и искренностью на которую способны, пожалуй, только дети.
Девятилетний Серёжа молился более содержательней. Последней молилась мама. Мне теперь трудно передать содержание её молитвы. Я только помню, что она очень плакала. Нам было жаль маму и мы разревелись тоже. В этот день нам предстояло лечь спать на пустой желудок. Сестрёнка с самого утра стала просить есть:
-Мама, я кусать хочу.

Она не могла понять, почему ей не дают хлебушка. Младший братишка всё время плакал. Так прошло ещё два дня. Каждый день мы умоляли Господа о помощи. Ребятишки похудели и уже больше не баловались и не играли в свои игры.

На третий день мы молились особенно прилежно, потому что голод мучил нас нестерпимо. От голода мы так ослабели, что уже почти не вставали с постели. Ночью мама разбудила меня:
-Ваня, Ваня, вставай.

-А? Что? – отвечал я спросонок, не понимая, что от меня хотят.
-Вставай Ваня, сон я видела.
-Сон? Какой сон?
-Слушай, Ваня, я видела лестницу в каком-то старом подвале. Я стала спускаться по этой лестнице и там в дальне углу подвала стояли два горшка. Я заглянула в них и увидела, что в одном из них было масло, а в другом мука и тут я проснулась. Пойдём, Ваня, посмотрим где этот подвал, я чувствую, что это есть ответ Господа на нашу молитву.
Я нехотя встал, оделся и мы с мамой пошли искать этот подвал. Не далеко от нашего дома виднелись старые развалины. Перед самой войной на этом месте стоял старый двухэтажный дом, в котором давно уже никто не жил из-за его непригодности.

Впоследствии дом развалили, чтобы построить там что-то новое, но война помешала этим планам, а дом так и остался в развалинах. Каким-то внутренним чутьём мы знали, что надо идти именно туда. Без особого труда мы нашли вход в полу заваленный подвал. При лунном свете мы кое-как расширили вход и вошли в него.
Я достал огарок свечи, который захватил с собой из дома по совету мамы, и зажёг его. При тусклом его свете мы стали медленно двигаться вдоль стены подвала. Так шаг за шагом мы двигались вперёд к цели. Вдруг я обо что-то споткнулся и упал на каменный пол подвала, свеча погасла и мы оказались в кромешной темноте.
С большим трудом на ощупь я нашёл свечу и снова зажёг её. При свете свечи, который показался мне теперь ярким после абсолютной тьмы, прямо перед собой я увидел два горшка.
-Мама, горшки! – закричал я от радости.

-Ванюша, сыночек, поблагодарим Господа за милость, которую Он явил нам! – сказала мама.
Я не видел маминого лица, но в её голосе я услышал радость и торжество. О! Как мы благодарили Господа. Нас охватил такой Дух Благодарения и Славы, что мы никак не могли закончить изливающуюся из неведомых глубин наших сердец, молитву благодарения и славы. Мы перенесли эти горшки домой. Мама напекла лепешек и стала будить детей, хотя была ещё ночь.

-Дети, вставайте, Господь позаботился о нас, Слава Ему. Покушайте.
Услышав запах хлеба, дети потянули свои ручонки. Никогда больше мы не ели такого вкусного хлеба.
Вторым чудом было то, что количество муки в горшке ни разу не было меньше половины, пока не вернулся с фронта наш папа.
Из этого горшка питались кроме нас ещё многие люди.

[Автор]: Юрий Стасюк
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Дай мне с дороги вдоволь напиться, чистой водицы дай мне, дай!..

К нам в редакцию пришли два человека. Один — проповедник-евангелист Александр Лебедев, другой — бывший бродяга и алкоголик Владимир Ланганс.

И они рассказали удивительную историю...

Рассказ Владимира Ланганса:

1. ПРОДАЛ СЕБЯ ПЬЯНСТВУ

Я жил с братом и с мамой, мы ее не слушались. Жизнь не получалась. Отец у нас умер, мы отбились от рук и ушли на улицу. Домой приходили только ночевать. Я начал пить, курить, воровать, грабить и оказался в тюрьме. Казалось бы, можно было о чем-то задуматься. Но я, наоборот, стал хуже. Освободился — вообще плюнул на все. Я считал, что никто мне не указ, живу для себя, работать на хозяина не буду. Женился — казалось бы, увидел любовь, но любовь была эгоистичной, опять же для себя. Я жил за счет женщины. Хоть она и вытащила меня, помогла встать на ноги, нашла мне хорошую работу.
Я освободился «под надзором». Каждую субботу я должен был отмечаться и не позже 22-х возвращаться домой. Надзора не выдержал, опять раскрутился и получил новый срок. Когда вышел на волю — еще продолжал жить с женой, но, как и раньше, думал только о себе: пил, курил... У нас разрушилась семья, и я оказался на улице. Пришел к матери, мать пожалела меня, прописала. Но я продолжал пить, а пьянство приводит к плохому. Я продал все: себя продал пьянству, мать продал... Ушел из дома и оказался в подвале.

2. НАХОДЯСЬ В ПОДВАЛЕ

Я жил только для того, чтобы выпить, уснуть и не видеть, как я живу. Я не столько ел, сколько пил — каждый день, не останавливаясь, без выходных и большими дозами. Собирал бутылки, воровал, мог набрать по полтиннику в день. Сначала тусовался на Пискаревке, но там я попал в очень плохую компанию: меня чуть не продали цыганам, чтобы я на них работал. Такие же бомжи, только они считают себя круче. Я ушел оттуда и приехал на проспект Просвещения.
Когда попадаешь в подвал — опускаешься сразу, но сам себя успокаиваешь мыслью, что все еще нормально. Я думал поднакопить денег и снять комнату. Но в подвале вши: как бы ты не мылся, где бы ты не мылся — все равно вши. Это тебе не дает спать. Ты начинаешь спиваться, просто чтобы не чувствовать укусов вшей. Мне везло на хорошие вещи, я переодевался постоянно, делился с другими, потому что копить в подвале кули вещей — это надо быть, я не знаю кем. Я раздавал. И думал: снять бы комнату и начать потихонечку жить. Найти работу, сделать документы... Но эти мысли быстро улетучивались. Потому что выпил — и забыл про все.

3. БРАТ АЛЕКСАНДР

Однажды меня избили — молодые ребята в подвале, видимо обкуренные, потому что ничего не соображали. Избили сильно, несколько раз терял сознание. Дня два провалялся, встать не мог, только выползал в подвальный предбанник, чтобы найти окурок. Потом я выбрался за спиртом, сел перекурить. Подошел брат Александр, говорит: «Веруете ли вы в Бога?» Я сказал: «Бог в каждом из нас» — и отмахнулся, потому что думал только об одном: где бы найти выпить. И еще я хотел есть. И вдруг он дает мне хлеб!
Через несколько дней он нашел меня — я ходил у метро, собирал на бутылку. Он подает мне солнечные очки — у меня все лицо было синее от побоев, и говорит: «Поехали». Я ни о чем не думал — куда еду, зачем. Я забыл, что мне надо опохмелиться. И когда мы приехали, он дал мне Евангелие. А я, честно сказать, раньше читал очень редко: ну, «Мурзилку» там, «Веселые картинки». А тут я взял Священное Писание и не мог оторваться. Скорее всего, я тогда еще ничего не понимал, я просто читал, и как будто в меня что-то впитывалось. И несколько дней я читал, читал. А потом было молитвенное собрание, и со мной что-то произошло: Господь так коснулся меня, что я даже заплакал. Я никогда не чувствовал такой любви, никогда даже не думал, что такое может быть в жизни. Я уверовал в Бога.

4. ИСЦЕЛЕНИЕ

Бог избавил меня от алкогольной зависимости. Я понял это, когда вышел на улицу. Я собирал бутылки, работы у меня еще не было. Мне часто попадались с пивом, с водкой — я выливал как воду, не было никакой тяги! Я свидетельствовал о Боге моим друзьям, странникам. Я подходил к бабушкам, которые раньше меня боялись, потому что при виде пустой бутылки — моего заработка, моего хлеба — я становился как ненормальный. А теперь они сияли, они радовались, что я изменился.
Я постоянно читал Евангелие, понимал, что для меня самое дорогое, самое любимое — это Евангелие. Читал и размышлял над ним. Я понял, что курево меня уводит от Бога. Потому что много раз мне приходила мысль: выйди на лестницу, накурись, не возвращайся к брату Александру. А я знал, что если я пойду, поддамся этой похоти, я начну там на лестнице и пить, и опять опущусь в это болото, из которого меня Бог вытащил. Я несколько раз пытался бросить, но смог продержаться только час. И я ушел в пост и стал молить Бога: «Господи, помоги мне, избавь меня от этой зависимости, я хочу быть с Тобой, видеть Тебя, слышать Тебя!» И ночью мне было как откровение, эврика, что ли, голос такой: «У тебя нет зависимости!» Я хотел орать от радости, я хотел звонить Саше — брату Александру, но, думаю, ночь... Я понял, что для Бога нет ничего невозможного.

5. Я ЛЮБЛЮ, А ЗНАЧИТ, Я ЖИВУ...

Мама очень обрадовалась, что я пришел к Богу. Сначала не могла поверить. 25 лет я пил (начиная с 12-ти лет, мне сейчас 38), три года жил в подвалах... Я вернулся домой.
Сейчас я не могу без церкви. Я прихожу туда к Богу, я окунаюсь в любовь. Выхожу оттуда как пьяный — просто лечу. Я постоянно общаюсь с братьями и сестрами.
Мои планы на будущее — я очень хочу посвятить всю свою жизнь Богу. Я именно дышу, живу, двигаюсь Им. Так, что знаю, что если не буду жить Им, то вообще умру.
И еще: Бог возвращает потерянное здоровье. Когда я жил в подвале, в последние месяцы я не мог перешагнуть через поребрик у дороги: ноги атрофировались от алкоголя. У меня были сломаны ребра, я был весь разбитый. А сейчас у меня все прошло. Бог дал мне силу: я могу работать на тяжелых работах, с асфальтом, могу таскать мешки. Сейчас я подсобник — это также тяжелый физический труд. Осваиваю новую работу — учусь на маляра.
Бездомным людям, странникам, могу сказать только одно: что надо искать Бога, прийти к Богу, принять Бога. Можно пытаться изменить свою жизнь самому, но это ненадолго. Потому что только Бог может освободить от всего и вернуть все, что украл дьявол.

(Вставка в текст) Рассказывает Александр Лебедев:

...В нашей церкви их называют странниками. Действительно, странники. Подхожу к метро, вижу — человек сидит в камуфляжной форме, весь избитый, лицо темного цвета, опухшее. Я подошел и засвидетельствовал ему о Боге. Купил ему поесть. По пути домой я почувствовал, что нужно его взять к себе. Через несколько дней разыскал его. И когда я его привез домой, он сразу взял Евангелие и начал читать. Я думаю: уж не притворно ли читает, всякое бывает. Может, человеку просто охота пожить в хороших условиях? Нет, смотрю, держится за Евангелие, не выпускает — и день, и второй, и третий...

[Автор]: Ксения Романова
[Источник]: «Ассоциация христианских журналистов»


Мир тебе, дорогой друг!

Мы очень рады сообщить об открытии в нашем интернет-журнале специальной рубрики для детей, подростков и молодежи. Эта рубрика, как ты уже, наверное, заметил, называется «Дети Божьи». Но не думай, что эта рубрика только для верующих. Нет! Рубрика эта создана для детей и молодежи вообще. В ней мы будем обсуждать совершенно разные, но весьма интересные и актуальные вопросы. Поэтому ты можешь смело писать нам обо всем, что тебя интересует (или не интересует вообще).

Так же мы с великим удовольствием прочтем твои сказки, повести, рассказы, шутки, стихи и целые поэмы, а также опубликуем лучшие из них.

-если ты хочешь, познакомимся с твоими: папой и мамой, братьями и сестрами, бабушкой и, даже, дедушкой;
-услышим твои пожелания, возражения, претензии и даже капризы;
-при этом обещаем молиться за тебя, поддерживать во всяком добром деле;
-а если нужно, утешать, радовать, вселять надежду и даже веселить (в экстренных случаях, да поможет нам Господь!).

А если серьезно, то ты действительно можешь писать нам всегда: когда тебе тяжело, и когда легко; когда тебе весело, и когда грустно; по делу и просто так.
И тогда самая большая проблема станет ничтожной, когда за нее возьмется Бог. А самая большая радость станет еще больше, потому что мы все будем радоваться вместе с тобой.

Пиши на адрес: E-mail: family_cell@mtu-net.ru , Андрею Каргашинскому.

С любовью Господа,
Редакция журнала

В том числе маленький, почти детский, редактор рублики «Дети Божьи»

P.S. (для родителей)
Дорогие папы и мамы, если вам нравится наш журнал, и вы получаете массу удовольствия от чтения каждого номера, поделитесь небольшим «кусочком» радости с вашим малышом (даже если ему уже за 20). Распечатайте для него рубрику «Дети Божьи», и он не будет вас беспокоить (некоторое время).

[Автор]: Андрей Каргашинский
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Как быть ближе к Богу.
(шутка)

Однажды Настя вместе с папой проходила мимо строящегося многоэтажного дома.
- Папа, мы будем жить в этом доме на восьмом этаже! - сказала она утвердительно.
- А почему именно на восьмом ? - поинтересовался папа.
- Чтобы кататься на лифте и быть повыше к Богу, - ответила Настя.

Отвеченная молитва.

Настя очень хотела, чтобы на Новый год и Рождество ей подарили двух кукол-близнецов, мальчика и девочку. Поэтому, недолго думая, девочка подошла к родителям и попросила купить ей куклы.
- Давай будем молиться о них Господу, - сказали мама и папа.
Настя согласилась.
Ежедневно девочка послушно молилась о куклах и отмечала каждый день молитвы на бумаге. Непредвиденно в церковь поступила партия коробок с подарками для детей разного возраста. Насте тоже подарили коробку с подарками. Коробка была хорошо запечатана, поэтому не было никакой возможности посмотреть, какие именно подарки лежат внутри.
Распечатав коробку, помимо других игрушек Настя обнаружила куклы-близнецы, которые просила у Господа.

Настя Клюева
6 лет

Дорогие ребята, мамы и папы!!!

Если Бог, хотя бы один раз, сотворил чудо в вашей жизни или в жизни ваших детей, обязательно засвидетельствуйте об этом другим! Кто знает, может быть, именно в Вашем свидетельстве сейчас кто-то очень нуждается. Может быть, кто-то сейчас находится точно в такой ситуации, в которой находились когда-то Вы, и в которой помог Вам Господь.

Не зарывайте свои таланты в бесплодную землю греха! Свидетельствуйте о том, что Бог делает в Вашей жизни сегодня. В Библии говорится, что мы побеждаем "словом своего свидетельства". Вы хотите, чтобы победа пришла в Вашу жизнь и жизнь других людей? Расскажите, как Бог помог Вам и Вашим близким.

Свои свидетельства, интересные вопросы, шутки и другие литературные произведения направляйте по адресу:
 family_cell@mtu-net.ru (между словами family и cell используйте нижнее подчеркивание)

[Автор]: Андрей Каргашинский
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Приключения в Глоривудском лесу
или
"Переполох"

В одной не очень большой стране, которая называется Флоренция, в горных ее районах стоит очень древний и красивый замок. Называется этот замок Глоривуд.

Вокруг замка на сотни километров во все стороны простирается еще более древний и не менее красивый лес. Жители Флоренции прозвали этот лес Глоривудским. Что совсем не странно, так как в этой местности все леса называли, как правило, по названию замков, которых к счастью было не очень много , около пятисот.

Как и все другие замки, Глоривуд был построен очень прочным. Но вот досада, в замке уже давно совсем никто не жил. Думаю лет четыреста.

Хотя постойте... Как это "совсем никто"! Нет, ну, конечно же, там жили... Там жили мыши, в том числе летучие, пару ящериц и один кот.

Вы, видимо, думаете, что этот кот только и делал, что охотился за мышами? Совсем нет. Кот этот был совсем старый, и лет ему было, наверное, столько же сколько замку. Да к тому же он был достаточно глух и весьма добр, поэтому мыши его совсем не интересовали. Даже наоборот, они ему нравились. Особенно много радости ему доставлял мышонок, которого звали Нукси. Он был классным парнем, только очень маленьким, но зато всегда слушался папу и маму.

У Нукси были закадычные друзья: медвежонок Мишель, черепашонок Чапито, попугай Зорро и червяк Солидон, который постоянно носил очки из-за дефекта зрения.

И вот однажды, как только появились первые лучики солнышка или, если быть еще точнее, в шесть часов утра, на сотни километров в Глоривудском лесу пронесся оглушительный вопль кого-то:
- Господи! Дай нам хлеб насущный на всю зиму... Дай нам крупы: манной, гречневой, рисовой, пшенной и чечевичной...
Конечно, скажу вам откровенно, что от такого вопля все в лесу сразу вскочили. Даже те, кто спал уже целую неделю.
Все зверюшки, бабочки, червяки и прочие жители выскочили на улицу. То здесь, то там были слышны различные голоса:
- Война, война... - кричали старые кроты.

- Нет, это не война, а видимо извержение вулкана или потоп, - вопияли другие.
Попугай Зорро взлетел на самое высокое дерево в лесу и изо всей мочи заорал:
- Караул... Спасайся, кто может!

От его душераздирающего вопля с кокосовой пальмы свалились несколько кокосов и пробили крышу кабана Арчибальдо.

А попугай не унимался:
- Воздушная тревога, готовьте сухари, свистать всех наверх, верните домик поросенку Наф-нафу и, кто не спрятался - сушите весла.

Скорее всего, он успел бы прокричать все выражения, которые успел запомнить к этому дню, если бы внезапно не раздалось оглушительное:
- Господи! А чтобы мы не умерли с голоду, дай нам: 50 килограммов сыру, 30 килограммов сметаны и колбасу "Отечественную" с мелким жиром - четыре батона.

- Вы слышали? Он сказал: надвигается голод, - протараторили сороки.
- Нет, нет!!! - закричал попугай Зорро. - Надвигается жир с мелкой колбасой и центнером сметаны!
Все вокруг забегали, закричали и заохали. Только один медвежонок Мишель не бегал и не охал, а наоборот, сидел на пенечке и о чем-то очень напряженно думал.

Внезапно на медвежонка со всего разбегу налетел черепашонок Чапито:
- Мишель, ты что сидишь?! Видишь, что делается: война, потом землетрясение, да еще жир с колбасой на колесиках?..

Мишель как будто и не слышал своего приятеля, а тупо смотрел куда-то в даль.
Черепашонок еще больше заволновался:
- Эй, Мишель, ты что оглох?

Но и на этот раз медвежонок ничего не ответил. Он только вскочил, схватил одной рукой черепашенка, а другой достал из под пенька червяка Солидона, который чуть было не ускользнул от цепких лап медвежонка, и помчался в самую чащу Глоривудского леса.

Сколько не сопротивлялся Чапито, сколько не пытался вырваться Солидон, ничто не помогало.
Наконец Мишель остановился у старого пустого дуба.

- Он должен быть где-то здесь, - тихо заметил медвежонок.
- Хто? - прошептал Солидон, испуганно вытаращив глаза.
- Голос!

При слове "голос" Чапито нырнул в свой домик и наглухо захлопнул дверь. Солидон тоже хотел было нырнуть в домик к Чапито, но не успел.

Медвежонок, едва удерживая истерически извивающегося червяка, тихонько вполз в огромное дупло старого дуба. Червяк зажмурил глаза. И...
Внутри дупла не оказалось никого, кроме маленького приятеля Нукси, который смиренно стоял на крошечных коленочках и, задрав голову вверх, пищал:
- И если можно, то дай нам хотя бы 200 литров молока, чтобы не протянуть ноги...
- ... чтобы не протянуть ноги... - подхватило громогласное эхо.
- Ноги, ноги... - зазвучало по всему Глоривудскому лесу.

И тут Мишель все понял: "Просто Нукси решил уединиться для сокровенной молитвы. Но зачем он залез в этот "рупор"?" На этот вопрос у Мишеля так и не нашлось ответа. Он решил не прерывать молитву смиренного Нукси, а пойти лучше успокоить жителей Глоривудского леса. Тем более что многие уже начали копать траншеи и готовиться к осаде.

На следующее утро в лесу было незабываемо тихо и спокойно. Только Мишель, Чапито, Солидон, Зорро и несколько сердобольных соседей очень аккуратно, чтобы никого не потревожить, гуськом поднимались по тропинке в Глоривудский замок. У каждого в руках было по мешку или по большой корзинке со всякой снедью.
Там было все: и крупа, и огурчики, и даже четыре батона колбасы с мелким жиром.
Тук-тук-тук... Мишель легонько постучал в дверь к мышонку Нукси.

Через минуту на пороге появился еще до конца не проснувшийся Нукси. Увидев приятелей и других соседей с котомками еды, он смиренно всплеснул ручками, восторженно вздохнул и, улыбаясь, пропищал:
- Ох, Господь услышал мою молитву!
- Господь не знаю... - прошипел охрипшим голосом попугай, - а вот весь Глоривудский лес точно услышал.
- Мы просто услышали... э... э... э... случайно, как ты молился, - мягко сказал медвежонок, - и вот решили тебе немного собрать продуктов на зиму.

- Даже глухой Рокки (так звали старого Глоривудского кота) не на шутку испугался за твое здоровье и велел прислать тебе бочоночек свежей сметанки, - промямлил Солидон.
"Да, чтобы ты больше не будил его в шесть часов утра”, - хотел было ляпнуть Зорро, но вовремя удержался, чтобы не обидеть чувствительную натуру друга.

Нукси радостно обнял своих друзей.
- Спасибо, спасибо мои любимые. Я знал, я всегда знал, что вы никогда меня не оставите в беде.
"Да, теперь ты можешь не беспокоиться. Такого количества еды хватило бы даже на семью кабана Арчибальдо", - вновь подумал охрипший Зорро.

- Скажи Нукси, а зачем ты залез молиться в дупло пустого дуба? - спросил ласково Мишель.
Нукси смущенно опустил глаза:
- Понимаете... - начал он не смело. - Я такой маленький, и голосок у меня такой тоненький! Я думал, что Господь, наверное, и не слышит моей молитвы. Вот я и залез в наш пустой дуб, чтобы Господу было слышнее.

- Бедняжка! - запричитала старая галка. - Неужели ты думаешь, что Господь слышит только громкие молитвы? Совсем нет. Наоборот Он часто очень хорошо слышит сокровенные помышления нашего сердца.

- Да... - промычал, молчавший до этого Чапито. - Бог видит тайное, то, что ты говоришь Ему в глубине своего сердца, о чем другие не знают, и воздает тебе явно, чтобы ты увидел и возблагодарил Его.
Друзья дружно засмеялись. А громче всех смеялся Нукси, поняв, что так молиться больше не следует.

[Автор]: Каргашинский Андрей
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Солнце. Абхазия. Реки - как мед. Здесь упокоился Симон Зилот...

10 лет Абхазия была закрытой страной. Туда и сейчас не ходят поезда. Но этим летом для русских туристов открыли границу. Мы поехали и провели там незабываемый день.

НА ГРАНИЦЕ ТУЧИ ХОДЯТ ХМУРО...

На границе, похожей на свалку (и с нашей, и с абхазской стороны) валяются скомканные газеты, смятые пакеты, разбитые бутылки. Нам повезло — нас пропустили быстро.

В автобус входит абхазский экскурсовод — мальчишка лет 18-ти, с открытым и симпатичным лицом. Его зовут Ахра, что в переводе означает «скала» (а если прочитать наоборот, получится «долина»).
— Здравствуйте! Вы находитесь на территории независимого государства Абхазия. Численность населения — 320 000 человек. У нас есть свой флаг, свой гимн и свой герб. Наш президент — Владислав Григорьевич Ардзинба. И мы хотим присоединиться к России.

Автобус мчится по трассе вдоль берега моря. Ахра рассказывает, что такой удивительной страны, как Абхазия, больше нет. Здесь есть разные зоны — субтропики, тропики, леса, луга и вечные ледники. Здесь растут редкие виды деревьев — пицундская реликтовая сосна, тисс ягодный («алмазное дерево», в год вырастает на 2-3 мм), болотный кипарис... Здесь находятся древние храмы и крепости. Сюда, на территорию легендарной Колхиды, приплыли за золотым руном аргонавты. Здесь любил отдыхать Сталин.
Народу Абхазии — 7000 лет. Сначала абхазы были язычниками, потом приняли православие, потом их покорили турки и стали насаждать ислам. После присоединения к России (1810 г.) православие стало возрождаться. Потом были годы советского безбожия...

В голове современных абхазов — каша из христианских и языческих понятий. Ислам, похоже, так и не прижился. Мечетей нет — не сохранились.

СКОЛЬКО СТОИТ НЕЗАВИСИМОСТЬ

Проезжаем пустынные пляжи, залитые солнцем. Купаться здесь некому. А раньше это были престижные курорты. Раньше — это до развала СССР, до грузино-абхазского конфликта.
Машин на дороге почти не встречается. Попадаются российские фуры с большими буквами «МС» (миротворческие силы).

О том, что здесь была война, напоминает все — дома, недостроенные и брошенные, разбитые снарядами, с пустыми окнами, закрытые санатории. Маленькая страна так и не смогла оправиться от удара. Больше всего пострадали Сухуми и Гагры. Отстраивать, похоже, ничего не собираются — нет денег. Из новых построек — только белые стеллы, возведенные «в память погибших в Отечественной войне 1992-93 гг.».

Сейчас трудно понять, кто первым развязал этот конфликт. Но если вспомнить историю — в 1931 г. Абхазию включили в состав Грузинской ССР (а до этого она была самостоятельной республикой). В 1957, 1967, 1978, 1989 гг. — массовые выступления абхазов с требованиями вывода Абхазии из состава Грузинской ССР. В 1990 г. Верховный Совет Абхазии принимает декларацию о суверенитете республики. Потом была война — жестокая, с тяжелыми потерями для обеих сторон. Абхазы потеряли 7000 убитыми. 7000 — цифра для такой страны огромная. В Женеве подписали Меморандум о понимании.

Позже грузинские СМИ обвиняли Россию в неофициальном оказании военной помощи абхазам. Писали, что Абхазия начинала войну, имея 2 БТРа и 1 БМП. Летчик был всего один, квалифицированных артиллеристов вообще не было. Русские подарили абхазам множество гаубиц, танков и БМП, установки «игла» и «град», послали на помощь спецназ, ВДВ, предоставили кредит на большую сумму, а во время штурма Сухуми расставили по периметру Синопской горы гранатометы через каждые 10 метров и открыли такой шквальный огонь, что город пришлось сдать.

Что здесь правда, что нет — разберутся историки. Интересен тот факт, что в штурме города Гагры участвовал Шамиль Басаев со своим отрядом (Чечня тогда еще не конфликтовала с Россией).
Сейчас здесь никто ни в кого не стреляет. Городу Сухуми вернули его прежнее название — Сухум. Грузин не осталось. Наверно, были виноваты обе стороны, раз пролилась кровь и люди продолжают ненавидеть друг друга.

ЛЕТНИЙ ПОЛДЕНЬ В ГАГРАХ

Въезжаем в Гагры. По аллеям эвкалиптов и камфорных лавров, мимо парка Приморский и колоннады «Фонтан»... При виде изувеченных зданий сжимается сердце.

Но Ахра улыбается. Он говорит, что город все равно очень красивый. Что санатории, изрешеченные осколками, уже открыты, и в них можно отдыхать. Что на местном стадионе пел «сам Авраам Руссо». Что открыт ипподром, и абхазы празднуют там День Победы — 30 октября. И если мы приедем осенью, мы просто влюбимся в этот город, потому что в это время рвутся кронами в небо, как золотые пожары, огромные деревья — ликвидамбары.

А МОНАХОВ В МОРЕ УТОПИЛИ...

Мы подъезжаем к Новому Афону. Это — один из центров паломничества христиан. Вид потрясающий: на склоне горы — огромный белый монастырь, купола полыхают на солнце, а вокруг стоят, как свечи, темно-зеленые кипарисы.
Монастырь носит имя Апостола Симона Кананита. Апостол родился в Кане Галилейской, был сыном святого Иосифа, братом Господа по родству. Первое чудо, которое совершил Спаситель — претворение воды в вино — произошло в доме Симона. Пораженный чудом, Симон всем сердцем и душой уверовал в Господа Иисуса как обетованного Мессию и, все оставив, последовал за Ним. Симон получил наименование «зилота», то есть «ревнителя». Он проповедовал учение Христово языческим племенам Абхазии и принял мученическую смерть. Здесь находится его могила и келья, в которой он жил.

В начале XX века монастырь процветал. При нем работали разные мастерские, были две большие пасеки, винодельня и несколько заводов. Всюду было проведено электричество и горячая вода.Трудолюбивые иноки возделали огромные участки земли, посадили лимонные и мандариновые сады, виноградники... У них были даже свои корабли.

После революции монастырь закрыли. Монахи отказались оставить обитель. С ними расправились очень жестоко: 200 человек утопили в море, еще большее число расстреляли.
В монастыре устроили турбазу, потом — во время грузино-абхазской войны — госпиталь для абхазских военных. Президент Ардзинба дал слово вновь открыть монастырь, если Бог поможет абхазам отстоять независимость. Война закончилась. Обитель начали восстанавливать. Сейчас здесь живут 20 монахов.

ШАГАЯ ПО ДОРОГЕ ГРЕШНИКОВ

В соборе святого Пантелеймона мы ставим свечи. Мы поднялись сюда по Дороге Грешников. Однажды монахи бросили клич: «Кто хочет освободиться от грехов — приезжайте на Новый Афон!» Бросали все дела и приезжали. Монахи предлагали необычный способ: взвалив на плечи камень, проползти с ним по дороге, ведущей в храм. Тяжесть камня соответствовала тяжести греха.

Дорога вела в гору. Она была длинной. Но это не могло остановить людей, которые хотели освободитья от своих грехов. Задыхаясь под тяжестью ноши, люди карабкались к храму. Там, наверху, они бросали камни и таким символическим образом обретали свободу. Потом этими камнями монахи вымостили дорогу, а вдоль нее посадили кипарисы.

ПРОЦЕСС ИДЕТ

Нам улыбаются местные жители. Они продают фрукты, высокогорный мед, мандариновый сок и вино. Для большинства из них это единственная возможность заработать. Мы спрашиваем Ахру:
— Ну, и что вам дала независимость?
Он все время шутит, но когда речь заходит об этом, становится очень серьезным.
— Мы от грузин освободились.
— А чем Россия лучше, чем Грузия? Мы что вам, по культуре ближе?
— Да нет, у нас своя культура. Но они же хотели нас оккупировать, а Россия...
(А Россия, значит, ничего, пусть занимает.)
— Что же вы дальше-то будете делать?
Ахра многозначительно улыбается.
— Присоединяться к вам, что еще. Не сразу, конечно. Но процесс идет. У большинства уже есть российское гражданство!

ДВЕ ЛЕГЕНДЫ

Озеро Голубое, кристально чистое, с ледяной водой. О нем сложены две легенды — смешная и грустная.
Жили-были старик со старухой. Старик ушел в горы охотиться. Возвращаясь, он набрел на это озеро и решил искупаться. Случилось чудо: вода вернула ему молодость! Молодой и красивый, он вернулся домой, но старуха его не узнала и в дом не пустила. Кое-как объяснив, что случилось, он отправил ее на озеро купаться. Прошло три дня. Старуха не возвращалась. Волнуясь, бывший старик пошел на озеро. Жены нигде не было, а по берегу ползал младенец: старуха перекупалась.

Вторая легенда рассказывает, что когда-то на берегу жил старик с голубыми глазами. Он был хороший охотник. Как-то раз к нему зашли два парня. Они увидели у него много шкур разных животных и захотели взять их себе. Просить было стыдно, поэтому они убили старика и бросили его на дно озера. И вода в озере стала голубой, оттого что на дне лежит бедный старик с открытыми голубыми глазами.

В НОВОАФОНСКОЙ ПЕЩЕРЕ

Садимся в маленькую электричку, полтора километра летим по подземной узкоколейке.
Пещеру открыли в 1961 году. С незапамятных времен местные жители знали, что на склоне Иверской горы есть огромная впадина. Ее называли Бездонной ямой. Первым, кто рискнул туда спуститься, был 16-летний мальчик. Веревки хватило на 35 метров. Он заглянул в черный провал и поднялся наверх, жалея, что не смог достать до дна. На помощь пришли спелеологи.

Заходим в подземный зал. Дыхание перехватывает. Он — громадный! Темный свод распростерся, как небо. Вокруг — завалы многотонных глыб. Мы стоим на бетонной дорожке, убегающей в Неизвестность. Проводник — пожилой добродушный абхаз — говорит, что залов восемь. Есть много боковых ходов и галерей. Есть озера, они разливаются.

Мы идем дальше. Прожектора за нами гаснут, и громадные пространства погружаются во мрак. Здесь лучше не теряться. А если вдруг?.. Ну, по бетонной дорожке, держась за перила, наверно, куда-нибудь выйдешь. Но придется понервничать. Идти в кромешной темноте, слыша только звук своих шагов, через огромные залы, в которых свободно может уместиться 14-этажный дом — это тебе не семечки щелкать. Еще здесь живут летучие мыши (нам они не попались).

Залы не похожи один на другой. У каждого свое название. Перед нами встает то каменный череп с разинутым ртом, то 3-метровый сталагмит, то вдруг из нагромождения камней вырастает, как сон, Белая гора, на вершину которой падают искрящиеся в лучах света капли. Есть зал, в котором замечательная акустика. Раньше там выступали артисты Абхазской государственной капеллы.

В одном зале мы долго идем по узкому мостику над необъятной глиняной равниной. В слабом свете прожекторов, под звуки заунывной музыки, которую включил наш проводник, длинная цепочка людей на многометровой высоте кажется какой-то сказочной процессией. Словно горные гномы идут на разведку.

Чем дальше, тем красивее. Сталагмиты — желтые, красные, голубые, темно-фиолетовые и даже черные. Они вырастают в удивительные формы — то спящий олененок, то русалочка на камне обхватила руками колени.
В последнем зале нам навстречу низвергается белой лавиной 20-метровый каменный водопад. Зал похож на дворец. Сталактиты не свисают вертикально вниз, а струятся по неровностям стен, словно складки старинных портьер. Здесь есть даже огромный белый трон с роскошным балдахином, ниспадающим небрежными складками.
Замерзшие, но счастливые, мы выбираемся на поверхность.

О ЧЕМ ЖЕ ДУМАЛИ АПОСТОЛЫ?

По дороге мы умывались и пили несчетное количество раз. Вода в абхазских речках непривычного бирюзового цвета. На каких водопадах мы побывали!.. Молочный водопад, названный так из-за цвета бурлящей воды, похожей на кипящее молоко. Водопад Девичьи Слезы и — рядом с ним — Скупые Мужские Слезы (такие скупые, что их не разглядеть в расщелинах скалы). Были высоко в горах — там, где снимали сказку про Василису Прекрасную и фильм «Кавказская пленница». Мы видели громадные каньоны (сорвешься с обрыва — устанешь лететь) и изумительной красоты озеро Рица, с темно-синей водой, неподвижной, как зеркало, в полукольце синих гор.

Считается, что первыми проповедниками в Абхазии были Андрей Первозванный и Симон Зилот. Интересно, о чем они думали, когда впервые увидели эту красоту? Может, о том, что абхазы должны быть как-то по-особенному благодарны Богу, поселившему их на такой чудесной земле? Без Господа в сердце и рай — не рай. А сейчас? Народ страдает, но никто к ним не приходит и не едет. Миссионеры едут в такие города, как Питер, где им просто нечего делать.

Стемнело. Наш автобус мчится по шоссе. Света в домах почти нет. Экономят, что ли? Или перебои с электричеством?
Перед самой границей прощаемся с Ахрой.
Уезжаем со смешанным чувством восторга и боли. Наверно, нас сюда еще потянет — искупаться в голубой абхазской водичке.
Прощай, Абхазия!

[Автор]: Ксения Романова
[Источник]: «Ассоциация христианских журналистов»


ВЕЧНАЯ БИТВА
MEGIDDO: THE OMEGA CODE 2

Жанр: | Фантастика/Фэнтэзи
Время: | 104 минуты
Режиссер: | Брайан Тренчард-Смит
Страна: | США
Год выхода: | 2001
Актеры: | Майкл Бин, Майкл Йорк, Удо Кир, Джозеф Маккар, Дайан Венора

О фильме

В какой-то степени, практически каждый человек где-то глубоко в сердце понимает, что вся жизнь здесь не вечна, что есть какая-то сверхъестественная сила. В последнее время я обратил внимание на то, что в некоторых фильмах конкретно говорится то ли о какой-то библейской истории, то ли встречаются полностью библейские эпизоды.

Фильм «Мегиддо» можно практически считать библейским фильмом. Хотя по жанру – это фантастика. Я думаю, сейчас это просто фантастика, но придёт время, когда это все будет реальностью. Пусть не так, как в этом фильме, потому что это всего лишь предположения.

В долине Мегиддо на Святой Земле археологи обнаружили следы бесчисленных сражений. Согласно "Книге откровений" Нового Завета, именно здесь в "конце времён" должна произойти решающая битва в истории человечества. И в наше время, когда на Землю обрушиваются бедствия библейских масштабов, Высшие силы избрали Дэвида Стоуна, президента Соединенных Штатов, чтобы он возглавил сопротивление воинству Зла. Его сводный брат Александер, ставший воплощением антихриста, Зверем, о котором говорится в "Книге откровений", собирает свою армию в долине Мегиддо на битву Армагеддона, в которой решится судьба человечества…
Такой вот сюжет фильма. Но мне кажется, что здесь немного "переборщили" насчет президента Америки, выставляемый чуть ли не как мессия, который в принципе, понимает, с кем он начинает войну, идёт сражаться. Это по идее полный бред. А церковь представлена как какая-то немощная организация обольщенных фанатиков.
В общем, советую всем достать этот фильм, и просто даже представить, каким будет то последнее время…
Если вы заинтересовались данным фильмом, и не знаете где его достать, заходите сюда http://www.wallout.narod.ru/cd1.htm
[Автор]: Владимир Годун
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Анекдоты
или
мстории из жизни.

Куда полребенка дели?

На праздновании Дня Рождения Иисуса была игра, в которой участвовала семейная пара. Жена должна была жестами сказать мужу, что родился мальчик, 3700, рост 51 и что ей принести. Муж понял, что родился ребенок, вес 3700. Жена показывает, что это мальчик, но муж не понимает. Зал начинает подсказывать пол ребенка (мальчик или девочка). Муж с недоумением отвечает залу:
- Как полребенка?!!!
Не осталось никого, кто бы удержался на своем стуле.

Псалом 22

Господь – оператор мой; я всегда смогу дозвониться:
Он покоит меня на злачных покрытиях своих и водит меня к роумингу тихому.
Пополняет счет мой, отправляет все эсемески мои ради имени своего.
Если я пойду местами покрытия конкурента оператора - не убоюсь зла, потому-что ты со мной, твоя эмблема на моем телефоне – успокаивает меня.
Ты приготовил мне все входящие бесплатно, ты сделал меня мобильным, счет мой переполнен.
Так, связь твоя да сопровождает меня во все дни жизни моей, и я пребуду в семье своего оператора многие дни.

Ах, студенты, студенты!

На лекции профессор:
- Может ли жена учить мужа?
Реплика из зала:
- Может, если она в косынке!

Воздастся по делам

Это было в одной церкви. Несколько воскресений подряд приходил один пьяный в церковь и начинал раздавать удары, а потом еще и кричал:
- Подставь другую щеку, ты ведь должен!
Братья не знали, что им делать.
Как-то в один из прекрасных дней заходит он опять и начинается все сначала: подходит к приехавшему брату, ударяет его и кричит:
- Подставь теперь другую щеку!
А брат не растерялся и говорит:
Написано также: "Кто даёт, тому всемеро воздастся", да как дал ему между ушей, что он из церкви вылетел и с тех пор его больше никто не видел.

Знаток.

Пастор в горячей проповеди об истории в Деяниях апостолов:
- ...и крестил Филипп по дороге этого евнуха, и его жену, и всех его детишек...

В церкви объявление:

"У нас есть два чуда... И мы хотим объявить помолвку"

Немного из проповедей:

- Иоанн Богослов открыл еще одно откровение...

- Давали ему пить целый фужер кислоты...

- Не дай Бог забудешь Бога - хуже будет!


Молитвенная просьба

Даша Свиридова, церковь «Живая вода» города Москвы конфессии «Святость»:
«Если бы не Иисус в Которого я верю, то давно уже наложила на себя руки. Врачи отказались от меня. У меня из-за инфекции разрушаются почки. Одной уже нет. Срочно необходима операция, но у меня ещё порок сердца. Врачи не решаются делать мне операцию, предоставляя мне медленно умирать. Они сказали мне, что тебе жить до 20 лет осталось (сейчас мне 17 лет). Остался только один выход: Иисус Христос – Целитель и ваша молитва за меня. У меня больше нет выхода! Врачи отказались от меня! Остался только Иисус! И вы, мои братья и сёстры. Поддержите меня в моей молитве об исцелении, я хочу жить для Иисуса!»

На фото Свиридова Даша

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.