Сетевой журнал "Stauras"

.:: ИНФО::.
Главная
Услуги - реклама
Партнеры
http://stauros.info
.:: Интервью ::.
Легендарный Петька жив
.:: Библейская кафедра ::.
Бог
Божий план открыт: Творение
.:: Бог живой ::.
Скорбь ко благу
Изуродованное лицо
.::Лицо коммунизма::.
Коммунизм - это языческое верование
Штрихи к портретам вождей
.:: Молодежка::.
Молодежь и старики – соперники или союзники?
Трехэтажный компромат
.:: Ловушка сатаны::.
Карты ТАРО:
о скольких мы людей с ума свели!
Звезды правду говорят...
.:: Дети Божьи ::.
Специально для детей
Жук
Из жизни Насти Клюевой, 6-ти лет (Москва)
.:: Обзор фильма ::.
Иисус из Назарета

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Staurоs":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Каргашинский Андрей (Россия, г. Москва ) - ведущий рубрику"Дети Божьи".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Услуги - реклама

1. Услуги
Получать журнал по E-mail (-у) в прикрепленном файле - 2$ в год.

2. Реклама
Мы предлагаем Вам разместить свою рекламу на нашем сайте или в журнале.

На сайте stauros.info:
- Баннеры (486*60) в вверхней части сайта - 3$ за 1 000 показов;
- Баннеры (100*100 или 125*60) с правой стороны - 1$ в неделю;
- Flash-баннер (125*270) с правой стороны - 5$ в неделю;

В Интернет-журнале:
- Баннер (486*60) вверху на первой странице - 2$;
- Баннер (486*60) вверху в 5 статьях - 2$;
- Flash-баннер (125*270) с правой стороны на первой странице - 4$;
- Рекламно-информационная статья в рубрике "Реклама" ( с графикой до 25 Kb) - 5$;
- Текстовый блок на первой странице - 3$;

Перевод денег можно осуществлять через WebMoney (Z125565125463)
или по почте, на адрес:

Годун Владимир Васильевич
а/я 1315
г. Кривой Рог, 50029
Днепропетровская область, Украина

тел. дом. +380 564 50-48-93 {для звонков из Украины: 8 (0564) 50-48-93}

тел. моб. +380 67 298-53-83 {для звонков из Украины: 8 (067) 298-53-83}

Данные условия могут быть пересмотрены.
Все заработанные деньги будут использованы на рекламу Интернет-журнала "Stauros".
Если вы хотите что-то уточнить или задать вопрос, пришлите свое сообщение на e-mail:vavango@tnet.dp.ua


Сетевой журнал"Stauras"

Колонка редактора

Здравствуйте, дорогие друзья!

По правилам на этом месте должна была быть объемная статья в мажорных тонах о достижениях нашего журнала. Но я решил немного изменить эти правила и просто рассказать о том, что ожидает вас в ближайшем будущем тем более что есть, о чем рассказывать.
Среди наших читателей есть как новички, которые только начинают свое знакомство с христианством и Библией, так и серьезные теологи и священники, которых трудно удивить чем-то «новеньким». Очень сложно угодить всем и публиковать информацию, одинаково интересную и полезную для столь разных категорий читателей. Проанализировав все это, мы пришли к выводу, что направленность материалов должна быть расширена, а углубленность каждого конкретного материала в дебри своей области несколько сглажена.
Таким образом, мы получим религиозное издание, которое будет одинаково интересно всем нашим читателям, независимо от уровня их подготовки и конфессиональной принадлежности.
Для нас главное, чтобы читатель с нетерпением ждал нового выпуска журнала и получал удовольствие от прочтения. Чего и вам желаю!

С уважением Максим Ковалев.

Наша команда:

Учредитель и главный редактор:
Максим Ковалев (г. Бельцы, Молдова)
Редакционая коллегия:
Антонина Феннева (г. Кисловодск, Россия)
Сергей Поливода (г. Санкт-Петербург, Россия)
Андрей К. (г.Москва, Россия)
Владимир Годун (г. Кривой Рог, Украина)
Корректировщик:
Владимир Черный (г. Днепропетровск, Украина)
Верстка:
Владимир Годун (г. Кривой Рог, Украина)
Консультанты:
Хлопецкий Егор (г. Бельцы, Молдова)
Аркадий Фенев (г. Кисловодск, Россия)

Дополнение

Важно
Редакция может не разделять точку зрения авторов.
Авторы несут ответственность за достоверность информации.
Редакция оставляет за собой право редактировать предоставленные тексты, не искажая смысл.

Авторские права
Перепечатка материалов принадлежащих STAUROS ( ©stauros.info ) , допускается только с разрешения редакции.

Реклама
За содержание рекламы ответственность несут рекламодатели.
Материал, который напечатан на сером фоне, публикуется на правах рекламы.

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Сотрудничество
Мы не перестаем расти и развиваться, а также приглашаем начинающих и профессиональных журналистов, присоединиться к нашей команде.


сетевой журнал"Stauras"

Легендарный Петька жив

«Ленин умер, а дело его живёт»
(расхожая фраза эпохи застоя)

Первая наша встреча с внуком Петьки — знаменитого сподвижника Чапая не состоялась по техническим причинам. Шёл мокрый снег, машина, гнавшая впереди нас, неожиданно притормозила, решив взять попутчика. На нашей лысой резине мы, как на санях, прокатились пару десятков метров и втюхались в стоящие впереди «Жигули». Хорошо, что не в «Мерседес» — до конца дней бы не рассчитались! Ну и не везёт же тебе, внук легендарного Петьки: хотели о тебе материал сделать, и вот что вышло!
Однако спустя пару дней встреча всё-таки состоялась, и уже на метро, а потом — на автобусе, благополучно мы добрались до его штаб-квартиры, что находится в Усть-Ижоре Ленинградской области. «Ух ты! — удивились мы, войдя в роскошные апартаменты. — И этот — командир! Целой христианской миссией командует! Ну, брат Вениамин, ты прямо как твой легендарый предок!»

I. ЗНАЙТЕ, КАКИМ ОН ПАРНЕМ БЫЛ!

— Вениамин Николаевич, Вы действительно состоите в родстве с легендарным Петькой? Ведь сейчас по крайней мере несколько человек претендуют на звание его ближайшего родственника. Вот и «Комсомолка» писала о некоем племяннике Петьки, живущем где-то на Урале...
— Всё это выдумки. У Петьки был сын, о чём ни одна из газет не пишет. И это был мой отец. Своё родство я могу доказать спокойно. Во-первых, есть исторические справки о том, что был один-единственный Пётр Степанович Исаев из Макеевки Донецкой области. Во-вторых — два письма от него, которые сохранились у бабушки. А ещё — фотография в музее. Впрочем, это отдельная история. Поехала как-то моя сестра Дина в один город на Урале (названия не помню) и зашла там в исторический музей. Видит: висит на стенке фотография нашего папы — не дедушки, а папы. Он ведь похож был на Петьку — копия! Даже ямочка такая круглая на подбородке, характерная — один в один! И она спросила: «Извините, а как фотография папы моего попала сюда?» Ей в ответ: «Это не папа ваш, а легендарный ординарец Чапаева, Пётр Степанович Исаев». Дина им объяснила, что является внучкой Петра Степановича, попросила эту фотографию... И работники музея очень удивились, собрались все, она им рассказала, что знала, и они обещали фотографию эту переснять и выслать ей копию... Что вскоре и сделали.

— А как Вы узнали, что состоите с Петькой в родстве?
— Да я с детства знал. Мало того — вся улица знала, что я — внук Петьки Исаева.

— Гордость, наверное, испытываете за такого предка...
(Категорично) — Нет, вот никакого чувства гордости я за него сейчас не испытываю! Раньше, в детстве ещё, была гордость: «О-о, мой дед — легендарный такой!.. Дед — с шашкой на боку!!» Я раз сто, наверное, смотрел фильм
«Чапаев». Но когда я уверовал, я понял, что гордиться мы можем только Иисусом Христом, потому что человеки есть человеки.

— Моя бабушка — её звали Евдокией — до 16-ти лет была очень искренней православной верующей. Она любила Господа Иисуса Христа, приходила в храм, как в свой дом — помогала там, убиралась, делала разные требы... И вот в 16 лет с ней приключилось нечто такое, что перевернуло всю её жизнь. Однажды, во время Великого Поста, мама послала Дусю в церковь — передать что-то батюшке. Храм почему-то был не заперт, и Дуся вошла без стука (в дом не стучатся!), открыла дверь в келью и увидела такую картину: сидела вся свита служителей церкви, и во главе восседал батюшка, и все они лакомились большим жареным гусём — это в разгар-то Великого Поста! Ну, она передала быстро, что там надо было, вся в слезах прибежала домой и сказала: «Бога нет, мама! Они там гуся лопают!.. Если бы был Бог, Он бы их покарал!!» В 16 лет она, конечно, представляла картину такой...
С тех пор и перестала ходить в церковь. Мучилась очень... для неё это была глубокая душевная рана.
А потом (года два-три спустя) случайно попала на собрание сельских баптистов. Просто услышала в одном из домов пение, вошла...
В тот же вечер покаялась — упала на колени, исповедовалась пред Господом и стала, таким образом, евангельской христианкой.

— А каким образом она стала Петькиной женой?
— Сейчас расскажу... К тому времени бабушка была уже обручена с одним человеком; жили они в селе Макеевка... И жил тогда в Макеевке такой человек — Пётр Исаев. Он был очень хороший охотник... Ходил с рогатулькой на медведя. Очень сильный он был и очень смелый. И вот увидел Дусю, понравилась ему, полюбил... Знал, конечно, что у девушки есть жених, но это его не остановило. В то вре-мя как раз начали продавать ружья; так вот, купил Петька себе новую двустволку и пришёл с этой двустволкой к Дусиным родителям. Собрал всю семью и просто... иначе не скажешь... поставил их перед фактом. Он сказал: «Я знаю, что ваша дочь обручена. Но я полюбил её, и я имею на неё очень серьёзные намерения. Я хочу, чтобы вы благословили нас на брак. И если вы сейчас откажетесь — я этого просто не перенесу. Я застрелю сначала её, а потом себя. Другому она не достанется. А не верите — дело ваше...»

— Он бы так и сделал?
— (Смеётся) Я думаю, да... Думаю, сделал бы. Но случилось вот что... ОНИ ПОСМОТРЕЛИ ЕМУ В ГЛАЗА. Его ж все знали — какой он смелый, и какой решительный, и каких медведей с охоты приволакивал. Так вот, родители взглянули ему в глаза — чуть плохо старикам не стало. «Ладно, Петенька, мы всё поняли, бери в жёны нашу дочь. Благословляем...»

— Но она-то как к нему относилась?
— (Смеётся) Ну... я думаю, хорошо относилась... Раз согласие дала...

— Каким Вы представляете себе Петьку?
— По рассказам бабушки — он был очень смелый, очень находчивый, очень сильный — не только физически... Волевой. Он не боялся никого и ничего. Однажды был с ним на охоте такой случай... Медведь его обнял лапами, прижал к себе, ещё чуть-чуть — и разорвал бы. И в тот момент, когда он уже разинул пасть, Петька сунул туда руку с кинжалом, ударил и пробил всё насквозь...

— А если бы медведь захлопнул пасть?! Тогда что?
— А он не смог этого сделать. Вообще — только так можно убить медведя в подобной ситуации. И Петька прикончил его. Потом вернулся домой сильно пораненный...

— По рассказам бабушки, они с мужем жили счастливо?
— Они и прожили-то всего-ничего — меньше года. В 1914-м Петьку призвали в армию. Он уехал, и долго от него не было никаких писем. А в 1915-м родился мой папа — единственный наследник, который остался от Петьки Исаева. Больше года Петька даже не знал о том, что у него — ребёнок. А с фронта потом пришло от него 2 письма (всего было, кажется, четыре, но я знаю о двух). В одном из них Петька сообщил, что служит порученцем по особо важным делам у Василия Ивановича Чапаева. И с тех пор была потеряна всякая связь.
Есть сведения, которые представляют гибель Чапаева и Петьки в несколько ином свете... Это — малоизвестная версия, но в исторических справочниках её можно найти. Согласно этим сведениям, Чапаев и Петька всё-таки переплыли реку Урал. Оба были тяжело ранены. На берегу их подобрали цыгане и долго, очень долго везли по степи.
А потом — похоронили. Где именно — никто не знает, ведает один Бог. Могилы цыган всегда неизвестные...

— А как сложилась дальше жизнь бабушки?
— В 1931 году — папе было тогда 16 лет — её вызвали в органы безопасности. Предложили отречься от веры. Знаете ведь, какие были гонения в те времена... Она отказалась, ей вынесли приговор, и она провела в общей сложности 16 лет в тюрьмах и лагерях.

— А в органах знали, кто был её мужем?
— Может и знали... А может, она не хотела прикрываться легендарным мужем. Этого не нужно никогда и делать, я думаю...
Умерла моя бабушка в 88 лет 88 дней.
Я никогда не видел её на кухне. Она сидела в комнате, за столом, и всё читала свою Библию — жёлтую, подчёркнутую-перечёркнутую. Знала её чуть ли ни наизусть. Бабушка была единственной женщиной-проповедницей в Горьковской области. Баптистка, она имела дары исцеления и изгнания бесов. В баптистской конфессии это — большая редкость...

— Сейчас я Вам задам каверзный вопрос. Как Вы полагаете, куда попала душа вашего деда: в рай или в ад?
— Интересный вопрос... Может, он покаялся уже в конце своей жизни. Хотя я считаю, что, наверное, он был неверующий, потому что воевал и проливал кровь. Только Бог знает... но хотелось бы, конечно, увидеть его там, в Царствии Небесном, поприветствовать, сказать добрые слова...

— Вениамин Николаевич, а если бы Вам довелось встретиться с Петькой — нашли бы общий язык?
— Я думаю, нам бы было о чём поговорить!.. Нашли бы, конечно!

— Вениамин Николаевич, мы слышали Ваш захватывающий рассказ о Вашем деде, а не могли бы Вы рассказать о Вашей семье, детстве?
— Ну, какое детство было у меня? Родился я в верующей семье и воспитывали меня Вера, Надежда, Любовь. Вы не улыбайтесь. Мама моя, Вера, умерла, когда мне было 4 месяца. Другую маму, её сестру, на которой впоследствии женился мой отец, звали Надежда, а ей помогала третья сестра — Любовь. Так Бог всё интересно устроил...
Еще вспоминаю из детства, когда мне было лет двенадцать, из Москвы к нам приехали корреспонденты с фотоаппаратами. Это все было нам в диковинку. Собралась вся улица. Мы тогда уже жили в Горьковской области. Фотографировали бабушку, а я рядом крутился. Помню, бабушка показала 2 письма от деда, и ей предложили пенсию за Петра Степановича Исаева — 49 рублей (а у нее самой была пенсия — 51 рубль). Бабушка отказалась, сказала: я верующая, у меня всё есть...

— Вениамин Николаевич, по Вашим рассказам, у Вашего дедушки и бабушки была жизнь, полная чудес! Наверняка, и с Вами какие-то чудеса происходили!
— Когда уверовал, много чудес происходило! Покаялся я в 1989 году. Пришёл к Богу по молитвам родных и близких. Папа мой дважды в день за меня молился.
А я?.. Я был страшным грешником. Выпивал. Курил. Матом ругался. Работал я тогда на Ижорском фанерном комбинате. Нет, не хочу вспоминать о прошлой жизни. Отвратительный был. Играл в карты, ездил на туристические слеты. Жил, в общем, в своё удовольствие. И, конечно, не имел мира в душе.
И вот, в 89-м приехал к нам один известный проповедник, кажется, Клайв Льюис. Пошёл я на стадион, где он проповедовал. Пришел. Закурил. Скучно стало. Думаю: «С кем бы пообщаться...» И тут — ребята-музыканты, как выяснилось позже — из группы «Рождество»: Владимир Сорокин, Павел Пророков... Я подошёл, представился. «Вы — верующие? — спрашиваю. — Наверное, не пьете, не курите?» А они мне говорят: «Пора бы и тебе, Вениамин, стать верующим! Бог давно уже тебя ждет!» Дали адрес. Так я пришел в Церковь на Поклонную.
Это было первое чудо! По всем показателям я должен был погибнуть. А Бог меня спас!

— А второе?
— Я курил. Почти 30 лет: воспитывался-то на улице; папа — работал, не до меня было. До 37 лет курил. И когда в Церкви был призыв помолиться о своей проблеме, я встал и сказал: «Господи, помоги мне бросить курить!» Вышел из Церкви, скомкал пачку «Беломора» — и выбросил. Так радостно стало на душе! И с тех пор ни одной папиросы не взял в рот!
Вскоре я покаялся в «Доме Евангелия», что на Боровой, 52 — эта Церковь только-только тогда открылась, и Сергей Иванович Николаев, тот, что переводил Клайва Льюиса, стал ее пастором. Очень хороший учитель. Доктор богословия! Многому меня научил. Покаялся я на третьем служении, а вскоре принял крещение.

— А на каком служении стали проповедовать?
— Уже через год. Однажды сижу я в братской комнате, у меня служение такое было в Церкви — распорядителя. Был я грустный отчего-то. Проходит Сергей Иванович, заметил меня: «Вениамин, ты чего такой грустный сидишь? Работа служить мешает? Бросай её — приходи работать в миссию!»
«Ничего себе! — подумал я. — Я деньги хорошие зарабатываю. Жизнь только-только стала обустраиваться. И тут такое предложение!» 0днако — послушался пастора.
И на следующий день написал заявление, а работал я тогда на секретном (судостроительном) заводе — без отработки уволиться не мог: что делать? Мастер мне и говорит: «Не ходи, Вениамин, к директору! Там корабль сдают. Приехала комиссия. Директор — злой». — «Да я не один пойду, — говорю я, — а с Иисусом!» Мастер сказал: «А-а-а, ну тогда иди!»
Помолился. Пошёл. Захожу. Сидит мужик, явно не в настроении: «Ваша фамилия?» — «Исаев». — «Что у Вас?» — «Заявление. Об увольнении».
Взял, читает: «Вы что, особенный? Идите, отработаете 2 месяца — приходите».
Я только рот открыл — и Бог стал говорить через меня. Минут 20 проповедовал о Христе, и только сказал в конце: «Аминь». А он выслушал меня молча и говорит: «Все. Вы рассчитаны».
А потом я стал Директором благовестнической кампании. Мы проводили Библейские марафоны, плавали на корабле. Посетили десятки городов, 16 миллионов «Книг жизни» раздали. Хорошее было время!

— Это всё интересно — а можете ли Вы вспомнить самое-самое главное чудо в Вашей жизни?
— (задумавшись): Главное чудо? Оно многим известно. Жена моя, Галина, работала на Ижорском фанерном комбинате. Был у нее ревматизм в детстве, потом он перешел в порок сердца. Лежала она иногда в больнице. А так — не жаловалась особенно. И вот однажды приходит она с вечерней смены чуть живая. Легла в кровать. И так целую неделю пролежала. А когда стало совсем плохо — вызвали мы с дочерью «Скорую». Приехала специализированная «Скорая помощь» — кардиологическая. Посмотрели, выслушали, — и говорят в один голос: «Да вы что? Что же вы раньше нас не вызвали?» Смерили давление: 60 на 0. Поставили монитор, я смотрю: сердце билось-билось, и вдруг — раз — и ровная полоса пошла. И врач сказала: «Поздно, молодой человек, Ваша жена умерла».
Сначала я ничего не понял, не поверил. А потом... потом... возмутился против смерти: «Во имя Иисуса, я не хочу, чтобы моя жена умерла! Я хочу, чтобы она была ещё мне женою и моим детям — матерью! Господь, Ты исцелял больных, Ты воскрешал умерших! Во имя Иисуса Христа — да будет моя Люда живая! Да воскреснет из мертвых!»

— И что же?
— Воскресла!!! Врач — поразилась, сделала квадратные глаза: «Да что же это такое? Она же умерла!» А я сказал: «Здесь она умерла, но на небесах — живая. Ничего, ничего, Вы не смущайтесь, делайте свое дело!...»

— При враче молились?
— При враче. Я сам видел монитор: ровная полоса!.. Врач быстро сделала 7 уколов, и мы отвезли Люду на «Скорой» в реанимацию. Потом ей сделали операцию в лучшей клинике города, и, таким образом, она живая сегодня — как я и просил у Господа. Она — домохозяйка, правда, инвалид второй группы. Много церквей за нее молилось, и нигде я не заплатил ни копейки денег, не давал взятки — хотя, чтобы попасть в такую клинику, нужно было иметь блат или большие деньги! Сегодня мы молимся за полное её исцеление!

— Спасибо, Вениамин Николаевич. Думаю, читатели с нами согласятся: это чудо так чудо! Пользуясь случаем, расскажите, пожалуйста, о ваших детях.
— У нас одна дочь. Света. Она закончила с отличием Библейскую Академию, имеет степень бакалавра. Ведет воскресную школу в «Доме Евангелия» на Боровой, 52.

— Ну, а чем Вы сейчас занимаетесь?
— Руковожу Церковью и несу служение в миссии «Неемия». Это — миссия Христиан веры евангельской. Я являюсь заместителем Епископа Северо-Западного региона России по евангелизации и внешним связям. Здесь, в Усть-Ижоре, наш центр. Проводим евангелизации, в школах проповедуем, открываем новые церкви.

— Говорят, Вы создаёте реабилитационный наркологический центр.
— Да, это новое наше служение. Было такое откровение Сергею Мативосяну из церкви «Источник жизни»: «Дети, что вы все ходите по поверхности? Спуститесь в подвалы!» Они открыли наркологический центр под Кингисеппом. Поделились с нами опытом. Нас это заинтересовало. Ведь сегодня, по неофициальным данным, 600 тысяч наркоманов в Санкт-Петербурге! Мне эту цифру назвал главный нарколог города Шпеленя. Мы стали молиться. И Господь совершил еще одно чудо для нас!

— Какое же?
— В Саблино, что под Питером, власти нам передали двухэтажный каменный дом — под наркологический центр. Скоро нашлись и добровольцы-служители. Есть и первые реабилитанты…
Хотя и есть трудности в этом служении, с Господом их преодолеваем...
Ну, какие ещё будут вопросы?..

Беседу вела Ксения Романова
© «Ассоциация христианских журналистов

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Божий план открыт: Творение

Введение

Несколько лет назад группа заинтересованных церковных лидеров выделила несколько дней для молитвы и совещаний с целью получить ответ на такой вопрос: «Каким является минимум библейского понимания, необходимый христианскому работнику, чтобы быть успешным в приобретении душ (евангелизации), насаждении церквей и пасторском служении?»
Пункты приведенного содержания являются ответом на этот вопрос. Девять вещей составляют обязательный минимум библейских понятий, требующийся для служения. Мы рекомендуем их для вашего молитвенного рассмотрения.

А. БОГ ХОЧЕТ ИМЕТЬ СЕМЬЮ

Бог Отец хочет иметь семью: сыновей и дочерей, которые будут похожи на Него и будут осуществлять власть над творением.

Божественная тайна о том, каким образом Бог хочет создать Свою семью, была открыта апостолу Павлу Самим Богом.

Павел говорит об этом чудесном откровении в своем письме к церкви в Ефесе. Вот то, что Бог запланировал для нас:

1. Его дети
«...Он избрал нас... прежде создания мира... предопределив усыновить нас Себе чрез Иисуса Христа».

2. Соединены вместе
«...Дабы все небесное и земное соединить под главою Христом».

3. Одно тело
Бог намеревался осуществить это, поставив Христа «...главою Церкви, которая есть тело Его (Христа) ».

4. Одни люди
«Ибо Он есть мир наш, соделавший из обоих (иудеев и не иудеев) одно... потому что чрез Него и те и другие имеем доступ к Отцу...» (Еф. 1:5, 10, 22, 23; 2:14-16,18 сокр.). [Замечание: сокр. — означает, что автор приводит здесь отрывок в сокращенном варианте, чтобы изучающим было легче понять его суть].

Слово, обозначающее «церковь» в Греческом Новом Завете, — это экклезиа. Оно относится ко всем тем, кто был «вызван» из этого мира, чтобы стать членами семьи (Церкви) нашего небесного Отца.

Тот же самый Дух, Который «крестил» или поместил нас в Тело Христа, также «рождает»
или вводит нас в Божью семью, делая нас членами Церкви Божьей и гражданами Царства Божьего.

В. БОГ ОТКРЫЛ СВОЕ НАМЕРЕНИЕ

1. Откровение: выше науки и философии
Как мы можем понять Божье намерение для нас в Его плане? Божественное намерение является небесным, вечным и духовным. Как грешные люди не имеющие Божьего Духа, мы не можем знать помышления Божьи.

Ни метод «здравого смысла» науки, ни «причинный» метод философии не могут привести нас к Богу.

«...Мир своею мудростью не познал Бога... потому что немудрое Божие премудрее человеков... ибо мудрость мира сего есть безумие пред Богом...» (1Кор. 1:21, 25; 3:19).

2. Откровение: от Святого Духа
Человек не может познать Бога своим ограниченным интеллектом. Необходим Святой Дух, чтобы дать нам понимание Бога и Его намерений.

Иисус сказал то же самое такими словами: «Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам...» (Мат. 11:25).

Эти стихи делают данную истину очень ясной. Мы не можем найти Бога своими собственными усилиями и познать Его одним своим рассудком. Бог избрал открыть Себя человеку посредством Своего Духа и через Своего Сына.

Откровение Божье приходит когда мы избираем подчинить свой дух Его Духу в простой, подобной детской, вере.

Павел говорит о своем собственном опыте. Он был мудрым с точки зрения религиозного
мира.

«Хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я, обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей...» (Фил. 3:4, 5).

Он был человеком, стремившемся стать членом Синедриона (правящей части иудейских лидеров). Однако ему пришлось смирить свое сердце и ум пред Господом как маленькому ребенку, чтобы узнать пути Божьи.

В конечном итоге Павел был поднят за пределы ограниченного временем ума и ограниченного землей тела.

«Знаю человека во Христе, который назад тому четырнадцать лет, — в теле ли — не знаю, вне ли тела — не знаю: Бог знает, — восхищен был до третьего неба. И знаю о таком человеке, — только не знаю — в теле, или вне тела: Бог знает, — что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать» (2Кор. 12:2-4 сокр.).

Откровение, принятое им, было сокрыто в сердце Бога Отца прежде начала времени. Бог открыл Павлу Свое намерение для веков.

С того момента Павел смотрел на все с другой точки зрения. Он был совершенно изменен, что легко заметить по плодам в его жизни.

Исходя из своего собственного опыта, Павел учит нас, что мы нуждаемся в откровении, Данном Духом. Это единственный способ, которым мы можем узнать и понять чудесное наследство, которое является нашим во Христе.

«Но, как написано: "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его ", а нам Бог открыл это Духом Святым; ибо Дух все проницает, и глубины Божий. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога...» (1Кор. 2:9-10, 12 сокр.).

Давайте тогда будем молиться «чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал (нам) Духа премудрости и откровения к познанию Его...» (Еф. 1:17).

С. МЫ ЯВЛЯЕМСЯ ЧАСТЬЮ ОТЦОВСКОЙ СЕМЬИ

Божья любовь к Своему Сыну является чудесной картиной для наблюдения. В этих Божественных взаимоотношениях любви Павел увидел Божий план для веков. И, чудо из чудес, мы являемся частью этого плана!

1. Множество сыновей и дочерей
Великим желанием Отца было выразить Свой образ и владычество через многочисленную семью сынов и дочерей. Каждый член этой семьи должен стать подобным Иисусу как в жизни, так и характером.

Послушайте внимательно, как Павел старается облечь чудо этой тайны в слова:
«...Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей...» (Еф. 1:4, 5). «Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями...» (Рим. 8:29).

2. Первая семья
Откровение Павла открывает больший смысл истории Сотворения. Мы можем увидеть в записи Бытия, что Божье желание создать семью (члены которой были бы подобны Иисусу) было от самого начала:

«Сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему... мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами... птицами... и над всяким животным» (Быт. 1:26-28).

Первой семьей Божьего Творения были муж и жена, с которыми Он имел приятное общение в прохладе дня (Быт. 3:8).

Они были царственной парой, потому что Он дал им царскую силу и власть. Они имели власть править над всей землей. Божья воля должна была быть выполнена на земле через них.
Какое, должно быть, удовольствие и наслаждение приносила эта надежда в сердце их Отца — Творца. Грустно, однако, что сейчас появится злая тень.

Очаровательная сцена, которую мы только что описали, не продлится долго. Внутри этой темной тени лежит лукавая и прекрасная змея. И внутри змеи — злой дух самого сатаны.

Ральф Макони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Бог

Бог очень велик для того, чтобы мы могли полностью понять Его. Он не имеет начала и не имеет конца. Не существует места, где не чувствовалось бы Его присутствие. Библия спрашивает в книге Иова 11:7 «Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя?»
Бог живет в Небесах и правит всей землей. Библия говорит нам:
«Так говорит Господь: небо — престол Мой, а земля — подножие ног Моих» (Ис. 66:1).
«Бог воцарился над народами, Бог воссел на святом престоле Своем» (Пс. 46:9).
В этой главе мы рассмотрим особые истины, говорящие о Боге. Они доказывают неизменность Божьего характера. Из них вы поймете больше о том, каков Бог. Вы придете к пониманию Бога и того, как Он заботится лично о вас.

А. КАКОВ БОГ?

1. Бог Творец всего
«Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются» (Неем. 9:6).
«Ибо Ты устроил внутренности мои, и соткал меня во чреве матери моей» (Пс. 138:13).

2. Бог Всемогущ
«...а ты кто, человек, что споришь с Богом? Не властен ли горшечник над глиною» (Рим. 9:19-21).
«Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, что на небе и на земле, Твое; Твое, Господи, царство, и Ты превыше всего, как Владычествующий» (1Пар.29:11).
«А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава» (Еф. 3:20-21).

3. Бог Всеведущ
«И нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его: Ему дадим отчет» (Евр. 4:13).
«...то кольми паче Бог, потому что Бог больше сердца нашего и знает все» (1 Иоан. 3:20).

4. Бог Свят
«Нет столь святого, как Господь; ибо нет другого, кроме Тебя; и нет твердыни, как Бог наш» (1 Цар. 2:2).

5. Бог есть Дух
«Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине» (Иоан. 4:24).

6. Бог есть Личность, которую вы можете узнать
«Приблизьтесь к Богу, и приблизится к вам» (Иак. 4:8).
«Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине» (Пс. 144:18).

7. Бог есть Любящий Отец «Смотрите, какую любовь дал
нам Отец, чтобы нам называться и быть детьми Божьими» (1 Иоан. 3:1).

B. БОГ СЛИШКОМ ВЕЛИК, ЧТОБЫ ЖИТЬ В ХРАМАХ

«Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет, не требует служения рук человеческих, как-бы имеющий в чем-либо нужду, Сам дал всему жизнь и дыхание и все ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род"» (Деян. 17:24, 25, 28).

C. МЫ:

1. Созданы Богом
«Славлю Тебя, потому что я дивно устроен. Дивны дела Твои и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был втайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было» (Пс. 138:14-16).

2. Принадлежим Богу
«Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему и прославляйте Бога и в телах ваших и в душах ваших, которые суть Божий» (1 Кор. 6:19, 20).

3. Призваны поклоняться Богу «Достоин Ты, Господи, приять
славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено» (Отк. 4:11).

D. ПРИМИТЕ РЕШЕНИЕ

Иисус сказал: «возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим» (Мат. 22:37).

Библия рассказывает нам о человеке по имени Иисус Навин. Он был великим лидером Израильского народа.

Люди Израиля скитались на протяжении 40 лет в пустыне, не имея своей собственной земли. Иисус под Божьим руководством победоносно вел их против злых народов, живших в Ханаане, и овладел их землей для бездомного народа Израильского.

Затем Иисус Навин призвал весь народ сделать решение:
«изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; А Я И ДОМ МОЙ БУДЕМ СЛУЖИТЬ ГОСПОДУ» (Иис. Н. 24:15).

Тот же выбор стоит перед каждым из нас. Сделаете ли вы то же посвящение, что и Иисус Навин в тот день?

МОЕ ПОСВЯЩЕНИЕ
С сегодняшнего дня я поклоняюсь Единственному Истинному Богу неба и земли и подчиняю свою волю, свою жизнь и все, что я имею, Ему. С этого дня я решаю никогда не поклоняться никаким другим богам. Я поклоняюсь только Ему и я буду учить других истинам, говорящим о Боге.

ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО
Знайте закон распространения Царствия Божьего. Теперь ваша очередь учить людей о Боге и говорить им, чтобы они учили этому и других.

Ральф Макони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Изуродованное лицо

Николай Коняев закончил Литературный институт им. А. М. Горького. Является председателем Православного общества писателей Санкт-Петербурга, а также секретарем Союза писателей России. Николай Коняев — автор множества произведений, отмеченных литературными премиями и переведенных на английский, немецкий и французский языки.

— Не знаю, как и назвать то, что я видел тут... — проговорил мой собеседник, пожилой, довольно представительный мужчина. — Я и сейчас себя верующим человеком не считаю, а тогда и вообще не задумывался об этих вещах… Но вот что было… Приезжал я тогда на Валаам по командировочным делам. Больше десяти лет прошло... Монастыря тогда еще не было, только музей.

Управившись с делами, я отправился вечером осмотреть природу и местные достопримечательности. Забрел, конечно, и на территорию самого монастыря. Долго бродил здесь, пока не столкнулся со своим соседом по гостиничному номеру. Сосед у меня хороший мужик был, только уж очень страшный. Все лицо — в чудовищных шрамах. И днем на него смотреть нелегко, а тут, в сумерках, среди сырости храма — просто как током меня ударило. Отшатнулся даже.

— О, Господи! — говорю. — Извините, пожалуйста...
Но сосед не обиделся.
— Не берите в голову, — говорит. — Другие в обморок падают, бывало.
— Где это вас? На Невском пятачке, вы говорили...
— Можно сказать, что и на Невском пятачке…
— Почему — можно сказать?..
— Потому что, если разобраться, то раньше это произошло. Еще здесь на Валааме…
— Как это? — спросил я. — Ничего не понимаю...
— Это верно... — сказал сосед. — Понять тут, действительно, ничего не возможно. Я ведь, дорогой товарищ, в здешней школе юнг учился. В сороковом году нас сюда привезли и в гостинице, где мы сейчас живем, разместили. Все как положено. Учеба... Строевая подготовка... Политзанятия... Еще комиссар на атеистическую подготовку нас водил. Выдаст каждому по кошке (это такая проволока, на швабру намотанная)... и ведет в храм. Лики святых со стен сдирать. А нам что? Мы же краснофлотцы будущие! Так шаркаем по стенам швабрами, что до кирпича побелку сдираем.
И вот однажды привел нас комиссар сюда.

— По свя-ятым разойдись! — командует. — Приступить к уничтожению!
Мне преподобный Сергий и Герман достались. Я кошку в руки взял, проверил — хорошо ли проволока держится, потом преподобных оглядел, прикидывая, откуда ловчей к уничтожению приступить.

И вот тут, понимаешь, с глазами Сергия встретился…
Смотрит он на меня, как будто живой. И главное, без страха смотрит, а задумчиво так, словно высмотреть пытаясь, что я за человек. И я... Ты понимаешь, и я сам как будто не на него, а на себя смотрю… И тоже сообразить пытаюсь, что я за человек...
Сколько я простоял так, не знаю.

Тут комиссар ко мне подлетает.
— Юнга Иванов! — кричит. — В чем дело?
— Не знаю, — говорю. — Чего-то странно мне.
— Странно?!! — закричал комиссар. — А ну, швабру в руки, юнга Иванов! Выполнять приказ! Предрассудок уничтожить!!! — Он кричит так, а изо рта слюна прямо в лицо мне летит.
И какая-то жгучая слюна у него, палит кожу… Я уже и не понимаю ничего. Словно столбняк напал. Но швабру поднимаю, и медленно так железной проволокой по лику преподобного провожу…

А потом уж и не знаю, что со мной было. Очнулся в постели. Товарищи по школе, конечно, смеются надо мною, но посмеялись и позабыли. И я тоже позабыл… А снова уже на Невском пятачке вспомнил, куда всю нашу школу бросили.

Вот где ад был... Из наших почитай никого целыми не осталось. И я бы тоже не остался живой, если бы молиться не стал. Прямо передо мной мина разорвалась... Но я, вы не поверите, конечно, не разрыв перед собою увидел, а преподобного Сергия… Как тогда в церкви… И как тогда, очнулся уже в госпитале. Сам цел, а лицо все иссечено осколками…

— Да... — проговорил собеседник. — Такую вот историю мне юнга Иванов рассказал.
— Чего же здесь удивительного? — сказал я. — На войне много таких историй происходило. Почти с каждым фронтовиком какое-нибудь чудо было... Как мне один фронтовик говорил, дескать, с кем чуда не произошло, все там остались лежать…

— Верно, конечно, про чудеса... — согласился собеседник. — Только тут другое… Мы ведь с бывшим юнгой Ивановым в храме разговаривали, как раз возле стены, на которой фреска. Преподобные Сергий и Герман Валаамские… Похоже, что юнга Иванов эту фреску и должен был счистить, как комиссар приказывал… И вот посмотрел я на Сергия, и снова словно током ударило. Лик его, ну точь-в-точь как лицо у юнги Иванова изуродовано...

— Как же так... — помолчав, спросил я. — Как же вы себя верующим человеком не считаете, если такое видели?

— Как? — собеседник попытался усмехнуться. — Не знаю... Видеть всякое приходилось, но вот столько всего наделано, что страшно, понимаете ли, верить. Страшнее всего это для нас...
На этот раз моему собеседнику удалось усмехнуться. Хотя, может быть, лучше бы он и не пытался усмехаться...

Николай Коняев
© «Ассоциация христианских журналистов»


Скорбь ко благу

“...Притом знаем, что любящим Бога, призванным
по Его изволению, все содействует ко благу”.
Рим.8:28

Пётр Никифорович, закончив очередную назидательную проповедь в многолюдном собрании верующих, поспешно спустился с кафедры с приятным сознанием честно выполненного долга.
Проповедовать Пётр Никифорович любил и умел. Он был неотразим, когда произносил свои проповеди. Одет он был в белоснежную рубашку, с красиво завязанным коричневого цвета галстуком, и в чёрный костюм. Слегка полноватое строгое лицо и волосы, припудренные сединой, в дополнение к общему виду, создавали вокруг него ореол таинственности и святости. Темой его проповеди сегодня стали слова из послания к Римлянам восьмой главы двадцать восьмого стиха:
“...Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу”.
Это была его излюбленная тема, которую он знал, что называется, на “зубок”, и которую применял на все случаи жизни.

Его любили слушать, и теперь, наперебой все приветствовали его, протягивая к нему руки. Однако ему надо было спешить, потому что, увлёкшись проповедью, он потерял ощущение времени и занял его несколько больше обычного.

И вот теперь Пётр Никифорович катастрофически опаздывал на автобус, который должен был отвезти его в посёлок Лукаши, находящийся в десяти или пятнадцати километрах от города, и, который должен был отойти от автостанции буквально через несколько минут.

Пётр Никифорович почти бегом прибежал на автостанцию, забыв на это время о своём возрасте и сановитости, но, увы, автобус, на который он так спешил, подняв клубы пыли и дыма исчез за поворотом. Увидев это, он досадливо крякнул и слегка ругнул себя не очень обидным словом, обозначающим что-то среднее, между балдой и мудрецом. По мудрому объяснению значения этого слова, известного всем старым и малым, отроком, Волькой ибн Алёшей.

Однако это его нимало не утешило, потому что следующий, к великой досаде Пётра Никифоровича, автобус будет только завтра. Но он не стал долго предаваться своему горю, и, утешившись тем, что всё должно содействует ему ко благу, бодро зашагал по направлению к посёлку, вместе с небольшой группой людей, таких же отставших от автобуса, как и он сам, надеясь на одно из двух обстоятельств: или его подберёт какая либо попутная машина, или же он часа через три или четыре дойдёт до посёлка пешком.

Группа опоздавших на автобус, в числе которой оказался Пётр Никифорович, уже была за городом, когда Стёпка, водитель старенького “газона”, выехал из гаража и вырулил на дорогу, ведущую в посёлок Лукаши. Стёпка издалека увидел толпу идущую по дороге и с неудовольствием подумал:
-“О, сейчас голосовать будут, как будто я им такси. А это ещё, что за щёголь такой? Начальничек поди. Ну, уж нет, тебя то я не подвезу, ни в коем разе. Потопай по пыли, да по жаре часочка три, может и о рабочем классе вспомнишь.

Стёпка, имея независимый характер, органически не переваривал начальство, поскольку не любил, чтобы им командовали, а этот щёголь в толпе явно напоминал ему начальника.
Между тем “газончик” поравнялся с толпой, которая уже стояла на дороге и умоляюще тянула вверх руки.

Стёпка остановил машину, и, открыв дверцу кабины, громко крикнул:
-Так! Слушайте меня! Всем садиться в кузов. А тебя, - он указал пальцем на Петра Никифоровича, - я не возьму!
-Но, почему? – спросил его Пётр Никифорович.
-Не возьму и баста! Ты понял? – сказал, как отрезал Стёпка.

Между тем народ торопливо залазил в кузов машины. Вместе с ними полез в кузов и Пётр Никифорович.
-Ты куда!? Я ж тебе русским языком сказал, что я тебя не возьму.

Стёпка, дюжий парень, подскочил к Петру Никифоровичу и оторвал его руки от борта машины.

Однако, возмущённый таким поведением водителя, Пётр Никифорович снова схватился за борт машины.
-Ах, так! – “взорвался” Стёпка, - ну, так на, получи. И он с силой ударил Петра Никифоровича в лицо кулаком.

Тот кубарем покатился в кювет. Когда он вылез из кювета, машина уже далеко пылила по дороге, подпрыгивая на ухабах.

Пётр Никифорович посмотрел вслед машины, пощупал разбитое лицо и заплакал от боли, возмущения и обиды. Он потащился по пыльной дороге, возмущённо рассуждая о падении нравов, при этом энергично размахивая руками. Спустя минут двадцать он услышал позади себя сигнал догоняющей его машины.

-Пётр Никифорович, вы, почему пешком идёте? – услышал он весёлый голос молодого брата по вере, Алексея.
-Да вот, никто не взял, - удручённо произнёс тот.
-Так садитесь, подвезу, - приветливо пригласил его Алексей. – Ой! Что это с вами? - удивлённо воскликнул он, когда тот залез в машину.
-Так уж получилось, Алёша, - сказал Пётр Никифорович и рассказал ему о своём злоключении.
-И вы действительно верите, что верующему всё действительно содействует ко благу? – спросил он.
-Конечно, верю, Алёша.
-Но как же? Вы опоздали на автобус, и за это вы же получили “благо” в лицо. Как это понимать?
-Смотри, Алёша, что это!? - вдруг громко воскликнул Пётр Никифорович.

Подъехав к мосту, через который им нужно было проехать на другую сторону высохшей речки, они остановились и ужаснулись тому, что увидели под мостом.

Там, на дне высохшей речки, вверх колёсами валялся тот злополучный “газон”, который не взял его с собой, вместе с несчастными пассажирами.

Немного придя в себя, Пётр Никифорович сказал:
-Вот, Алёша, то, о чём я всегда говорил вам и это то, от чего Бог сегодня спас меня таким необычным способом. Слава Ему!!! – и он с уважением потрогал огромный синяк под глазом.

-Да-а-а, - задумчево протянул Алексей, - да-а-а, - повторил он снова, почёсывая затылок. - Это, конечно, убедительней всяких слов.

-Однако, Алёша, поезжай скорей в посёлок, и сообщи о случившемся, а я попытаюсь помочь тем, кто возможно, ещё жив.


Коммунизм - это языческое верование

«Легко сделаться атеистом русскому человеку, легче, чем остальным во всем мире!
И русские не просто становятся атеистами, а непременно уверуют в атеизм,
как в новую веру, никак того не замечая, что уверовали в нуль ...»
Ф.М.Достоевский

Из краткого анализа составляющих коммунистическое учение и его духовную атрибутику вы без труда обнаружите его необычайное сходство с учением и атрибутикой христианства.

Коммунисты, как мы видим из этого анализа, не изобрели ничего нового. Именно потому, что их идейный руководитель - Люцифер, вообще не в состоянии ничего нового нам предложить. Он может только копировать старое, уже известное и принятое прогрессивным человечеством.

Как в кривом зеркале преломились Божии откровения о том, что сегодня составляет истину и смысл нашего бытия. Но до чего же низко и пошло предлагаемое нам взамен Истины: идолизация и обожествление грешного человека, слепая вера в вождя, воспевание сиюминутных радостей, уничижение Бога и Его Церкви.

Ведь всё это было, было уже не раз: в великих империях, павших и обнищавших в своём воинствующем язычестве и атеизме, выставивших себя на посмешище всему миру. Неужели не очнёмся и не скажем: «Доколе будем обманываться сами и обманывать других? Доколе не назовём ложь ложью, глупость глупостью, безбожие безбожием? Доколе не покаемся во всех мыслимых и немыслимых грехах наших и не обратимся, наконец, к истокам?»

Вчитайтесь же и сравните:

ХРИСТИАНЕ | КОММУНИСТЫ
Бог: Отец, Сын и Дух Святой (Троица) | Маркc —Энгельс — Ленин
Отец Небесный — Бог | Отец народов — Сталин
Отцы Церкви | Отцы революции
Заветы: Ветхий и Новый | Заветы: Ленина—Сталина
Иконы святых | Лики вождей
Святой символ — крест Крестины | «Святой» символ — звезда «Звездины»
Духовные песнопения Жития святых | Революционные песнопения «Жития» вождей
Молитвослов | Цитатник
Гробница Иисуса Христа | Мавзолей Ленина
Целование икон | Целование красного знамени
Христианские праздники | Революционные праздники
Крестный ход — во время христианских праздников | Демонстрации — во время революционных праздников
Проповедники Христа (евангелисты) | Проповедники Маркса и Ленина (лекторы-политологи)
Апологеты христианства | Идеологи коммунизма
Умереть за Христа, пролить кровь за веру | Умереть за вождя, пролить кровь за «правое» дело
«Иисус Христос вчера, сегодня и во веки Тот же» | «Ленин жил, Ленин жив, Ленин будет жить»
Церковно-приходские школы Христианская культура | Политкружки и политшколы Социалистическая культура
«Нет другого имени, которым бы нам надлежало спастись» | «Учение Маркса всесильно, потому что оно правильно»
Церковные соборы | Партийные съезды
Священный Синод | Коммунистическая партия
Митрополит — архиепископ — епископ — протоиерей — дьякон | Партийный секретарь — коммунист — комсомолец — пионер — октябрёнок
«Се; Я с вами до скончания века» | «Ленин всегда со мной, Ленин всегда живой»
Молитвенная комната | Красный уголок
Алтарь | Трибуна
Священнические одеяния: ряса, митра, крест, кадило | Революционные одеяния: шинель, буденовка, звезда, револьвер
Духовные отцы: священники в армии, на предприятиях, гос. учреждениях | Духовные отцы: комиссары, секретари и парторги в армии, на предприятиях и гос. учреждениях
Частички мощей в основании церквей и т.д. и т.п. | Прах революционеров в основании Кремлёвской стены

Ну как, убедились? Серое это существо — дьявол, и все идеи его — убогие. Какие же нам ещё требуются доказательства?

Как сказал однажды ироничный классик, завершая одно из своих повествований:«СКУЧНО НА ЭТОМ СВЕТЕ, ГОСПОДА!..»

Кирилл Русопятов,
© «Ассоциация христианских журналистов»


Штрихи к портретам вождей

Кто такой Сталин?
— Папа, кто такой Сталин?
— Наш вождь.
— А я думал, что вожди бывают только у дикарей.
Ю. Бореев, «Земля — воздух»

Почти всех вождей — диктаторов 20-го века объединяло одно: патологическая ненависть к Церкви Христа и к христианам. По своей сути они были бунтарями, мятежниками, сродни Емельяну Пугачеву или Степану Разину. Ибо первый, кто восстал против высшей власти — Бога и установленного Им вселенского порядка был никто иной как дьявол — Люцифер («дьявол» в переводе с греческого «противник»).

Достаточно вспомнить песни времен революции, чтобы в этом убедиться: сатану-дьявола и красных революционеров объединяло лишь одно: жажда насилия, разрушения, жажда мести и крови. «Вставай, проклятьем заклейменный, весь мир голодных и рабов! Кипит наш разум возмущённый, и в смертный бой идти готов! Весь мир насилья мы разрушим...», —пел народ.
Вопиющее, питаемое марксисткими идеями беззаконие, было возведено в рамки государственной законности. И это был протест не только и не столько против социального класса или группы людей — это был протест против вообще мироустройства, миропорядка, предлагаемого нам Богом. Заботились ли при этом вожди о благе России, её процветании? Нет, они были движимы своими личными пристрастиями и амбициями. В книге Арона Симановича (личного секретаря Г. Распутина) «Воспоминания» имеются такие, например, откровения об одном из таких наших вождей: «Лейба Давидович Троцкий стремился к развалу величайшей в мире державы-России и по этому поводу он говорил: «Мы должны превратить ее в пустыню, населенную белыми неграми, которым мы дадим такую Тиранию, какая не снилась никогда самым страшным деспотам Востока. Разница лишь в том, что тирания эта будет не справа, а слева, и не белая, а красная. В буквальной смысле этого слова «красная», ибо мы прольем такие потоки крови, перед которыми содрогнутся и побледнеют все человеческие потери капиталистических войн. Крупнейшие банкиры из-за океана будут работать в теснейшем контакте с нами, ...мы выиграем революцию, раздавим Россию,... станем такой силой, перед которой весь мир опустится на колени. Мы покажем, что такое настоящая власть. Путем террора, кровавых бань мы доведем русскую интеллигенцию до полного отупения, до идиотизма, до животного состояния...»

Думается, коммунистам, «выигравшим» революцию вполне удалось осуществить то, о чем мечтал когда-то Лейба Давидович. Это был путь, устланный костьми и политый кровью миллионов жертв.
Естественно, коммунисты поставили одной из первоочередных задач сломить сопротивление церкви, разрушить самые ее нравственные устои и основания, поставить на колени. Как указывал священник Родион: «Ленин и его сообщники яро ненавидели христианство. Епископов и других священнослужителей расстреливали, ссылали в концлагеря. Уничтожали монастыри, церкви, особенно преследовали православные общины, где процветали христианская любовь и взаимопомощь. Практически целиком было уничтожено крестьянство, как класс — носитель православного мировоззрения, столь ненавистного для масонской идеологии».

Вот выдержка только из одного секретного письма Ленина членам Политбюро, которое дает ясное понимание отношения советской власти к Церкви: «Именно теперь и только теперь, когда в голодных местах едят людей и на дорогах валяются сотни, если не тысячи трупов, мы можем (и потому должны) провести изъятие церковных ценностей с самой бешеной энергией, не останавливаясь перед подавлением какого угодно сопротивления... Теперь мы должны дать самое решительное и беспощадное сражение черносотенному духовенству и подавить его сопротивление с такой жестокостью, чтобы они не забыли это в течении нескольких десятилетий.»

Однако, был ли вполне уверен Ленин, в том, что все, что он творит и делает — дело и плод именно его рук и фантазии, а не кого-либо другого, несравненно более великого и могущественного, чем он сам? Уже в годы совестной власти в одном из своих писем он писал: «...Государство в наших руках, — а в новой экономической политике оно в этот год действовало по-нашему? Нет, этого мы не хотим признать: оно действовало не по-нашему. А как оно действовало? Вырывается машина из рук: как будто сидит человек, который ею правит, а машина едет не туда, куда ее направляет кто-то... Машина едет не совсем так, а очень часто совсем не так, как воображает тот, кто сидит у руля этой машины».

Что же это за таинственные силы, которые превозмогают даже планы большевистских лидеров? Не вызвали ли они к жизни силу, которой надеялись управлять, но которая оказалась на деле более грозной, нем они предполагали, что приводило их в отчаяние?

В одном из писем 1921 года Ленин писал: «Мы не умеем гласно судить за поганую волокиту: за это нас всех и Наркомюст сугубо надо вешать на вонючих веревках. И я еще не потерял надежды, что нас когда-нибудь за это поделом повесят».

Так вот какой была последняя надежда Ленина после борьбы всей его жизни за дело коммунизма: быть повешенным на вонючей веревке! Эта надежда не осуществилась в его жизни, но почти все его ближайшие соратники были, в конце концов, уничтожены Сталиным — после того, как они публично признавались, что служили не пролетариату, которому они якобы хотели помочь, а иным силам.

Быть может, небезынтересно отметить здесь, что из биографии Бухарина — бывшего Генеральным секретарем коммунистического Интернационала и одним из главных теоретиков марксизма в XX веке — известно, как еще в 12-летнем возрасте, познакомившись с книгой Откровения в Библии, он мечтал о том, чтобы стать антихристом. Узнав из Священного Писания, что антихрист должен родиться от апокалиптической блудницы, он настаивал, чтобы его мать призналась, что она была проституткой.

Бухарин понял слишком поздно, в чьи руки он попал. В письме своей жене, написанном перед арестом и смертной казнью, он писал: «Моя жизнь подходит к концу. Я склоняю мою голову под топор палача. Я чувствую всё мое бессилие перед лицом этого дьявольского аппарата». Он участвовал в сооружении этой гильотины — советского государства, которая уничтожила миллионы, и должен был в конце признать, что задуманное им не имело будущего. Он хотел стать антихристом, а вместо этого стал его жертвой. Тот же Бухарин, разбиравшийся в таких вещах, писал о Сталине: «Это не человек, а черт».

Первым псевдонимом Сталина, когда он начал печататься, был псевдоним «Демонишвили», что по-грузински означает нечто вроде «одержимого» — «Бесошвили», то есть — «бесовский» (настоящая его фамилия была, как нам известно — Джугашвили).

Ещё одним дегенератом был вышеупомянутый Лев Троцкий. В восьмилетнем возрасте он уже был крупным коллекционером порнографических открыток. В царской России было не так, как сегодня на Западе и в нашей «открытой» системе - порнографию нельзя было купить в любом газетном киоске. Троцкий должен был быть страстным коллекционером, и, вероятно, красть деньги у родителей, чтобы собрать такую коллекцию. И он тоже был душевнобольным.

Солженицын рассказывает в «Архипелаге ГУЛАГЕ» о «хобби» Ягоды - министра внутренних дел СССР: он любил стрелять в иконы Иисуса Христа и святых. Еще один сатанинский ритуал, который практикуется в коммунистических верхах. Спрашивается, зачем человеку, представляющему, якобы, пролетариат, стрелять в изображение пролетария — Иисуса Христа, или бедной женщины — Пресвятой Девы Марии?

Издававшаяся в СССР газета «Советская молодежь» в номере от 14.02.1976 года дает новое, потрясающее доказательство связи между марксизмом и сатанизмом. В газете сообщается, как воинствующие коммунисты-безбожники еще при царском режиме разрушали церкви и издевались над Богом. Для этого они пользовались кощунственным «переложением» молитвы «Отче наш»:

Отче наш, сущий в Петербурге,
Да будет проклято имя твое,
Да погибнет царствие твое,
Да не исполнится воля твоя, даже в аду!
Дай нам хлеб наш, который ты воруешь у нас,
И заплати долги наши, как мы платили ваши до сих пор,
И не введи нас больше во искушение.
Но избави нас от зла — полиции Плеве
(тогдашний министр внутренних дел —К. Р.),
И положи конец проклятому правительству,
И поскольку ты слаб и нищ духом, властью и авторитетом,
Убирайся с ним навечно,
Аминь!

Быть может, понятно, когда коммунисты арестовывали священников и пасторов, как контрреволюционеров. Но почему марксисты в румынской тюрьме в Пиешти заставляли их совершать мессу над человеческими испражнениями и мочой? Почему христиан мучили, заставляя принимать «причастие» из этих элементов? К чему это непристойное издевательство над религией (И.Кыржа. «Возврат из ада» и Д. Баку «Питиешти»)? Почему румынскому православному священнику Роману Браге во время заключения в коммунистической тюрьме выбивали один за другим все зубы железным ломом, принуждая его хулить Бога? Коммунисты объясняли ему и другим: «Если мы просто убьём вас, христиан, вы пойдете на небо. Но мы не хотим, чтобы вы получили венцы мучеников. Вы должны сперва проклясть Бога, а затем отправиться в ад.»
Мы говорим: марксизм, подразумеваем — сатанизм!

Кирилл Русопятов,
В статье использованы материалы книги
Ричарда Вурмбрандта «Другое лицо Маркса»
© «Ассоциация христианских журналистов»


Молодежь и старики - соперники или союзники?

Общаясь с молодыми людьми, мне становится ясно, как важно направлять мышление молодежи в нужное русло.

Поэтому я предлагаю поговорить сегодня от имени каждого поколения - молодых и пожилых.Однако не будет ли этот разговор подобным тем, что ведутся сегодня средствами массовой информации? Подражать тому стилю жизни, который нам преподносят СМИ, действительно, довольно привлекательное занятие. Однако, где же там место человечности? Общению, ответственности за других?

Предположим, некто является влиятельным человеком. Принято считать, что, общаясь с ним, я извлекаю из этого определенную пользу для себя.Полезность нашего с ним общения, таким образом, измеряется тем, что это мне дает.И это ожидание пользуется спросом.При таком положении вещей в представлении общества должен же ведь кто-то на личном примере, показать, что есть и другой путь общения, и им стоит идти. Этот путь не является той торной дорогой, которой идут массы.

Чтобы идти этим путем, требуется мужество.

Для того, чтобы своим личным примером пробудить в молодом человеке готовность быть другим, требуется мужество. И не повторять, что говорит большинство.

Благодаря прогрессу в медицине и технике человечеству удалось отодвинуть возрастные границы, поэтому средняя продолжительность жизни сегодня значительно выше, чем была ранее.Однако это дает не только преимущества тем, кто может порадоваться длительной жизни, но иногда создает проблемы как пожилым, так и молодым.

Одной из наиболее часто встречающихся проблем являются отношения между старыми и молодыми. Иногда эти отношения бывают связаны с предубеждениями или неоправданными ожиданиями. В этих случаях общение может просто не состояться. Высказываемые или скрытые взаимные обвинения делают совместную жизнь невозможной вообще. Разочарования приводят к отчаянию. Мало того, что люди пытаются обвинить друг друга, они ожидают, что измениться должны другие, но не они сами.Отношения часто запутываются так, что распутать их становится невозможным.

Как было сказано, влияние СМИ на общественное сознание повлекло за собой смещение акцентов в строну преувеличения роли молодежи вплоть до возведения ее в кумиры, под чью дудку должно плясать все общество. Быть молодым стало означать быть сильным, удачливым, признанным, иметь успех.

Однако, если попытаться освободиться от этого клише и задуматься, то станет ясно, что в сознании масс произошло смещение ценностей, повлекшее за собой потерю здорового равновесия.

Ведь в жизни важны не только сила и отвага молодых, но и мудрость и опыт пожилых.Общество нуждается как в пожилых, так и в молодых людях.

Человек не рождается взрослым. В младенце заложены возможности для роста, который не происходит само по себе. Ребенок должен расти и за ним нужно ухаживать. Для того, чтобы вырасти здоровым, ему нужна определенные пища, уход и отношения. Молодой человек еще не достиг цели в жизни, перед ним лежит долгий жизненный путь, полный соблазнов и трудностей.Быть молодым нелегко: отсутствует опыт, что часто связано с большими переживаниями и разочарованиями.

Как много людей унывающих, павших духом и лишившихся какой-либо надежды я знаю!Несмотря на молодой возраст, над ними довлеет чувство конца, они просто не могут дальше идти по жизни.Почему же в нашем обществе так много подобных людей?
Разве не призван пожилой человек к тому, чтобы сказать молодому: «Я познал и пережил это. Не сдавайся. Еще есть выход». В этих словах заключена надежда, придающая уверенности.

Или когда молодой человек оступается. Что для него может означать встреча с пожилым человеком, мужчиной или женщиной, который может ему помочь, не осудит, а просто будет рядом и явит свою любовь.

Возраст не напрасно называют венцом жизни. Это время, когда плоды уже собраны и розданы. В этой раздаче и заключается благословение. Если нашей целью является поучение Божиего благословения, то человек не испытывает страха перед возрастом.

Пожилой человек прожил богатую событиями жизнь. Она не всегда была легкой. Но он многое видел, многое пережил. Как было бы хорошо, если бы весь этот богатый опыт пошел ему на пользу. Разве он не познал жизнь, и все эти переживания не стали его богатством, от которого он сейчас не стал бы отказываться? Этот опыт сделал его милосердным. Полный понимания и умудренный жизненным опытом, пожилой человек встречает юношу, нуждающегося в утешении, в защите, в том, чтобы стать лучше в духовном отношении. Какое примирение заключается в этом общении!

Разве пожилой человек предъявляет чрезмерные требования?

Разумеется, у него есть свои трудности. Но эти трудности не должны перейти в недовольство. Как это приятно - быть вместе с пожилым человеком, излучающим доброту, тепло и любовь, человеком, владеющим временем. Человеком, прислушающимся к шагам времени и представляющим Богу все то, что он видит и чем располагает, и во власти которого заключена возможность изменить окружающих его людей.

Порой бывает, что физические недомогания мешают ему. Но он не придает этому большого значения. Его внутренняя ценность не лежит на поверхности.

Возможно, сравнивая свои собственные возможности с действиями молодого человека, он приходит к выводу не в свою пользу и чувствует себя «отодвинутым», потому что молодые выходят вперед, и это ощущуние – быть отодвинутым на задний план – причиняет ему боль; но подобное отступление назад можно рассматривать и под другим углом.

Такой шаг, как выход на пенсию, может означать новый этап в жизни. Какой шанс для человека! Отпадает довлеющая необходимость достижения какого-либо результата. Вместо этого можно просто быть человеком. Наслаждаться жизнью, ради чего он годами работал. Одному удается по-новому организовать свою жизнь, другому – нет.

Молодой призван к тому, чтобы не стоять у пожилого на пути, а признать его, проявлять к нему больше понимания и уважения. Признание поощряет пожилого человека и придает ему силы.
В диалоге между пожилым и молодым никто – ни пожилой, ни молодой – не должны стремиться превзойти друг друга.Что один привносит своим опытом, то другой претворяет в жизнь. В подобном тандеме нет ни победителей, ни побежденных.

Речь идет не о том, чтобы одному удержать свои ведущие позиции, и не о том, чтобы другому захватить как можно больше пространства для неограниченного господствова на нем. В жизни люди всегда должны быть рядом и друг для друга.

Только тогда, когда мы идем рука об руку по жизни, мы можем достичь того, что пойдет на пользу всему делу.
А как многому мы можем научиться друг у друга! Мы нужны друг другу! Только рядом друг с другом мы сможем выполнить завет Бога – подчинить себе эту землю.

Возможно, когда-либо в жизни мы встречали пожилого человека, который произвел на нас неотразимое впечатление. Когда же мы впоследствии спрашивали себя, что же в этом человеке было такого, что так очаровало нас, то оказалось, что причина этого - широта его натуры, то, как этот пожилой человек встретил вас, и то спокойствие, с которым он принимает трудные ситуации. Он не заостряет свое внимание на ошибках других, но способен прощать и любить.

Но он не будет пытаться скрыть свои собственные ошибки, а будет искренним. Ведь только тогда, когда мы будем правдивыми, мы сможем измениться.
Идеал молодого человека состоит не в том, чтобы поставить себя, свое «Я» в качестве самоцели и присваивать себе то, что принадлежит другому; речь идет о том, чтобы быть готовым отказаться от собственного преимущества.
Какое богатство сокрыто в том, когда пожилой человек полон любви к молодому, а молодой с любовью встречает пожилого. Оба без тени осуждения, оба преисполнены милосердия и готовности прощать и вновь прощать друг друга.

Не этот ли пример являл своей жизнью Иисус? Молодые и пожилые должны дополнять друг друга. Если одному не хватает мудрости, другой может привнести ее. Если у одного недостает физической силы, то другой может восполнить ее. Важно то, чтобы оба осознали, что они нужны друг другу. Пожилой молодому, а молодой – пожилому.И чтобы оба были искренни и принимали друг друга в осознании своей человечности.
Оба – как пожилой, так и молодой - должны учиться отступать.Они оба должны осознать, что не только одно его мнение является авторитетным. Оба должны учиться молчать, чтобы не навредить друг другу. Часто, концентрируясь на себе, каждый считает, что в той или иной ситуации ему виднее. Каждый выжидает, вместо того чтобы предоставить себя другому.
Однако именно благодаря встрече с другим каждый имеет возможность учиться. Учится молчать. Учиться сомневаться в себе. Считаться с мнением другого, принимать его. Чтобы через готовность принять друг друга и учиться друг у друга можно было идти к плодотворному сосуществованию, от которого оба только выиграют.

Мы можем делать ошибки, но мы не можем оставаться при этих ошибках и не идти дальше.Ошибки есть часть процесса научения. Вместо того чтобы придавать этим ошибкам слишком большое значение, нужно попросить прощения, потому что мы живем благодаря прощению. Бог послал Своего Сына Иисуса в мир. Он принял на Себя презрение и издевательства и не испугался принять позорную смерть на кресте ради нашей с вами жизни. Исходя из этого примирения, мы можем принимать друг друга, прислушиваться друг к другу. Не критиковать и не стремиться к тому, чтобы загнать другого в рамки, соответствующие нашему собственному представлению, но пытаться понять другого, представить себя на его месте, – тогда в нас вновь родится любовь.

©Агенство информации БЛАГАЯ ВЕСТЬ

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Трехэтажный компромат

Русский язык всегда отличался от других красотой, гибкостью и разнообразием, недаром его называют великим и могучим. Но огромное число русскоговорящих взрослых и детей зачастую вставляют в свою речь матерщину и даже заменяют ею остальные слова. Когда мы признаем это, задумываемся ли об истинных причинах происходящего? Почему все ругательства связаны именно с сексуальной жизнью человека?

В конце двадцатого века сотрудник Института проблем управления РАН, основатель «Института квантовой генетики», биолог Петр Гаряев взялся за исследования, которые позволили создать аппарат, переводящие человеческие слова в электромагнитные колебания, а затем прослеживал, как эти колебания влияют на молекулы наследственности – ДНК. С помощью этой современной технологии стало возможным проверить, как отражаются на живом организме злые и добрые слова.

Выяснилось, что некоторые слова могут оказаться страшнее мин: они «взрываются» в генетическом аппарате человека, искажая его наследственные программы, вызывая мутации, в конце концов, приводящие к вырождению. Во время отборной брани корежатся и рвутся хромосомы. Мат обладает качеством блокирования созидательных процессов в организме человека.
Слова «мат» и «мать», как бы случайно имеют один корень, но раз с матом связано много отрицательных эмоций, то они передаются и слову «мать». При этом осложняется формирование правильного отношения к матери.

Матерщина имеет отчетливо выраженную культовую функцию в славянском язычестве, она широко представлена в обрядах языческого происхождения и носит ритуальный характер. Одновременно с этим матерщина имеет отчетливо выраженный антихристианский характер. В древнерусских рукописях мат рассматривается как черта бесовского поведения.

Поскольку те или иные представители нечистой силы восходят к языческим богам, с наибольшей вероятностью можно видеть в матерщине языческие заклинания. Матерщина выступает у славян в функции проклятья, связь с язычеством при этом несомненна. Например, одно из матерных слов на букву «е», которое имеет славянское происхождение, переводится как «проклинать». Человек, произносящий его, тем самым проклинает себя и окружающих. Слово, начинающееся на букву «х», в древнерусском языке означало волхва. Сочетание этой буквы и окончания, соответствующего окончанию множества русских глаголов, - волховское действие, которое было связано с умершими предками, и этим возгласом на языческих ритуалах вызывали души умерших.

Остальные матерные слова – это имена языческих богов, то есть, бесов. И человек, который произносит эти слова, автоматически призывает этих бесов на себя, своих детей и свой род.
С матерными словами связано еще одно интересное наблюдение. В тех странах, в национальных языках которых отсутствуют ругательства, указывающие на детородные органы, не обнаружены заболевания Дауна и ДЦП, в то время, как в России эти заболевания существуют. Интересно и то, что многих заболеваний нет у животных только потому, что они не умеют разговаривать и, тем более, ругаться матом. Если человек при выбросе отрицательной энергии вспоминает половые органы, то это оказывает на них негативное влияние. Поэтому матерщинники рано становятся импотентами или приобретают урологические заболевания. Беда еще и в том, что необязательно браниться самому, достаточно нечаянно услышанной ругани, из-за чего страдают заболеваниями и люди, живущие в окружении матерщинников.

Мат употребляют с целью выразить откровенное зло, в котором есть гнев и осквернение. Они и выполняют свое предназначение, уничтожая ум, здоровье как выражающих матерщину, так и услышавших ее, даже просто случайных прохожих. Как в видимом мире есть продукты скоропортящиеся, так и в памяти сквернословие портится, гниет. Отсюда старческие болезни: склероз, общая атрофия, сердечная недостаточность и другие заболевания.

Когда мы обращаемся к Священному Писанию по поводу этого вопроса, то находим в послании апостола Павла к Ефесянам такую заповедь: «Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, чтобы оно доставляло благодать слушающим». В другом месте того же текста Павел говорил: «Сквернословие неприлично вам». Известно и рассуждение апостола Иакова в его послании о том, что язык — это неудержимое зло, он исполнен смертоносного яда. То, о чем говорят уста, зависит от состояния сердца, «ибо от избытка сердца говорят уста» (Евангелие от Матфея 12:34). «Исходящее из уст — из сердца исходит; сие оскверняет человека» (Мф.15:18).

Душа — тонкий и сложный организм. Бог, когда творил Землю, дал человеку дар слова, тем самым, отличив от животных. И следует помнить слова Господа Иисуса Христа: «... За всякое праздное слово, какое скажут люди, дадут они ответ в день суда, ибо от слов своих оправдаешься, и от слов своих осудишься» (Мф.12:36—37). Каждому из нас предстоит на Страшном Суде ответить не только за все дела наши, но и за каждое сказанное нами слово.

Русская пословица гласит: «От гнилого сердца и гнилые слова». Когда сердце человеческое развращается, гнилые, скверные слова появляются как признаки духовного разложения. Сквернословие - это признак избытка скверны в сердце. Если сердце у человека не очищено, а переполнено грехом и горечью, то сквернословие льется из него неудержимым потоком.
Еще известный лексикограф Владимир Даль писал: «С языком, с человеческим словом, с речью безнаказанно шутить нельзя; словесная речь человека – это видимая, осязаемая связь, союзное звено между телом и духом».

Ирина Нестерова
 ©«Екклесиаст»


Карты ТАРО:
о скольких мы людей с ума свели!

БЛИЗИТСЯ РОЖДЕСТВО. И ОПЯТЬ ЛЮДИ ГАДАТЬ НАЧНУТ: КТО НА КОФЕЙНОЙ ГУЩЕ, КТО… НА КАРТАХ ТАРО. ГАЗЕТЫ, РАДИО, ТЕЛЕВИДЕНИЕ ОТ ЛИЦА ОРАКУЛОВ ЗАЗЫВАТЬ БУДУТ: ПРИХОДИТЕ! ДОВЕРЬТЕСЬ! ДЕНЕЖКИ ПЛАТИТЕ! УЖО МЫ ВСЕМ НАГАДАЕМ!
И ИДУТ ЛЮДИ. И ГАДАЮТ ЛЮДИ. И… И… И… ЗАГЛАТЫВАЮТ КРЮЧКИ С ДЕШЕВОЙ НАЖИВКОЙ. А ПОСЛЕ, КАК ГЕРМАН ИЗ «ПИКОВОЙ ДАМЫ», ПОМАЛЕНЬКУ С УМА СХОДЯТ… НЕ В СИЛАХ ДЕМОНАМ ПРОТИВОСТОЯТЬ.

Откуда карты появились?

Происхождение карт нужно искать в Каббале — древней эзотерической доктрине Израиля, родившейся в иудаизме и впоследствии перенятой магами средневековой Европы. Особенно широко Каббала использовалась для всевозможных гаданий. Она включает в себя небольшое количество символов и элементов: десять цифр, двадцать две буквы, треугольник, квадрат, круг. По мнению Элифаса Леви, Каббала состоит из трех книг: «Книги Творения», «Книги Сияния», «Апокалипсиса».

Время появления Каббалы вызывает сегодня постоянные дискуссии. Ее составителем у египтян считается Гермес Трисмегист, у греков — Кадм. В апокрифе, приписываемом праведному Еноху, рассказывается, что падшее первочеловечество получило в подарок от падших ангелов полный набор тайноведческих дисциплин, в число которых входила и Каббала.

Следует добавить, что все обычно ссылаются на Гермеса как на источник всего магического. Что касается Трисмегиста, то это имя является собирательным, соединяющим в себе понятие о деятельности разума в течение нескольких веков. Главный жрец Египта также назывался Гермесом (Меркурием), что означает «человеческий гений». Кроме «Таро», Трисмегисту приписывают такие книги, как «Изумрудная скрижаль», «Нимандр», «Асклепиос», содержащие в себе всю каббалистику.

Каббалисты считают, что карты, которые сегодня используют гадальщики и игроки, есть первая книга, писанная знаками до изобретения азбуки. Такая книга, написанная эмблематическими знаками, и называлась «Таро».

Аркан, еще аркан… на шею?

Чтобы разъяснить древние методы криптографии (тайнописи), необходимо коснуться оккультных наук, задача которых — общение с «тонким» (духовным) миром, вернее, с существами, его населяющими. До последнего времени суть этих наук сохранялась в тайне немногими адептами. Для того, чтобы достигнуть их уровня, человеку необходимо было долгое время идти путем посвящения, связанного с суровыми испытаниями воли и терпения. Жесткость отбора объяснялась тем, что только единицы в полной мере владели сверхъестественной силой подчинять себе духов.
В настоящее время человеку практически невозможно установить источник верховного посвящения в эти науки. Но христиане прекрасно понимают, что вдохновителем всех оккультных наук является непримиримый противник Бога — сатана.

Для того, чтобы раскрыть истинное значение арканов Таро, рассмотрим в сравнении символическую формулу Каббалы и раскладку арканов Таро кельтским крестом при гадании. Знаки каббалистической «аксиомы» в центре имеют «соломонову» печать с символом, обозначающим в Каббале борьбу. В этой печати Бог Истинный, обозначаемый каббалистами черным треугольником, повернут вершиной вниз, а светлый, обозначающий у них сатану, — вершиной вверх. Над соломоновой звездой нарисован светлый треугольник со знаком в центре, обозначающим в Каббале «конец и завершение великого творения». От той же печати, от темного ее треугольника вниз изображен темный круг, в котором заключен такой же крест с наложенной на него квадратной печатью — каббалистическим символом «конец великого творения».

В этой «аксиоме» мы видим графическое изображение кощунственного одоления диаволом Бога, заключение Креста Господня как бы в центр земного шара (круга) в озере огненном и вознесение диавола на престол Всевышнего. По бокам центральной фигуры расположены две монограммы: «I.N.R.I.», что, как мы знаем, изображает надпись, сделанную Пилатом на Кресте Господнем, — «Iesuss Nasoreusis Rex Iudaeorum», то есть «Иисус Назарянин, Царь Иудейский»; «Т.А.Р.О.» — это вторая монограмма, выписанная с левой стороны «соломоновой» печати. По указаниям Каббалы, она может писаться еще и так: «Т.А.Р.О.Т.», то есть с удвоением на конце начальной буквы «Т». Считается, что это монограмма будущего антихриста и читается она так: «Talmudi Adveniens Rex Orbis Terrarum», что в переводе означает: «Грядущий от Талмуда царь Вселенной».

Интересна также трактовка пятнадцатого аркана под названием «Диавол». Она объясняется у гадальщиков как предзнаменование принятия важных решений и окончательного выбора, также счастливого случая. На этом можно остановиться в раскрытии значений арканов.

Заблудившийся Цицерон

Многие мистики и маги во все времена пытались до конца проникнуть в сокровенный смысл знаков Таро, но для большинства их изыскания заканчивались плачевно. Так, в XVI веке Вильям Постель, пытавшийся найти ключ к арканам, сошел с ума от этих занятий.

Подобное происходит оттого, что человек, берущий в руки карты, превращается в медиума, посредника между земным миром и миром духов тьмы. Карты являются одной из разновидностей спиритизма, который возник не вчера и не случайно. Спиритизмом занимались во все времена и во всех странах, приверженцы язычества и просто суеверные люди. О многих способах гадания писал Цицерон. У него вы найдете описания вопрошания мертвых и вызывания теней. Оракулы в те времена находились повсеместно. Различные способы гадания практиковались в Аркадии и Фиталее, на Тонарском мысе и Гераклее, Понте и Кумах. В средние века в роли вопрошателей выступали маги и колдуны.

Как говорят сами спириты, спиритизм есть система сверхъестественного общения людей с духами. По утверждению адептов оккультики, спиритизм обладает известными ему способами переступать границу, отделяющую царство людей от царства духов, и вся система спиритизма основана только на том или ином сочетании этих способов в более или менее удачных комбинациях.

Вторгаясь в «тонкие миры».

В наше время занятие спиритизмом, одной из разновидностей которого является гадание на картах, вновь стало принимать такие размеры, что возникают самые серьезные опасения за психическое здоровье многих наших сограждан. Современные гадальщики на картах часто сами удивляются тому, что многие события, ими предсказанные, сбываются. Их непонимание происходит оттого, что гадальщики считают подобные арканы чисто информационным фактором, не связанным с духовным миром и представляющим из себя некое подобие случайных чисел. Но они забывают, что в магии вызывание демонов производится с помощью известных слов, знаков и определенных рисунков. Каждая карта представляет собой число, объяснение которой дает являющаяся пантаклем (пантакль — предмет или начертание, несущее магическую силу заклинания духов) фигура, начертанная на карте Таро. Подобные карты несут не столько информационный, сколько ритуально-заклинательный характер. То есть, при обращении с картами субъект производит направленное магическое воздействие на объект через ритуально-каббалистическое заклинание. Путем даже неосознанных заклинательных действий происходит подключение к поднебесному демоническому миру, который, в свою очередь, воздействует на людей, к нему подключающихся, и старается как можно чаще побуждать людей вновь обращаться к нему, постепенно овладевая помыслами и волей человека. Часто подобные гадальщики признают, что со временем изображения на выпавших картах уже не играют решающего значения в определении дальнейших событий.

Каббала? Да это, братцы, кабала!

Гадальщик входит в новое для него состояние, он отдает себя во власть падших духов, которые и нашептывают определенную схему событий, могущую иногда и сбыться. Но в ключевых вопросах жизни посредством ложной информации о будущем бесы могут довести человека до отчаяния, следствием которого может быть самоубийство. То, что у людей, часто прибегающих к картам, со временем стирается информационный характер изображенных картинок и начинается настоящая одержимость различными сущностями, иллюстрирует эпизод из интервью с профессиональным гадальщиком под псевдонимом «Н. И.» в журнале «Наука и религия», №12, 1991 г.: «Иногда в процессе гадания я ловил себя на том, что посетитель целиком находится внутри меня, иногда, наоборот, я оказываюсь весь или частично внутри посетителя. Или у него дома. Или внутри (буквально) его близких. Объяснить это невозможно. Мы мало знаем о себе. Внутри нас есть нечто нечеловеческое, которое иначе распоряжается миром. И действует совершенно непривычным способом. Однажды, пока я гадал, часть облика посетительницы стала таять у меня перед глазами. От шока мне не сразу пришло в голову, что еще немного, и некому будет гадать. Чтобы удержать процесс, по инерции, мой язык проговорил чушь, совершенно неадекватную происходящему, он проговорил: «Перестаньте, пожалуйста, мне трудно работать...» Я маг, пожалуй, чуть-чуть против своей воли... Маг взаимодействует с таинственными и безымянными часто силами».

В подобном состоянии находятся и заядлые картежники. Постоянная перетасовка и различный расклад карт — есть бесконечный интуитивный поиск заклинания, способного обогатить за счет разорения партнера. Игроки не были бы столь фанатично привязаны к игре, если бы не имели такой подсознательной уверенности, что они найдут ключ к карточной системе. Игрок изобретает комбинации, серии, ходы, бессознательно пытаясь проделать путь древних магов — расставить свои пантакли так, чтобы другие были бессильны им противостоять. Но невозможность нахождения в рамках физического мира, к которому привязан игрок, этой закономерности — со временем, продолжительность которого зависит лишь от крепости нервов игрока, доводит изыскателя до исступления, сумасшествия и, в крайнем проявлении, до самоубийства.
Между явлениями физического мира и спиритизма лежит такая черта, неосознанная попытка перешагнуть которую приводит игроков к безумию. Исходя из этого, Церковь запрещает своим чадам брать в руки карты и обращаться к гадалкам.

Запрещение играть в карты и гадать на них — не чей-то каприз (или прихоть), а забота о психическом здоровье и очередное предупреждение об опасности гибельного воздействия на души входящих в общение через карты с падшими духами.

А. Н.
© «Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Звезды правду говорят...

Дурят народ, ой дурят!..

Почему же мы так легко соглашаемся с тем, что нас обманывают?

«Я очень хочу знать, что папа подарит мне в день рождения!» — призналась маленькая девочка маме за несколько дней до торжества. Она с трудом удерживала свое любопытство и нетерпение — так ей хотелось это узнать!

Многие из нас мечтают заглянуть в будущее. Нам хотелось бы знать, куда лучше пойти учиться, работать, как избежать несчастных случаев. Неплохо знать заранее, когда наш шеф придет на работу в плохом настроении.

Но действительно ли это так замечательно?

Слава Богу, не умер!

Однажды один молодой человек с компанией своих школьных друзей зашел к гадалке. Она разложила свои карты и многое поведала гостю: когда тот женится, сколько детей у него будет, кто он будет по профессии и где будет жить. И все сказанное ею сбылось!
Но гадалка сказала ему еще что-то. Она сообщила этому молодому человеку, когда он должен умереть... В 42 года!

И вот, по мере приближения этой даты, мужчину все больше охватывал страх: он боялся несчастного случая, внезапной смерти, которая осиротит его маленьких детей.
Сейчас ему 48. Слава Богу, он освободился от этого кошмара и теперь над ним не тяготеет больше власть гадалки.

Предвидение будущего может иметь тяжелые последствия. И тем не менее многие люди мечтают узнать его любой ценой; они надеются, что это поможет им лучше распорядиться своей жизнью.
Огромное число людей увлекается всякого рода гаданиями. Миллионы следят за своими гороскопами. Некоторые считают это безобидной игрой, которая никому не нанесет вреда.
Но так ли это?

Нет, Вы не Рыба...

Сегодня каждый может узнать предсказания астрологов. Их печатают газеты и журналы, они передаются по радио и телевидению. Астрология стала популярным и весьма прибыльным делом.
Астрологи полагают, что положение звезд и планет влияет не только на судьбу отдельных людей, но даже целых наций. Они составляют специальную карту, на которую наносятся положения планет под знаком зодиака на момент рождения ребенка. Такую карту называют гороскопом. Слово это греческого происхождения и означает «наблюдающий время».

Исходной точкой любого гороскопа является знак Солнца. Рассматривается все созвездие зодиака, на фоне которого восходит Солнце в день рождения человека. Итак, если вы родились между 22 марта и 20 апреля, то ваш знак Солнца — Овен, так как Солнце поднимается утром на фоне созвездия Овна. Когда отец астрологии Птолемей систематизировал свою «науку», каждый мог понять ее истинный смысл, ибо тогда Солнце и в самом деле восходило на фоне созвездия Овна. Но это было 2 000 лет тому назад, а сейчас Солнце в это же самое время восходит на фоне созвездия Рыб. Пройдет немного времени, и Солнце будет восходить на фоне созвездия Водолея.
Иначе говоря, человек, который полагает, что он — Овен, на самом деле — Рыба. А тот, кто думает, что он — Бык, на самом деле — Овен и т. д. Знаки Солнца соответствовали истинному расположению планет в дни Птолемея, но не сегодня!

Мнение Нобелевских лауреатов

В 1975 году 18 лауреатов Нобелевской премии и 86 выдающихся американских ученых выступили против «претенциозных заявлений астрологов-шарлатанов», заявив, что «нет никакого научного основания для предположения, будто бы звезды предсказывают события и оказывают влияние на жизнь».

Подтверждая их мнение, один из президентов американского астрономического общества говорил: «Очень жалко, что теперь так много газет ежедневно печатают эту ерунду... Вначале регулярное чтение кажется забавной игрой, но впоследствии все оказывается гораздо серьезнее. Постоянная доступность астрологических предсказаний в течение многих лет оказывает коварное воздействие на личные суждения людей».

А Пол Кодер, астроном Парижской обсерватории, пришел к выводу:
«Все достоинства научной астрологии равны нулю, что относится также и к коммерческой астрологии».

Бедный, бедный Марс

Астрологи уверяют, будто гороскоп определяет судьбу, личность, темперамент и вероятную профессию данного человека. Например, по их мнению, люди, рожденные под знаком Весов, имеют склонность к искусству, потому что Венера, планета искусства и красоты, правит Весами. Они также утверждают, что определяющую роль в гороскопах преступников и военных играет планета Марс, связанная с жестокостью и смертью. И в доказательство они приводят некие статические данные.

Однако, реальные факты полностью опровергают эти их утверждения. После внимательного изучения гороскопов 2817 музыкантов астрономы Парижской обсерватории пришли к такому выводу: Положение солнца не имеет никакого «музыкального» влияния. Музыканты рождаются в любое время года по закону случая. Никакой знак зодиака или даже часть знака не оказывает на них особого благоприятного или неблагоприятного воздействия!»

Другой исследователь изучил гороскопы убийц с целью обнаружить особую роль Марса и установил, что никакой особой роли в судьбе преступников Марс не играет.

Как быть с близнецами и... с Гитлером?

Существуют и другие слабые места астрологии, например, отсутствующие планеты. Большинство современных астрологов основывают свои исчисления на предположении Птолемея, что существует всего пять планет. Однако, с того времени были открыты еще Уран, Нептун и Плутон.
Другое слабое место астрологии: близнецы. Согласно астрологии, люди, рожденные одновременно или почти одновременно, должны иметь одинаковые судьбы. Однако документированные исследования истории близнецов доказывают, что это не так.

И, кроме того, если бы астрология действительно была права, история доказала бы это множеством невероятных успехов по всему миру тех, кому посвящены были ее прогнозы. Например, Адольф Гитлер, фанатичный последователь астрологии, победил бы в войне, согласно многократным предсказаниям и уверениям его астрологов. Более того, бизнесмены и инвесторы накопили бы огромные богатства, следуя астрологическим предсказаниям. Но, как говорил один брокер с Уолл Стрит: «Если хочешь потерять деньги, выбирай акции с помощью астрологии».

Любовь к неврастении

Хотя многие считают астрологию безобидным занятием, она может иметь весьма пагубные последствия.

Психологи и медики судят о том, насколько опасно это занятие, по тому, какие нарушения производит астрология в людях: страх перед жизнью, отчаяние и психические расстройства, особенно у чувствительных людей. Астрология парализует инициативу и способность к суждениям. Несмотря на привлекательность и широкую популярность, она не есть невинное занятие или безобидное развлечение. Это деятельность, пронизанная суеверием и явным шаманством. Более того, эта обманчивая, манипулирующая людьми практика может наносить ущерб и государственным интересам, если ею увлечены люди, стоящие у руля власти.

И когда я вижу на телеэкране очередного «звездного провидца» с очень умным взглядом и с черной (как правило) окладистой .бородой, околпачивающего народ, я не могу отделаться от мысли: нет, мы не эволюционируем, а деградируем, мы уверенно катимся в дремучее языческое прошлое!

Участвуете ли вы в этом спектакле, дорогой читатель и, если да — то какую играете роль?..

© «Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Специально для детей

Дорогие ребята!

В нашей специальной рубрике для детей проводится КОНКУРС “Рассудительный ребенок”. Участником конкурса может стать любой ребенок в возрасте от 4 до 18 лет.

Цель конкурса: помочь каждому из вас повысить свой уровень рассудительности.

А теперь более подробная информация:

В каждом номере нашего интернет-журнала в рубрике “Дети Божьи” вы увидите вопросы для рассуждения с пометкой “Задание на дом”. Дети, ответившие как можно более рассудительно на все вопросы рубрики, будут объявлены победителями. Имена победителей (по каждому возрасту отдельно) будут “вывешены” на “Доске почета” в нашей рубрике. Родители, дети которых еще не способны записать свои рассуждения самостоятельно, могут помочь своим юным дарованиям.

Внимание!!!

От участников конкурса совершенно не требуется отвечать на все вопросы правильно. Нужно отвечать так, как вы считаете, но обязательно обосновать свою точку зрения.

Условия конкурса:

1. Ответы на вопросы должны быть отправлены по электронной почте в течение недели со дня выхода номера журнала.

2. В письме обязательно указать Имя, Возраст ребенка и Название города (или области), где ребенок проживает (желательно, но не обязательно, указать Фамилию).

Ответы на вопросы высылайте на E-mail:family_cell@mtu-net.ru с пометкой КОНКУРС.

Помимо этого мы с удовольствием ждем от вас: интересные вопросы, стихи, шутки, рассказы, сказки и свидетельства. По возможности постараемся все это разместить в нашем интернет-журнале.

А так же мы приглашаем взрослых авторов, пишущих на детскую тематику, родителей, сочиняющих стихи или рассказы о детях и особенно критиков разного возраста принять участие в нашей рубрике.

Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Жук

Маленький Ворчун

Это случилось не так давно. Совсем недалеко от соснового леса, который находится прямо за рекой, на обширной солнечной равнине, в густых зарослях сочной травы жил жук. Самый обыкновенный жук.

Единственное отличие нашего жука от всех остальных жуков этой местности состояло в том, что наш жук был чрезвычайно ворчлив.

Каждое утро, как только бедняга успевал открыть глаза, из его уст слышалось недовольное "Жж-жу-жж-у-жу...". Даже когда жук садился завтракать или обедать, недовольное "Жж-жу-жж-у-жу..." продолжало звучать, правда, с перерывами (согласитесь, уж очень трудно ворчать, когда жуешь).

На протяжении вот уже многих лет нашего приятеля совсем ничего не радовало. Если, к примеру, на улице ярко светило солнышко, жук недовольно морщился и говорил: "Ах, как жарко! Опять эта несносная жара! А этот ослепительный свет? Нет, вы только посмотрите, как он ярко светит". А когда шел дождь, ворчливое "Жж-жу-жж-у-жу..." становилось громче и гораздо длиннее. Иногда оно тянулось до обеда и плавно переходило в послеобеденный сон.

Да. Сказать по правде, нашего героя никто не любил. Да и кто может полюбить такого ворчуна? Поэтому-то жук и жил всегда один в своем зеленом травяном домике. А вы, наверное, знаете, как скучно и грустно бывает, когда ты так одинок, и тебе не с кем даже поздороваться... кроме себя самого, конечно. От такого одиночества бедняге становилось настолько тяжело, что он начинал ворчать еще сильнее прежнего. Так сильно, что все насекомые и звери с ужасом обходили домик жука за километр, лишь только издали заслышав несносное "Жж-жу-жж-у-жу...". Даже орлы перестали летать над солнечной равниной, прозвав ее "долиной вечного ворчания".

И вот однажды ранним утром, наскоро проглотив остатки позавчерашней травы, жук вышел на маленький зеленый балкончик своего весьма симпатичного домика, чтобы как следует поворчать на ярко светившее солнце и на легкий освежающий ветерок.

Выйдя на балкон, жук открыл свой маленький ротик, чтобы уже начать громко ворчать и... обомлел. Прямо перед ним на ярком желтом цветочке, расправив тоненькие крылышки, сидела красивая-красивая бабочка.

Добрая встреча

- Доброе утро, дорогой мистер жук, – обратилась она к нему тоненьким голоском.

- Доброе утро, – промямлил озадаченно жук, не понимая, как такое могло случиться. Дело в том, что к жуку уже давно никто не приходил в гости, а тем более, никогда никто не называл его "дорогим".

- Я слышала, как Вы страдаете и мучаетесь в одиночестве, и решила Вам помочь, если, конечно, Вы мне разрешите, – бабочка была очень почтительна и любезна. У жука закружилась голова.

- Там возле леса, в зарослях молодого орешника, живет маленькая Капелька-Росинка. Она помогла мне обрести надежду, – бабочка заулыбалась и вспорхнула с цветка. – Дорогой жук, пожалуйста, сходите к ней. Она обязательно Вам поможет. Слышите, о б я з а т е л ь н о!

Сказав эти слова, бабочка улетела прочь. А наш герой еще долго смотрел ей вслед.

"Надежда", – звучало у него в голове. Какое прекрасное слово он сегодня услышал: "надежда". Да, жук уже давно перестал верить, что кто-нибудь придет и скажет ему когда-нибудь такие прекрасные слова. Что-то очень горькое и горячее подступило к горлу... "Надежда... Существует ли она на самом деле – эта надежда?" – размышлял жук.

Ему хотелось верить, что это так. Казалось, что еще немного и у него появится чуть-чуть того, что другие называют надеждой. Впервые за много лет жук заплакал.

На мгновение он даже поверил бабочке. "А не все ли равно, – подумал наш герой. – Какая разница, где ворчать: здесь или там. Пойду к Капельке-Росинке, а вдруг и правда она сможет мне помочь?".

В поисках Надежды

Собрав небольшой рюкзачок, жук направился в путь. Сначала всё шло как будто неплохо. Он даже не ворчал вслух. Но когда подул пронизывающий холодный северный ветер, а солнышко спряталось за мрачными грозовыми тучами, жук рассвирепел.

"И зачем я только послушал эту бабочку... – в раздражении выкрикивал он. Ну, сидел бы сейчас дома. Там, конечно, тоже "не сахар", но, по крайней мере, дома нет проливного дождя".

Жук ворчал так громко, что все незадачливые путники, изредка попадавшиеся ему на пути, разбегались в разные стороны, словно муравьи от слона.

В конце концов, жук так устал от долгой ходьбы и ворчания, что свалился на землю рядом с каким-то кустом и заснул.

Когда он проснулся, дождя уже не было, зато прямо в глаза жуку светило жаркое летнее солнышко.

"Ну, все! Хватит! Хватит идти на поводу у всяких бабочек! – думал жук. – Немедленно собираюсь и иду обратно домой!"

Взвалив себе на спину отсыревший от дождя рюкзак, жук уже готов был направиться домой, как вдруг услышал какие-то необычные звуки.

Было такое ощущение, что кто-то поет или играет на музыкальном инструменте прекрасную и очень нежную мелодию.

"Что это такое? Что это за прекрасные звуки?" – размышлял вслух наш путешественник.

Мелодия, доносившаяся сверху, была так хороша, что, казалось, все ее нотки проходили прямо через сердце. Внезапно нашему жуку стало очень приятно и спокойно, так что он совершенно забыл, что минуту назад решительно собирался домой. О, какие это были прекрасные звуки, они словно теплое одеяло окутывали все тело. В каждом звуке была неимоверная сила любви, надежды и веры. Жук почувствовал себя очень сильным, способным победить всякое ворчание, всякое недовольство и вообще всякое зло.

Раньше жуку казалось, что он слабый, немощный неудачник. Но теперь он понял, как заблуждался. Он сильный. Он совершенно неправильно думал о себе и из-за этого страдал. Но кто-то... И тут жук все понял. Да, это не просто музыка и не просто любовь. Это любовь кого-то, кто очень любит его, жука, и видит его совсем не таким, каким видят его другие. Этот кто-то видит его добрым, сильным и мужественным, способным изменить мир; мир, в котором так много ненависти, черствости и безразличия.

Жуку очень захотелось увидеть того, кто так сильно касался его сейчас силой своей любви. Скинув рюкзак на землю и уцепившись за нижнюю ветку куста, жук полез наверх, туда, откуда доносились мелодичные звуки. Взобравшись достаточно высоко, наш приятель осторожно раздвинул лапками свисавшие вокруг лисья.

Встреча с Капелькой-Росинкой

Прямо перед ним на большом листе куста, прикрыв от счастья глаза, лежала маленькая капелька воды. И как же прекрасно она пела и славила Бога!

"Так вот какая она, капелька, Капелька-Росинка, о которой говорила мне бабочка", – подумал жук.

Капелька совершенно не замечала тихонько приблизившегося к ней жука, продолжая свое вдохновенное пение. А жук стоял и слушал, как она поет. Бедняга так заслушался, что потерял осторожность и незаметно наступил на сухой тонкий сучек.

"Хрусть", – раздалось под ногой жука.

- Ой! – Капелька-Росинка открыла глаза и доброжелательно посмотрела в сторону жука. – Добрый день!

- Добрый день! – промямлил жук, несколько смутившись. – Ты так замечательно пела. Я чувствовал твою любовь. Она так сильно коснулась меня!

- Мою любовь? – удивилась Капелька. – Но я и не знала, что ты находишься рядом!

- Как не знала? А кто же тогда так сильно коснулся моего сердца, когда ты пела? – и жук рассказал Капельке-Росинке то, что он почувствовал, когда находился под кустом.

- Слава Богу! Я очень рада тому, что с тобой произошло. Но это была не моя любовь.

Жук удивленно вытаращил глаза:

- Не твоя? А что, здесь есть кто-то еще, кроме нас двоих?

- Да.

- А где же он? – рассеянно и недоверчиво жук начал осматривать куст, но никого не нашел.

Капелька-Росинка улыбнулась:

- Ты не можешь Его увидеть своими глазами.

- Как это не могу. Он что, невидимый?

- Нет, Он видимый, но только для тех, у кого чистое сердце. Чистым сердцем ты сможешь Его увидеть.

- А он меня видит сейчас?

- Да, Он даже говорил с тобой, когда ты был под кустом.

- Со мной? А что он мне сказал?

- Из твоих слов я поняла, что Он сказал тебе, что видит тебя не таким, каким видят тебя другие, и каким видишь себя ты сам.

Жук озадаченно поскреб затылок:

- А как его зовут?

Его зовут Бог Всемогущий

- Его зовут Бог Всемогущий. Бог Отец, Бог Сын – Иисус Христос – и Бог Дух Святой. Он создал тебя. Он дал тебе появиться на свет. У Него есть план для твоей жизни. Он ждал твоего обращения к Нему. Он ожидал, когда ты перестанешь оплакивать себя и обратишься к Нему. Он ждал от тебя этого шага веры, не переставая искать возможность рассказать тебе о Себе. Каждую ночь Он склонялся над тобой, желая открыть тебе Свою любовь, но ты не слышал Его.

- Потому что я был занят только самим собой, я думал только о себе.

- Да, ты не оставил Ему места в своем сердце. В твоем сердце был только ты сам. Поэтому Он не мог войти. Он стучал, но ты даже не слышал стука, настолько ты был поглощен самим собой. Тебя волновал только ты сам.

- Да, это точно, – согласился жук. – Это ты правильно сказала. Я вообще больше ни о ком не думал. А если и думал, то думал очень плохо.

Тут жук невольно заплакал.

- Почему ты плачешь? – спросила Капелька-Росинка.

- Я так хотел с Ним познакомиться, а теперь ... теперь Он, наверное, не захочет разговаривать с таким себялюбцем.

- Ну что ты? Именно в эту минуту Он протягивает тебе Свое прощение.

- А что мне нужно сделать, чтобы принять его?

- Когда ты был маленьким ребенком и делал что-нибудь плохое, родители, наверное, были очень опечалены, не так ли?

- О да, они были весьма расстроены, – промычал жук. – Иногда они даже ставили меня в угол.

- А что было потом?

- Потом, когда я понимал, как плохо себя вел, мне становилось очень стыдно. Я был очень расстроен из-за того, что причинил огорчение маме и папе. Мне было их очень жалко. Иногда они даже плакали из-за моих плохих поступков. Тогда я подходил к ним, часто в слезах, и просил простить меня. Я говорил им, как я сожалею, что поступил так плохо и причинил им боль.

- Ты знаешь, сейчас ты можешь попросить прощения у Господа, так как Он – наш Небесный Отец, который любит и переживает о нас гораздо больше, чем переживали когда-то наши родители.

И Капелька рассказала жуку о любви Бога и о том, что Бог отдал Своего Сына Иисуса Христа за грехи всех, чтобы всякий, кто поверит в Иисуса, имел вечную жизнь и не попал в огненное озеро вместе со всеми грешниками.

Жук на минуту задумался, а потом отвернулся от Капельки-Росинки, отошел за ближайший лист, встал на колени, поднял голову к небу и проговорил:

- Господи! Господи, я не знаю, как правильно молиться, но очень прошу Тебя: прости меня, пожалуйста, за весь мой эгоизм и себялюбие. Прости, что не обращался к Тебе и не верил в Твоего Сына Иисуса Христа. Хотя Ты всегда так сильно любил меня и желал меня спасти, я не искал тебя и не совсем не думал о Тебе. Прошу Тебя, Господь Иисус, войди, пожалуйста, в мое сердце. Я больше не хочу жить без Тебя. Аминь.

Глаза жука засветились радостью.

Капелька тоже радовалась, только почему-то со слезами.

- Почему ты плачешь? – спросил ее жук.

- Я рада, что Бог тебя спас, и ты обрел спасение и прощение Отца. Просто моего сердца очень сильно коснулось то, что сделал с тобой Господь. Но не обращай внимания на эти слезы, так как нас ожидает радость.

- Да, – сказал жук. – Его любовь открыла мне глаза и дала мне силу.

Поговорив еще немного с Капелькой-Росинкой и пообещав ей непременно зайти еще, жук направился к дому.

Малыш в беде

Всю обратную дорогу он размышлял о том, как много прекрасного сегодня он получил от Бога: веру, надежду и любовь. Он чувствовал себя превосходно. "Вот это и есть блаженство – чувствовать себя принятым Богом", – думал он. Теперь жук принял твердое решение: купить Библию и читать Слово Божье каждый день. Ведь нужно, чтобы его вера росла, и он смог делать великие дела для Бога.

Жук шел, шел и шел, как вдруг...

"Что это? – остановился наш герой и прислушался. – Как будто кто-то плачет"

Тихий приглушенный плач раздавался из небольшой ямки рядом со скалой. Жук мигом добежал до скалы и огляделся. Прямо перед ним, прижатый небольшим камушком ко дну ямки, лежал муравьишка и горько-горько плакал. Камень упал со скалы и прижал бедняжку к земле.

- Маленький! – сострадающе обратился к муравьишке жук. – Не плачь, я тебя сейчас вытащу.

Жук уже протянул к камушку свои лапки, чтобы помочь бедняге, как вдруг обнаружил, что вытащить малыша будет очень не просто.

Дело в том, что этот небольшой камушек был, в свою очередь, придавлен огромным валуном, который издалека жук принял за выступ скалы. Валун был раз в десять больше самого жука. Кроме того, он мог в любую секунду соскользнуть и раздавить их обоих.

Казалось, спасти муравьишку невозможно. Для жука это почти означало мгновенную смерть: в случае чего, отбежать он успеет едва ли.

Сердце тревожно сжалось. Машинально наш герой посмотрел на небо, оно было таким прекрасным и глубоким. Жук начал размышлять, что же ему делать.

Маленький муравьишка уже не плакал, а внимательно и напряженно смотрел на жука. Глаза малыша светились надеждой.

Смелое решение

"Надежда... Когда-то это слово привело меня к свободе", – подумал жук и огляделся по сторонам. Недалеко от него на земле лежала небольшая палочка, которая могла послужить хорошим рычагом. Жук взял палку, пропихнул ее в отверстие под валуном и навалился на нее всем телом. Валун оказался тяжелее, чем думал жук, и при первом нажатии лишь чуточку покачнулся.

Жук установил палку поудобнее и с новой силой взялся за дело. Валун качнулся и начал сползать вниз, прямо на жука. С каждой долей секунды он набирал скорость, готовый вот-вот обрушиться. В последнюю секунду жук схватил испуганного муравьишку за ногу и изо всех сил отбросил в сторону. В этот момент раздался оглушительный треск, и огромный черный камень со всей силой обрушился на жука.

В глазах моментально потемнело. Все тело раздирала сильная боль, крылышки, похоже, были сломаны, а задние лапки жук совсем не чувствовал. Валун так сильно придавил израненное тело жука, что выбраться из-под него не было никакой возможности.

Жука охватили отчаяние и страх, голова закружилась, из последних сил жук посмотрел на маленького муравьишку, который к счастью оказался жив, и почти сразу потерял сознание.

Когда жук очнулся, никого вокруг уже не было. "Наверное, муравьишка испугался и убежал домой", – подумал жук. – А это значит, что малыш, Слава Богу, жив! Это приятная новость! А вторая приятная новость, что я тоже, Слава Богу, жив! Только вот все у меня очень сильно болит. Жаль, что я никак не могу выбраться из-под этого камня". – Жук понуро опустил голову.

Вдруг жуку послышался какой-то шум, очень напоминавший шуршание травы. "Наверное, это ветер всколыхнул траву", – подумал наш герой. Но через секунду шум повторился снова. Жук начал напряженно вглядываться в окружавшие его заросли. "Только бы это не была хищная птица. Придавленный жук – очень легкая добыча для пернатого хищника!" Через мгновение жук увидел, как одна из травинок зашевелилась, затем другая, затем третья... из травы показались небольшие черненькие усики, затем еще одна пара усиков, а через минуту усиков было уже так много, что жук сбился со счету.

Вы, наверное, уже догадались, что усики принадлежали муравьям. А сообщил им о жуке никто иной, как наш знакомый маленький муравьишка, которого некоторое время назад жук извлек из-под камней. Муравьев было так много, что жук даже заплакал от радости. "Неужели они все пришли сюда только из-за меня", – подумал он, совершенно растрогавшись.

На этот счет не могло быть никаких сомнений. Муравьи стройными рядами направлялись прямо к скале и, похоже, не собирались никуда сворачивать. В руках у них были маленькие веревочки, сплетенные из паутины, лестницы и длинные шесты.

С верой в Иисуса любая беда поправима

Убедившись, что муравьи идут именно к нему, жук не переставал славить Бога: "О Господи, как Ты благ, как Ты милостив ко мне!"

Впереди огромной муравьиной процессии шел старый и уже седой муравей с черной большой книгой в руках. Как потом выяснилось, книга эта оказалась Библией.

Муравьи обступили валун со всех сторон, они начали обвязывать его веревками, подпихивать под него длинные шесты и небольшие камушки. Уже через несколько минут жук почувствовал себя намного свободнее.

Конечно, каждый из этих муравьев был в несколько раз меньше жука, и по одиночке никто из них не смог бы даже чуть-чуть пошатнуть валун, не говоря уже о том, чтобы приподнять его. Но, Слава Богу, их было так много, и работали они так дружно и слаженно, что уже через каких-нибудь двадцать минут жук был полностью свободен.

Жука аккуратно положили на землю, а десять самых старых муравьев обступили его искалеченное тело со всех сторон. Потом подошел седой муравей: тот, у которого в руках была большая черная Библия. Он открыл ее и начал громко читать: "Болен ли кто из вас, пусть призовет старейшин Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне. И молитва веры исцелит болящего, и восставит его Господь...". Седой муравей достал из кармана маленький пузыречек с жидкостью, очень напоминавшей растительное масло, помазал голову жука и начал молиться:

- Господи! – говорил он тихим голосом. – Мы просим тебя исцелить нашего друга полностью во имя Сына Твоего Иисуса Христа. Мы же, со своей стороны, воздаем Тебе, Единственному Богу, всю славу и великую благодарность. Аминь.

Как только седой муравей закончил молитву, свершилось чудо. Жук почувствовал, будто теплое молоко вылилось на все его тело. Все раны на теле сразу перестали болеть. Жук попробовал встать, и это у него получилось. Муравьи от радости начали петь и танцевать, прославляя Всемогущего Бога. А больше всех радовался жук, который, как оказалось, был полностью исцелен.

Муравьи пригласили жука жить в их муравейнике. Жук, конечно, очень обрадовался, так как давно мечтал иметь так много друзей. В этот важный для себя день наш путешественник понял, что если хочешь иметь друзей, ты и сам должен быть добрым и дружелюбным. И еще он понял, что Иисус является твоим самым лучшим другом, на которого можно положиться всегда и везде.

Задание на дом: А как ты считаешь, каким образом можно успешно побеждать ворчание и недовольство? Обоснуй свою точку зрения.Ответы присылай на E-mail: family_cell@mtu-net.ru (между словами family и cell используйте нижнее подчеркивание) - Редактору рубрики “Дети Божьи”, Андрею Каргашинскому.

Рисунок Кати Брязгиной (Симферополь)
Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Из жизни Насти Клюевой, 6-ти лет (Москва)

/Избранное/

Молитва мамы

Старшая дочь в семье Клюевых (Вероника) попросила маму помолиться за нее. Мама согласилась. Во время молитвы Господь сильно коснулся сердца Вероники. Почувствовав любовь Господа, девочка невольно прослезилась.

Младшая дочь (Настя), увидев на лице Вероники слезы умиления, поинтересовалась у мамы: что происходит с сестрой?

- Господь коснулся ее сердца, - объяснила мама.

Уяснив для себя данный вопрос, Настя попросила, чтобы мама помолилась и за нее. Когда мама, наконец, помолилась
за Настю, девочка попросила:

- Мам, посмотри мне в глаза. У меня слез там нет?

- Нет, - ответила мама.

- Значит, Бог меня не коснулся?

Миропомазание "по-Клюевски"

Как-то раз папа молился за Настю и Веронику. Во время молитвы он решил помазать голову дочек елеем (масло или елей часто употребляются в церковной практике для исцеления и освящения). После молитвы Настя стала убирать елей и случайно расплескала его на тумбочке. Никто из членов семьи этого не заметил. Утром Настя обнаружила, что вся тумбочка с верху покрыта небольшим слоем елея. Не долго думая, девочка взяла салфетку и стала протирать тумбочку.

- Ваша тумбочка требует много елея, - обратилась Настя к родителям серьезным тоном. - Видимо с ней что-то не в
порядке.

Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.