Сетевой журнал "Stauras"

.:: ИНФО::.
Главная
Услуги - реклама
Партнеры
http://stauros.info
.:: Интервью ::.
Сергей Матевосян: Наркомания - это религия сатаны!
.:: Библейская кафедра ::.
Человек и сатана
Божий план разрушен: Бунт
.:: Диктаторы современности::.
Тринадцатый апостол
Законная свобода
.::9 Мая::.
Был месяц май…
9 мая: День, пропахший порохом.
День, омытый слезами.
.:: Ловушка сатаны::.
Наркотики? Путь в бездну!
Здравствуйте, я мама бывшего наркомана...
.:: Свидетели Иеговы::.
Я была свидетелем Иеговы
Презирающие крест…
.:: Интернет ::.
Хочу миллион
.:: Абитуриент ::.
Теологическая семинария ХВЕ Р.Молдова
.:: Дети Божьи ::.
Специально для детей
Жизнь и смерть во власти языка
Про веру
.:: Обзор фильма ::.
А вот и Полли!
.:: Фоторепортаж ::.
Конференция АХЖ

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Staurоs":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Каргашинский Андрей (Россия, г. Москва ) - ведущий рубрику"Дети Божьи".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Услуги - реклама

1. Услуги
Получать журнал по E-mail (-у) в прикрепленном файле - 2$ в год.

2. Реклама
Мы предлагаем Вам разместить свою рекламу на нашем сайте или в журнале.

На сайте stauros.info:
- Баннеры (486*60) в вверхней части сайта - 3$ за 1 000 показов;
- Баннеры (100*100 или 125*60) с правой стороны - 1$ в неделю;
- Flash-баннер (125*270) с правой стороны - 5$ в неделю;

В Интернет-журнале:
- Баннер (486*60) вверху на первой странице - 2$;
- Баннер (486*60) вверху в 5 статьях - 2$;
- Flash-баннер (125*270) с правой стороны на первой странице - 4$;
- Рекламно-информационная статья в рубрике "Реклама" ( с графикой до 25 Kb) - 5$;
- Текстовый блок на первой странице - 3$;

Перевод денег можно осуществлять через WebMoney (Z125565125463)
или по почте, на адрес:

Годун Владимир Васильевич
а/я 1315
г. Кривой Рог, 50029
Днепропетровская область, Украина

тел. дом. +380 564 50-48-93 {для звонков из Украины: 8 (0564) 50-48-93}

тел. моб. +380 67 298-53-83 {для звонков из Украины: 8 (067) 298-53-83}

Данные условия могут быть пересмотрены.
Все заработанные деньги будут использованы на рекламу Интернет-журнала "Stauros".
Если вы хотите что-то уточнить или задать вопрос, пришлите свое сообщение на e-mail:vavango@tnet.dp.ua


Сетевой журнал"Stauras"

Колонка редактора

Дорогие наши читатели!

Мы рады предоставить очередной выпуск нашего издания. Ознакомьтесь с содержанием, закачайте на свой компьютер и наслаждайтесь пополнением серого вещества полезными извилинами.
В этом номере мы открываем цикл заметок, под рубрикой «Диктаторы современности». Десятка худших диктаторов была отобрана на основе докладов влиятельнейших международных правозащитных организаций, таких как Freedom House, Amnesty International и Human Rights Watch. Из этой десятки «вылетел» Садам Хусейн, но появились знакомые лица и уже режущие слух фамилии, такие как Лукашенко и Ниязов.
Кстати, с Туркменбаши мы и начнем обзор диктаторов, читайте «Сапармурат Ниязов - тринадцатый апостол».
Весьма рекомендую тем, кто желает быстро обогатиться, прочитать статью «Хочу миллион» и взять на вооружение полезные, а главное бесплатные советы.
Нам очень приятно быть для вас источником информации.
Желаем вам мира, радости и благополучия в Боге!
Постоянно ждем от вас писем.

С уважением Максим Ковалев.

Наша команда:

Учредитель и главный редактор:
Максим Ковалев (г. Бельцы, Молдова)
Редакционая коллегия:
Антонина Феннева (г. Кисловодск, Россия)
Андрей К. (г.Москва, Россия)
Владимир Годун (г. Кривой Рог, Украина)
Корректировщик:
Владимир Черный (г. Днепропетровск, Украина)
Верстка:
Владимир Годун (г. Кривой Рог, Украина)
Консультанты:
Хлопецкий Егор (г. Бельцы, Молдова)
Аркадий Фенев (г. Кисловодск, Россия)

Дополнение

Важно
Редакция может не разделять точку зрения авторов.
Авторы несут ответственность за достоверность информации.
Редакция оставляет за собой право редактировать предоставленные тексты, не искажая смысл.

Авторские права
Перепечатка материалов принадлежащих STAUROS ( ©stauros.info ) , допускается только с разрешения редакции.

Реклама
За содержание рекламы ответственность несут рекламодатели.
Материал, который напечатан на сером фоне, публикуется на правах рекламы.

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Сотрудничество
Мы не перестаем расти и развиваться, а также приглашаем начинающих и профессиональных журналистов, присоединиться к нашей команде.


сетевой журнал"Stauras"

Сергей Матевосян: Наркомания - это религия сатаны!

Против него воюют, науськивают на него СМИ, заводят компроматы, нападают по ночам. Ближайшего его помощника, Сашу Мельничук, не так давно пырнули ножом в спину. Но процесс не остановить. Потому что это есть воля Божья — спасенье гибнущих наркоманов.

— Сергей, я хотел тебя спросить: для тебя работа в Центре — просто работа или служение?
— Конечно, это служение, не работа. Работа — это когда получаешь вознаграждение, а это — служение.

— Что тебя радует, а что огорчает больше всего в твоем служении?
— Больше всего радует, когда ты видишь, что созидается дело Божье, радует, что к нему присоединяется все больше и больше людей. А огорчает — обратная сторона этого дела, когда люди, прикоснувшись к благодати, выбравшись из грязи, принеся покаяние, начинают торг с Богом: «Бог, вот мне нужно это и это. Я, конечно в Тебя верю и под Твоим знаменем хочу пройти всю свою жизнь, но я пойду… своим путем». Иисус же сказал: «Кто последует за Мной, но не берет креста своего, тот не может быть Моим учеником». Сейчас вот такое поколение, когда люди хотят идти за Христом, но своего креста не берут. У них есть свои планы на свою жизнь, и они становятся поверхностными, неэффективными, или абсолютно импотентными христианами...

— Что значит нести свой крест?
— Исполнять тот план Божий, ту волю Божью, которую Господь хочет реализовать через человека.

— А если человек не понимает этого?
— Я не верю, что человек не понимает. Потому что тогда Бог лицеприятен: одним Он открывает, а другим не открывает.

— Тебе открывает, как это происходит?
— Это по-разному бывает, многоразлично… Но в конечном итоге я понимаю.

— Ну, а какая, на твой взгляд, основная проблема сегодня в церкви?
— Я думаю, что основная проблема сегодня у верующих в церкви — это большая голова и узкое сердце. Очень много знаний, кассет, книг, проповедников. Такие очень высокообразованные христиане часто имеют узкое сердце. И наоборот, есть люди, у которых немного знаний, но у них есть откровения Бога, на которых они стоят, и сильнейшие плоды от этого видишь. Они не думают о себе много, они скромные простые труженики Царствия Божьего, они чаще всего не видны. А есть люди, которые зубами, руками, ногами карабкаются по этой лесенке, делают карьеру, им надо, чтобы о них узнал весь мир, чтобы все было под их ногами, чтобы все их слушали и подчинялись им. Бог не нуждается в наших дарах абсолютно, Он может взять камень или осла какого-нибудь и использовать его. Бог нуждается в нашем сокрушенном сердце, через которое Он будет действовать. А когда мы приходим с необрезанным языческим сердцем и говорим: «Бог, я такой даровитый!» — это иллюзия! Да какой ты там даровитый! Сначала ты осознай, что ты вообще никто и ничто, и звать тебя никак, и тогда Господь будет тебя благословлять Своим благословением.

— Скажи, Сергей, а любого ли наркомана можно исцелить? Есть ли черта, перейдя которую, человек уже не может освободиться?
— Есть одна черта, через которую и наркоману, и не наркоману уже невозможно перейти. Это черта, когда человек отрекается от помощи Божьей. Вот, например, у нас был такой случай: сидят два наркомана, оба деградировавшие, полумертвые, один кричит: «Помогите мне!» — и мы его забираем, а другой говорит: «Я сам себе бог, я сам себе помогу». Этот человек, который кричал «помогите», до сих пор живой, у него семья, дети, все хорошо. А второй умер через два месяца. Это проблема тех двух разбойников на кресте, когда оба были в безнадежном состоянии и один богохульствовал, а другой смирился.

— А что такое наркомания?
— Наркомания — это религия, основанная на лжи. Это — религия сатаны, она обещает людям потерянный рай, обещает что-то такое невыразимое, какой-то суперкайф, тягу к которому человек имеет со дня изгнания из Эдема. Наркоман посвящает всю свою жизнь своему преступлению, ради него он приносит любые жертвы, идет на все.

— А какой сейчас наиболее опасный наркотик?
— Все наркотики опасны! Все! Включая даже легкие наркотики. Разницы нет, убьешь ты из пистолета или из рогатки. Где-то процесс дольше, где-то процесс короче.

— Помолодела сейчас наркомания?
— Наркомания помолодела уже давно, а сейчас она спряталась в кусты. После того как американцы взяли Афганистан и на какое-то время были прекращены поставки наркотиков, очень многие наркоманы резко пересели на алкоголь, на таблетки и другие вспомогательные препараты. И вот это длится до сих пор.

— Что удалось, а что не удалось вам сделать?
— Оглядываясь назад, одна сплошная огромная благодарность Господу за все процессы — и за хорошие, и за плохие, да и нет плохих процессов, потому что мы проходим через все, мы побеждаем, укрепляемся, возрастаем. Были временами какие-то ошибки, но это все было на пути к главной цели. Сожалею о тех, кто не остался на этом пути.

— Какое у тебя самое дорогое воспоминание?
— Дорогих воспоминаний на самом деле много, и все они связаны с Господом и с людьми, которые были вовлечены в совместный труд. И когда мы вместе что-то проходили, бывало, стоишь на краю пропасти и думаешь, что все: дальше пути нет! И вдруг происходит чудо какое-то, и мы все просто радуемся. И это драгоценные воспоминания о команде, которая напоена одним духом, одними целями ведома и вообще как один кулак. Это самые дорогие люди.

— Были сверхъестественные случаи, исцелялись ли люди?
— Сплошь и рядом! Когда приходит к нам человек, он и на человека-то не очень похож. У него внешность вроде как человеческая, а внутренность у него просто звериная. Если вытащить этого внутреннего человека и показать всем, он был бы круче, чем любой фильм ужасов. И когда из этого гадкого утенка расцветает прекрасный лебедь, а потом этот лебедь грациозно начинает лететь по жизни, это вообще потрясающая вещь, это сверхъестественно. Мы можем сделать все что угодно, но не можем изменить внутренность человека. Это может только Создатель, только Дух Святой. А насчет видимых исцелений — у нас было четыре исцеления от СПИДа, и все они врачами задокументированы. Вот одна девушка исцелилась, она подошла и сказала: «Я серьезно верю, что Бог исцелит меня от СПИДа и у меня будет муж и ребенок». Это было два года назад. Я смотрю на нее, у нее такая вера, а у меня веры никакой нет. И мы с ней помолились, я сказал: «Господи, дай ей по ее вере». Через некоторое время она сдает анализы — СПИДа нет! Потом сдает второй, третий, четвертый анализ, чтобы подтвердить, все говорят, что нет. Через неделю она знакомится с парнем, он тоже прошел у нас курс реабилитации. Сейчас у нее родился ребенок, прекрасная семья, ребенок здоровый абсолютно. Это один из случаев.

— А дети здоровые рождаются?
— Ну вот доктор Самарина приезжала и откровенно не верила, что дети после 10-16 лет наркотизации могут быть здоровыми, а дети здоровы. Приезжали другие врачи, неверующие, обследовали наших детей и сказали: «Вы знаете, ваши дети более здоровые, чем дети не наркоманов». И эти дети правильно ориентированны, они более доброжелательны и воспитанны…

— И сколько сейчас таких детей?
— Сейчас всего человек тридцать.

— А сколько семейных пар?
— Была 71 свадьба, скоро будет еще одна. А всего здесь, в центре, живет 30-35 семейных пар.

— А сколько всего спасенных из наркоманов?
— Более трехсот. Человек 30 не закончило реабилитацию, их исключили за грубое нарушение правил, но они здесь что-то уловили, что-то схватили, и когда вышли, они просто схватились за Господа, и у них все нормально, все отлично. Они не пошли вразнос, а пошли в церковь.

— Какая у тебя самая большая мечта?
— Моя самая большая мечта — дойти до конца со всеми близкими, работниками, друзьями. Это мечта-минимум. А мечта-максимум — чтобы весь мир спасся.

— А что для тебя конец?
— Конец — это когда мы предстанем перед Господом, и Он не скажет нам: «Лукавый раб и неверный». Это самая большая мечта.

— А самая главная цель?
— Главная цель — это следовать за Христом и быть послушным Его воле. Если Господь мне скажет завтра оставить это служение, идти с нуля где-то что-то начинать, я вынужден буду оставить это и пойти начать новое дело с нуля. Такое уже было с тюремным служением, оно было уже достаточно крепкое, когда пришлось его оставить, а здесь начинать с нуля. Сейчас мы более-менее стоим на ногах, и если Господь опять скажет идти куда-то, я должен быть послушен. Я куплен Его кровью, я не свой.

— Ради чего стоит жить?
— У каждого человека свои представления об этом. Кто-то живет ради своего собственного чрева. Другой ради своего творчества, которое является творчеством только в его глазах. Для меня смысл жизни — знать Бога, служить Ему и верить до конца.

— Сейчас много возникает центров и многие христианские миссии, церкви, я знаю, планируют открыть наркологические центры. Что бы ты посоветовал им?
— Я посоветовал бы им крепко подумать перед тем, как что-то начинать. Часто это всего лишь дань моде, что является сегодня очень опасной тенденцией. Многим хочется иметь такое же служение, как у тех или у других. Это незаконное подвизание, оно не увенчается успехом. Они думают, что они на верхушке успеха, а когда приходят к нам, то удивляются: о, как круто! Но они не понимают, что стоит за этой крутизной. Какая цена за это заплачена.

— Какие проблемы в центре и в чем нужна помощь?
— Нужна материальная помощь. Есть проекты, которые мы до зимы должны сделать. Для того, чтобы вести сельское хозяйство, нужна техника. Мы хотим здесь подняться до европейского уровня. А также элементарные вещи — продукты, чтобы 250 человек накормить.

— Такое количество человек — это предел?
— Нет. Мы хоть сегодня можем еще 50 человек принять.

— А что, сейчас меньше стало приходить?
— Да. Во-первых, какая-то часть пересела на таблетки и алкоголь, а во-вторых, сейчас стало много антинаркотических услуг. Но это чаще всего лохотрон. Очень много христианских центров, но они платные. Но я не могу это принять или оправдать, хотя люди пытаются аргументировать. Ведь написано: «Даром получили — даром давайте». Наш центр никогда не был платным и никогда не будет.

Реабилитационный Центр «Новая Жизнь»
(руководитель: Сергей Матевосян)
Собеседование проходит каждое воскресенье в 1400 по адресу:
Санкт-Петербург, пр. Шаумяна, д. 22
(г. Санкт-Петербург, ст. м. Новочеркасская, кинотеатр «Охта»).
Справки по тел.: (812) 540-71-43 (только по понедельникам с 9 до 11 часов).

Вел беседу
Сергей Романов

© «Ассоциация христианских журналистов

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Человек и сатана

А. ЧЕЛОВЕК - ОБРАЗ БОЖИЙ-СОТВОРЕННЫЙ, ЧТОБЫ ИМЕТЬ ВЛАСТЬ

У Бога была очень веская причина для сотворения человека (мужчины и женщины). У Него были для них чудесные план и цель. Так как Бог есть любовь, Он хотел иметь существа с такими же умом и сердцем, чтобы разделять с ними Свою жизнь, все, что Он есть, и все, что Он сотворил, которые могли бы править небесами и землей вместе с Ним, как сыновья. Итак, Он создал человека по Своему образу и подобию:
«И сказал Бог:сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их» (Быт. 1:26-27).

В. ЛЮЦИФЕР

Бог создал много чудесных творений до того, как Он создал небеса и землю. Среди них были ангелы — духовные существа, чьей целью было исполнять Божью волю. Ангелы поклоняются Богу и служат Ему постоянно (Отк. 5:11-14).

Однако, Люцифер, один из великих ведущих ангелов, понял Божий план сотворения человека и восстал против Бога. Он хотел быть выше Божьего Трона, он хотел положения и власти, которые Бог предназначил для рода человеческого. Он желал править всем творением с престола, который вздумал вознести выше Божьего Трона на Небесах.

И Бог изгнал восставшего Люцифера с Небес и вместе с ним 1/3 ангелов, участвовавших в бунте (Отк. 12:4).
«Как упал ты с неба, денница (Люцифер), сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: «взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов на краю севера; взойду на высоты облачные, буду подобен Всевышнему» (Ис. 14:12-14).
Люцифер был изгнан на землю, где он ныне известен как «сатана» или «дьявол». Отделенный от славы Бога Творца, он утратил свою красоту и свет, которые когда-то имел (Иез. 28:11-17), и стал злым и полным тьмы. Ангелы, павшие вместе с ним, также утратили свою славу и стали злыми духами в Божьем новосотворенном мире. Но злостные желания сатаны не изменились, и он задумал по-иному узурпировать (незаконно захватить) Божий Трон. Он пошел за человеком, созданным Богом.

С. ИСКУШЕНИЕ

Бог дал своим первым мужчине и женщине (Адаму и Еве) власть над всей землей и определил им пользоваться ею под Его Отеческим вниманием.

Для того, чтобы уберечь их в безопасности от сатаны и его злых духов. Бог посадил в саду, где жили Адам и Ева, два особенных дерева.

Бог назвал их «Деревом Жизни» и «Деревом Познания Добра и Зла».

Дерево Жизни представляло Жизнь и Власть Самого Бога— так что, питаясь его плодами, Адам и Ева все больше наполнялись бы Божьей силой, любовью и славой.

Дерево Познания Добра и Зла представляло сатанинскую жизнь и власть, и пока Адам и Ева не ели его плодов, они были в безопасности от злых духов, наполнявших землю. Власть над всем Творением была бы всегда их, если бы они повиновались любящему их Творцу Богу (Евр. 2:8).
«И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его. И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь» (Быт. 2:15-17).

Однако, сатана обманул Еву. Он сказал ей, что дерево познания добра и зла не опасно, более того, оно сделает их подобными богам. Она поверила лжи и ела плод от дерева. Адам, хоть и знал, что это была ложь, также ел от дерева (1 Тим. 2:14)

«И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его, и ела; и дала также мужу своему, и он ел» (Быт. 3:6).

D. РЕЗУЛЬТАТ

Через этот единственный грех человек утратил славу и образ Божий, и власть над Творением. После этого сатана взял трон, покинутый Адамом и Евой, и взял власть над землей; и смерть наполнила мир (Евр. 2:14-15).

«Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили» [в Адаме] (Рим. 5:12).

Все поколения, следующие за Адамом и Евой, унаследовали их падшую натуру. Все подпало под силу и власть сатаны.

«И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира
сего, по воле князя, господствующего в воздухе, духа действующего ныне в сынах противления, между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие» (Еф. 2:1-3).

Все людские сердца наполнены теперь:

1. Идолопоклонством

«Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку и птицам, и четвероногим, и пресмыкающимся» (Рим. 1:21-23).

2. Безнравственностью

«То и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела; они заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки, аминь. Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; подобно и мужчины, оставивши естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение» (Рим. 1:24-27).

3. Всеми видами нечестия

«И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму — делать непотребства, так-что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют» (Рим. 1:28-32).

Е. БОЖИЙ ВЕЛИКИЙ ПЛАН ВОССТАНОВЛЕНИЯ

Бог не оставил человека из-за его греха. Нет! Наоборот, Он привел в действие другой великий план — план спасения человечества от власти сатаны и возрождение Своего первоначального плана: чтобы люди были Его сынами и разделяли с Ним Небесный Трон. Он начал готовить мир к пришествию Спасителя — Иисуса Христа.

«Как в Адаме все умирают, так во Христе все оживут» (1 Кор. 15: 22). В Новом Завете описана история Иисуса Христа, Того, Кто пришел, чтобы спасти нас от наших грехов.

Ральф Макони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Божий план разрушен: Бунт

А. ЧЕЛОВЕК: СОТВОРЕН ПО ОБРАЗУ БОЖЬЕМУ

Да, Бог сотворил человека по Своему образу для того, чтобы иметь владычество.

1. Свободен выбирать

Отцовским желанием было, чтобы Адам и Ева любили, почитали и повиновались Ему во всем.
Отец хотел, чтобы человек полагался на Его великую любовь, мудрость и силу. Он страстно желал, чтобы тот принимал и возвращал Его любовь — точно также, как Отец и Сын любили друг друга.
Однако по своей природе любовь является свободным даром. Она не может быть навязана силой. Вы не можете заставить кого-нибудь любить.

То же самое справедливо по отношению к уважению, поклонению. Поклонение связано с «признанием ценным». Мы любим, уважаем и почитаем то, что считаем очень важным или ценным.
Любовь является выбором. Поклонение является выбором. Мы выбираем любить и поклоняться тому, что, как мы думаем, имеет большую ценность для нас лично.

Бог является суверенным. Это означает, что Бог может делать все, что Он хочет. Он избрал сотворить человека по Своему Собственному образу, чтобы человек мог осуществлять любящее владычество над творением. Это означает, что человеку была дана свобода волеизъявления. Это означает, что человеку было дано право выбора. Благодаря свободной воле человек может выбрать любить, поклоняться и почитать Бога или выбрать грех 0 непочтение к Нему.
В том, что Бог дал человеку свободу выбора, был некоторый риск. Он заключался в том, что человек может выбрать добро или зло — правду или неправду. Человек мог сделать выбор: кому ему поклоняться и повиноваться.

2. Сотворен для поклонения

Каждый поклоняется! Мы любим, почитаем и уважаем то, что мы считаем самым «стоящим» в нашей жизни. Вопрос заключается не в том, поклоняемся ли мы, а в том, «чему» мы поклоняемся.
Бог сотворил человека для поклонения Ему. Человек будет любить, служить и повиноваться тому, чему он поклоняется. Это будет определять его характер и поведение, т.е. его отношения и действия.

Не удивительно, что Иисус сказал: «Ищите же прежде Царства Божьего...», потому что когда мы делаем это, все остальное занимает свое правильное место (см. Мат. 6:33).

Бог позволил человеку сделать свой выбор в отношении поклонения, поместив два особенных дерева в Едемском саду. Одно было названо «дерево жизни». Скрытой внутри этого дерева тайной был Автор Жизни — Сам Господь Иисус Христос.

Другое дерево было «деревом смерти». Оно было названо деревом познания добра и зла. Человеку было дано предостережение, не есть от этого дерева. Для него не были установлены стандарты добра и зла, правды и неправды для жизни вне Божьей мудрости.

«Есть пути, которые кажутся человеку прямыми; но конец их — путь к смерти» (Прит. 14:12). Внутри этого дерева был скрыт автор .смерти — сам сатана!

В. САТАНА: ЗЛО В ЕГО СЕРДЦЕ

Итак, на сцене появляется сатана в образе изящной змеи. Он является мудрым в путях зла, и в его сердце есть злое намерение. Откуда он пришел? Почему он там? Что он будет стараться сделать? Давайте снова обратимся к Писанию за ответом.

Библия употребляет земные места действия и людей для того, чтобы научить нас о небесных и духовных вещах.

1. Действует через человека

Пророк Иезекииль рассказывает нам об одном царе Тира, который был очень нечестивым. Сатанинский контроль над царем был таким сильным, что история открывает нам удивительную картину самого сатаны.

«Ты печать совершенства, полнота мудрости и венец красоты. Ты находился в Едеме, в саду Бо-жием; твои одежды были украшены всякими драгоценными камнями.,, все искусно усаженное у тебя в гнездышках и нанизанное на тебе, приготовлено было в день сотворения твоего. Ты был помазанным херувимом, чтоб осенять, и Я поставил тебя на то; ты был на святой горе Божьей, ходил среди огнистых камней. Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония. От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил... От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, пред царями отдам тебя на позор» (Иез. 28:12-19 сокр.).

Та же картина нарисована пророком Исайей. Яркими словами он открывает злой характер нечестивого вавилонского царя. Снова пророк показывает нам злую сущность сатаны, действующего через человека.

«Как упал ты с неба, денница, сын зари! Разбился о землю, попиравший народы. А говорил в сердце своем: "взойду на небо, выше звезд Божьих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему". Но ты низвержен в ад, в глубины преисподней» (Ис. 14:12-15)

Пять раз сатана противодействует «Божьей воле» «своей собственной волей». (Достойно внимания то, что тело Христа на кресте вынесло пять ран, которыми воля сатаны была полностью сломлена.

2. Сотворенный со свободной волей

Сатана и все другие ангельские существа были сотворены со свободной волей любить, почитать, поклоняться и служить Богу. Как мы заметили ранее, сотворение существ со свободой выбора несет риск. Существует опасность бунта. Такие существа имеют право делать неправильный выбор.

Результаты этого неправильного выбора могут быть трагичными. Отвергнуть Божью любовь, истину и благость означает пожать плоды ненависти, заблуждения и зла. Отвергнуть одного означает выбрать другого. Это так же, как и монета, которую вы подбрасываете, упадет одной или другой стороной вверх. К сожалению, сатана сделал неправильный выбор!

Библия в Иезекииле и Исайе показывает, что сатана был сотворен Богом для высокой и благородной цели. Он был совершенен в своей красоте и мудрости. Ему была дана великая сила и власть.

В Писании в Иезекииле подразумевается, что сатана был руководителем хора (дирижером) на небесах. Он обладал необычными музыкальными дарами, чтобы вести поклонение Богу.
Сатана правил полчищами Небесными. Видимо он был «надзирателем» над небесным воинством.

3. Ослепленный гордостью

Из-за его красоты и высокого положения гордость вошла в сердце сатаны. Павел приводит в пример сатану, чтобы показать, что может произойти, когда гордость входит в наше сердце.

«Но епископ (надзиратель) должен быть непорочен... не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом» (1Тим. 3:2, 6). Гордость и желание силы (власти) стали причиной его падения. Он нашел большее удовольствие в своей собственной красоте, чем в славе Божьей. Он возвысился в своих собственных глазах и стал искать почтения и власти, которые принадлежат только Богу.

Сатана хотел власти Божьего трона. И он решил восстать против Всевышнего Бога, чтобы получить ее. К сожалению, большое количество ангелов присоединились к сатане в его бунте
(см. 2 Пет. 2:14; Иуд. 6).

Одно удивляет: почему сатана и его войско решили, что смогут преуспеть в их бунте против Бога. Даже Писание говорит, что он был «полнота мудрости» (Иез. 28:12).

Однако, как мы уже видели, в гордости есть «слепота». Обольщение — это вера в то, что неправда является правдой, а зло является добром!

С гордостью приходит обольщение. Сатана действительно впал в обольщение. Он был слишком охвачен собой, чтобы заметить очевидность провала. Он действительно думал, что может победить!

4. Сомневался и неповиновался

Никто никогда ранее не бунтовал против Бога. Его сила и власть никогда не были испытаны. Последствия бунта были незнакомы. Смерть была неизвестна. Более того, это было впервые, когда силы добра и зла пришли в конфликт друг с другом. Началась битва почти на века!
Сатана не был «вездесущ», как Бог. Как сотворенное существо, все что он мог сделать — было Божьим Словом.

С гордостью приходит обольщение. И с обольщением приходит сомнение. Сатана начал сомневаться в Божьем Слове и, как результат, он решил не повиноваться Божьему Слову.
Звенья в цепи зла теперь могут быть ясно прослежены: ГОРДОСТЬ - ОБОЛЬЩЕНИЕ – СОМНЕНИЕ – НЕПОСЛУШАНИЕ и окончательное звено – СМЕРТЬ! «…Сделанный грех рождает смерть» (Иак.1:15)

5. Бог знает все вперед

Писание показывает, что Бог избрал довести до конца Свое намерение создать творения со свободной волей. Ангелы (и позже человек) были сделаны со свободой выбора.
Как сказано ранее, это включало в себя огромный риск. Существует опасность неправильных выборов и злых последствий. Бог предвидел эту возможность, но Он был уверен в знании, что в конце концов:

a. ДОБРО победит ЗЛО
b. ЛЮБОВЬ победит НЕНАВИСТЬ
c. СВЕТ победит ТЬМУ
d. ИСТИНА победит ЛОЖЬ
e. ПРАВДА победит НЕПРАВДУ
Более того, благородные качества Божьего характера будут выражены через тех, кто изберет любить, почитать и повиноваться Ему.

В Небесах это было совершено через тех ангелов, которые избрали оставаться верными Своему Творцу.

На земле это осуществляется через семью Божьих сыновей и дочерей. «Первенцем» этой семьи является Сам Иисус Христос.

6. Изгнание с небес

Возможно, что сатана завидовал любви, поклонению и почитанию, которые отдавались Богу небесным воинством ангелов. Сатанинский бунт был попыткой занять Божье место и получать поклонение, принадлежавшее только Богу.

Помните ли вы, как в пустыне дьявол предложил Иисусу царства мира в попытке получить поклонение Иисуса (см. Лук. 4:5-8). Этот инцидент показывает нам, что дьявол желал поклонения, принадлежавшего одному Богу.

Выступив против Бога, сатана разжег вековую войну между добром и злом.
Сатана не был способен одержать победу на небесах. Он и его воинство падших ангелов были изгнаны. Однако, то, что они проиграли на небесах, они позже попытались добыть на земле в Едемском Саду.

7. Искушение Евы

Бог сделал первых мужчину и женщину, заповедал им покорять землю — и наполнять ее семьей любящих детей, которые были бы верны Ему.

И вот на эту землю, в эту семью, приходит сатана. Битва, начавшаяся на небесах, теперь распространилась на новое Божье творение. Сатана старается обокрасть первую земную семью в их наследстве, искушая их совершить тот же самый грех, который был причиной его собственного падения с небесных высот, — гордость и бунт.

Он приходит к Еве в образе мудрой и красивой змеи. Он не может подавить ее, потому что ей была дана власть над всеми творениями земли.

У него было только одно средство, чтобы осуществить свои злые намерения — ложь и обман!
Вы можете понять, почему Иисус сказал о сатане в следующих выражениях: «...дьявол... он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины... ибо он лжец...» (Иоан. 8:44).
Апостол Павел упоминает этот обман в своем втором письме к Коринфянам. Послушайте его слова и предупреждения:
«Но боюсь, чтобы, как змей хитростью своею прельстил Еву так и ваши умы не повредились уклонившись от простоты во Христе» (2Кор. 11:3).

Да, сатана использовал «дерево познания» (самонадеянное мышление человека), чтобы дотянуться до их жизней. Вы помните, что Бог сказал им, не есть от этого дерева. Давайте снова послушаем Его слова предупреждения:
«От всякого дерева в саду ты будешь, есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертью умрешь» (Быт 2:16, 17).

Злая цепь выкована. Сатана теперь начинает ковать свою цепь зла: гордость - обман - сомнение - непослушание - смерть. Давайте изучим каждое звено в цепи в той последовательности, как они записаны:
«Змей был хитрее всех зверей полевых, которых создал Господ Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю? И сказала жена змею: плоды с дерев мы можем есть, только плодов дерева [познания добра и зла], которое среди рая, сказал Бог, не ешьте их и не прикасайтесь ним, чтобы вам не умереть. И сказал змей жене: нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло. И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его, и ела; и дала также мужу своему, и он ел» (Быт. 3:1-6).
Сатана сказал им, что плод дерева познания добра и зла не был чем-то, чего нужно бояться, но наоборот, был поистине желанным. Вместо того, чтобы умереть, как сказал Бог, они лишь начнут действительно жить.

В действительности же они станут подобными Богу и будут сами решать, что для них добро и что зло, что, правда и что неправда. Они не нуждаются в том, чтобы Бог управлял их жизнью. Они могут знать сами себя, могут быть самими собой и могут сами достичь успеха. Тогда царство, сила и слава будут только их. Если бы Бог действительно любил их, то Он должен был бы сказать об этом Сам.

Легко увидеть, как сатана посеял первые семена гордости и
эгоистичного желания. Затем он обманул их, чтобы они засомневались в Боге. Он добился того, что они засомневались в Божьем Слове, Божьей любви, в Его силе и власти. Сомнение привело их к непослушанию, и непослушание привело их к смерти!

С. ЧЕЛОВЕК: НЕ ПОСЛУШАЛСЯ И ПОТЕРЯЛ ВСЕ

В старании найти свою жизнь без Бога, человек потерял все. К сожалению, ложь успешно сработала на земле, как и на небесах. Поверив сатанинской лжи, женщина не повиновалась и попала под суд. Хотя Адам не был обманут, он тоже избрал согрешить, и сделав так, он утерял образ и подобие Божий. Без Богоподобия (праведности — праведные действия) владычество было утрачено. «...жезл царствия Твоего — жезл правоты» (Евр. 1:8).

Но сатана быстро подхватил жезл, выпавший из рук Адама и Евы. Власть, данная человеку, была теперь отобрана сатаной. Человек обнаружил себя под властью царства тьмы и смерти.
Казалось, что наступила непоправимая трагедия. В результате греха и непослушания Адама многое было утрачено:

1. Он утратил свои взаимоотношения как возлюбленного сына.
2. Он утратил свое Божественное покрытие и Богом данную власть.
3. Он утратил красоту Божьего образа в своей жизни.
4. Он утратил свою судьбу в Божьем чудесном намерении.
5. Он утратил саму свою жизнь — дух, душу и тело.

Все выглядело так, как будто с Божьим чудесным планом было покончено прежде, чем он начался. Как сатана, должно быть, радовался поражению Божьего святого намерения! Сатана верил, что битва, проигранная в Небесах, выиграна на земле.

Теперь он был князем этого мира. И пока он правит землей, слава и сила Божьего Сына никогда не сможет господствовать в сердцах людей.

Однако об одной черте Божьего характера сатана ничего не знал. Это была Его благодать! Сатана не знал силу Божьей любви, — не знал, как далеко она может зайти, чтобы человек смог быть спасенным и восстановленным.

Мы хотим внимательно изучить Божий великий план спасения, потому что в нем человеческая надежда на восстановление и возвращение того, что он потерял.

Ральф Макони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Я была свидетелем Иеговы

В организации «Свидетели Иеговы» я была более трех лет. Как я там оказалась?

Однажды вечером, когда вся наша семья была дома, раздался звонок. Сын говорит: «Мама, это, наверное, к тебе». В прихожей я увидела двух незнакомых женщин и поинтересовалась, что им нужно. Ничего не объяснив, кто они и откуда, они сразу стали говорить о Боге. Я ответила им, что являюсь православной христианкой и никаких других религий не принимаю. Тогда они стали спрашивать, хочу ли я понимать Библию. Этот вопрос меня сильно интересовал и волновал, в душе я обрадовалась, что нашлись, наконец, такие люди, которые смогут разъяснить недоступные моему пониманию места Библии. Тем более, что это будет происходить у меня дома в любое удобное время.

Начали изучать Библию. Я была очень довольна, решила, что это Господь Бог послал ко мне таких грамотных и многознающих людей. Счастье от того, что многие места в Библии стали понятными, трудно описать. Почти сразу возникло решение креститься, тем самым я всем вокруг объявляла о своем новом отношении к Богу.

Однако до крещения было еще далеко. В организации медлили с этим, давая понять, что я еще не готова к такому ответственному шагу и не заслужила быть крещеной. Я старалась. Постоянно и много читала Библию и всю литературу, которую мне там давали. Много проповедовала. Мне очень нравилось рассказывать людям о Боге. Находила для всего этого время – благо я на пенсии, хотя свободного времени у меня было и не так много, учитывая, что на мне семья – два взрослых сына и престарелая мать.

После крещения я стала еще активнее проповедовать. Теперь меня называли пионером, в обязанность которого входило проповедовать каждый день по два часа. Хочу сказать, что сейчас люди, в основном, имеют представление о том, кто такие свидетели Иеговы, и на улицах не очень охотно вступают с ними в контакт, стремятся поскорее отделаться от их «приставаний». Сталкиваясь с этим, я старалась говорить о Боге и Его Сыне Иисусе Христе, о Библии, призывать, чтобы люди больше ее читали, рассказывала о нашем Спасителе.

Меня нисколько не смущало, что свидетели Иеговы учат только о Боге Отце, об Иегове и не признают Троицы. То объяснение, которое содержалось в их книгах об Иисусе Христе и Святом Духе, меня вполне устраивало. Если же я находила некоторые несоответствия их учения с Библией, мне объясняли, что это неправильный перевод.

Благодарю Бога, несмотря на то, что очень активно обучала других Библии и проповедовала довольно много, я не привела в организацию свидетелей Иеговы ни одного нового члена. Были две сестры, с которыми я занималась довольно успешно, но потом, когда я ушла из этой организации, они тоже прекратили с ними всякие контакты.

Каким образом мне удалось отойти от них? Сейчас даже не вспомню, как попала мне в руки книга «Обманщики». Случайно, как я тогда думала. Но случайностей в таком деле не бывает. Я очень люблю читать, и все книги, которые так или иначе приходят ко мне, прочитываю. В книге «Обманщики» рассказывается о сектах. И довольно много написано, в частности, о свидетелях Иеговы. Я, конечно, стала читать и по мере того, как все больше о них узнавала, все больше в мою голову закрадывалось сомнений. Куда же я попала? На книгоизучении я поделилась впечатлениями о прочитанной книге и высказала свои сомнения по поводу учения иеговистов о божественности Иисуса Христа. Правильно ли, что свидетели Иеговы не принимают Его божественности – таким был мой вопрос. С этого момента ситуация настолько резко изменилась, что я была ошеломлена. Я столкнулась с такой глухой стеной неприязни, что мне стало не по себе.

Несколько слов о том, что такое книгоизучение. Это постоянные домашние занятия по изучению Библии. Один раз в месяц у кого-то на квартире собирается определенное количество людей, чтобы читать и разбирать Священное Писание. У меня дома собиралось в среднем от 10 до 20, иногда больше, в основном женщины и дети. Ведет книгоизучение, как правило, мужчина.

После того, как я имела смелость открыто высказать свои мысли, сразу почувствовала себя чужой среди людей, роднее которых до этого, казалось, у меня и не было. Следует признать, что все мы были довольно близки друг другу. Как одна семья. Это были очень хорошие, добрые люди, готовые придти на помощь любому из нас в любой момент. И вдруг всех этих добрых и хороших словно подменили. Они как по команде дружно от меня отвернулись и сами (без какой-либо команды сверху) перестали со мной общаться. Это меня очень удивило. Господь открыл мне глаза, и я стала не только понимать их заблуждения, но пытаться объяснить им это. Я не имела ничего плохого против них, не обижалась на них. Мне их просто стало жалко. Я, конечно, нарушила один из законов этой организации: ни в коем случае не читать никакой литературы, кроме той, которую нам выдают. Это дорого мне стоило. Но, видно, так уж я устроена: не могу довольствоваться тем, что спускается свыше.

Такого поворота событий я не ожидала. Раздумывая, что делать дальше, решила просто уйти от их и перестала посещать собрания. Однако «просто уйти» не получилось. За все то время, пока я была в организации, не довелось слышать ни об одном случае ухода из нее по собственной инициативе. Было, правда. несколько случаев отлучения за прелюбодеяния.

Мной заинтересовалось руководство. Посыпались звонки с вопросами, почему не посещаю собрания, хотя на тот момент я пропустила всего-то два-три раза. Ответила прямо, что решила выйти из организации. Тогда мне устроили «отлучение» в присутствии трех членов руководства. Однако отлучения не получилось, так как я от Бога не отошла. Об этом я и сказала им. И тогда меня исключили из членов организации.

Первое время мне было очень трудно – не хватало общения. Я была одна. Но Господь не оставил меня. После месяца поисков и молитв Он направил меня в церковь «Свет Христа», где я нахожусь уже почти пять лет.

Нина ФЕДОРОВА,
Санкт-Петербург
© Евангельская газета «Мирт»


Презирающие крест…

Эти рисунки (высылаются по дополнительному запросу- АХЖ) взяты из двух различных изданий Свидетелей Иеговы. Обратите внимание: вопреки всякому здравому смыслу, в первом случае гвоздь вбит в ладони изображенного человека, во втором — в запястья.
Что же придумают Свидетели в следующий раз, чем еще попытаются удивить мир?

Вставка.
Осень. 1991 год. Заканчивался урок «Христианской этики» в одной из Санкт-Петербургских школ.

Учитель:
— Дети, есть ли у вас ко мне вопросы?

Девочка, лет 12-ти:
— Скажите, а Вы крестик носите?
— Да.
— А почему?
— Потому что крест — святой символ страданий Иисуса Христа.
— Ну, во-первых, Иисус был распят не на кресте, а на столбе. А во-вторых, столб этот был позорным. Почему же Вы носите позорное орудие пыток? Не станете же Вы носить на шее гранату или мину?
— Кто тебя научил всему этому, детка?
— Моя мама. Служитель Бога-Иеговы!
В. Воробьёв
(«Воспоминания»)

Что мы знаем о Свидетелях Иеговы? Ходят по домам. Рекламируют журнал «Сторожевая Башня», который выпускается в Бруклине (США). Критикуют и осуждают православных, католиков и протестантов. Объявляют их библейскими невеждами, богоотступниками и даже — служителями сатаны. Негативно относятся к переливанию крови.

Свои общинные дома они называют не «церквями», а «Залами Царства», делят Библию не на Ветхий и Новый Завет, а на «Еврейские и Греческие Писания». Однако ни один другой христианский символ не находится у Свидетелей Иеговы в таком презрении, как крест, который они называют языческим символом.

В начале своей истории, в течение более чем полувека, Общество Сторожевой Башни относилось ко кресту с большим почтением. Многие его издания тех лет содержали упоминания, а иногда и красноречивые изображения крестной смерти Христа.

Почему же всё изменилось?

Вот что пишут по этому поводу сами «Свидетели»:
«На обложке «Сторожевой Башни» больше нет изображения креста и короны. В 1936 году народ Иеговы впервые узнал о том, что Иисус Христос не умирал на Т-образном кресте. Иисус был распят не на деревянном кресте, изображения которого люди делают и выставляют напоказ; Иисус был распят, пригвожден ко древу. Его руки положили одну на другую и удерживали до тех пор, пока острие не вонзилось и, проткнув плоть, не угнездилось в дереве. Кровь едва успела окрасить его руки красным, как другой гвоздь был вбит в его ноги. Затем столб подняли, пока, наконец, его тело всем своим весом не повисло на этих двух гвоздях.»

«Сторожевая Башня» настаивает на том, что это описание соответствует Библии и отражает более точное понимание греческого оригинала.

«Иисус был казнен… на простом столбе или стау-рос. Это греческое слово, употребленное в Матфея 27:40, прежде всего означало простой вертикальный брус или столб, какие используются в фундаментах зданий. Таким образом, крест никогда не был знаком истинного христианства.»
Однако обращение «Сторожевой Башни» к греческому языку и предложенное ею определение слова стау-рос являются лишь еще одним примером словесной акробатики, на которую приходится идти Свидетелям Иеговы, чтобы придать вес своему извращенному богословию. При том, что основным значением слова стау-рос является вертикальный столб или брус, оно имеет и другое значение: крест. Это слово гораздо более многозначно, чем выходит по словам «Сторожевой Башни».

Джозеф Х. Тейер поддерживает мнение о двойном значении слова стау-рос:
«Вертикальный столб, в особенности заостренный,.. крест».

В поисках подтверждения своей теории о пыточном столбе «Сторожевая Башня» и сама прибегала к поддержке археологии, ссылаясь на труд католического ученого Юстуса Липсия, жившего в средние века. Так, они воспроизводят одну из гравюр Липсия, изображающую человека, распятого на вертикальном столбе, в связи с чем «Сторожевая Башня» заявляет читателям: «Именно так был распят Иисус».

Однако в работах Липсия можно найти целый ряд иллюстраций, изображающих распятие, причем, в большинстве своем, они изображают людей распятыми не просто на столбе, а на столбе с горизонтальной поперечиной, т. е. на кресте.

Обман усугубляется еще и другим обстоятельством: Липсий отнюдь не утверждает, что Иисус был распят на вертикальном столбе, в чем пытается убедить своих читателей «Сторожевая Башня». Липсий твердо верил в крестную смерть Христа. Но даже сегодня, в своем последнем издании греческого Нового Завета, «Сторожевая Башня» по-прежнему ссылается на Липсия.

Археологические свидетельства в пользу креста выглядят куда более убедительно. Д-р Пол Майер приводит доказательства того, что Церковь использовала символ креста еще в первом веке. В своей книге «Первые христиане» Майер описывает дом, раскопанный в Геркулануме:
«В доме, сегодня освобожденном из своего погребения под лавой с вулкана Везувий, есть ясные следы металлического креста, некогда висевшего не стене... Очевидно, крест является столь же древним символом христианства, как и рыбы».

В 1873 году французский исследователь Шарль Клермоп-Ганне раскопал около 30 захоронений к юго-востоку от Иерусалима. На некоторых маленьких известняковых погребальных урнах над именем усопшего был выбит крест. Первоначальное захоронение, по приблизительным оценкам, датируется периодом 70–135 гг. н. э.

Еще более поразительными были открытия 1945 года в Талпиоте. Там были найдены 11 погребальных урн с христианского кладбища в Вифании. На этих урнах также было выбито изображение креста, а дата захоронения оценивается как 42–43 гг. н. э. — чуть более 10 лет после смерти и воскресения нашего Господа. Эта находка не оставляет никаких сомнений в том, как именно умер наш Спаситель, и когда крест стал христианским символом.

Мы читаем в Евангелии от Иоанна свидетельство Апостола Фомы:
«Другие ученики сказали ему: мы видели Господа. Но он сказал им; если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.» (Иоан. 20:25).

Ученики сообщили Фоме, что они видели воскресшего Господа, и, обратите внимание, что он сказал им в ответ. В то время как Свидетели Иеговы уверяют, что руки Иисуса были прибиты одна к другой одним гвоздем, Фома, очевидец распятия, говорит о «гвоздях» — во множественном числе — которые оставили раны на руках Иисуса, а следовательно в каждую руку было забито по одному гвоздю.

Интересно также поразмыслить над подробностями казни Христа, которые сообщает Матфей:
«И поставили над головою Его надпись, означавшую вину Его: сей есть Иисус, Царь Иудейский» (27:37).

Обратите внимание: доска эта была прибита «над головою Его». Если бы Христос был распят таким образом, как это изображает «Сторожевая Башня», Апостолу пришлось бы написать «над Его руками».

Последний отрывок из Писания, который мы рассмотрим, столь же явно указывает на заблуждение Свидетелей Иеговы. В этом отрывке содержатся слова самого Господа — Его пророчество о том, какой смертью умрет Апостол Петр:
«Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога.» (Иоан. 21:17-18).

Христос предрек Петру, что настанет день, когда Апостол «прострет руки свои», его свяжут и поведут на казнь. Иисус сказал, что Петр прострет руки, а не поднимет их над головой. Исполнение пророчества Христа о распятии Петра подтверждается Отцами Церкви.

Ранние христианские апологеты Тертуллиан и Ориген утверждают, что Петр был казнен в Риме, его распяли на кресте вниз головой.

Итак, нетрудно догадаться, где правда и где ложь. А теперь наш вам совет: если однажды в вашу дверь позвонят и на пороге предстанут две-три фигуры с Библиями в руках, не спешите приглашать их в дом для беседы. А спросите лучше: действительно ли они верят тому, что наш Господь Иисус был распят на кресте, а не на столбе, как утверждают некоторые?
И если вам начнут доказывать, что крест — это символ язычества и христианские церкви лгут, и лишь они одни, «Свидетели», откроют вам истину — не слушайте их. А укажите на дверь. И продолжайте спокойно заниматься делами. Вы поступите правильно.

Не забудьте только в воскресенье прийти в Церковь, в истинную Христианскую Церковь (а не в какой-то «зал» так называемого «Царства») и помолиться за этих несчастных. Не о них ли сказал Господь Иисус: горе тем, через кого соблазн приходит?
Презирающие крест — не о вас ли это?

Кирилл Русопятов

© «Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Был месяц май…

9 мая 1945 года в лесу под Ленинградом Слава Бычков подорвался на мине. Ему было всего 14 лет. Так для него закончилась эта война…

Он рассказывал эту историю буднично, неспешно. Мы сидели в его доме, пили чай; чуть слышно тикали ходики. И, слушая его четкий, хорошо поставленный голос, вглядываясь в черты его лица, я вновь и вновь задавал себе один и тот же вопрос: кто, какая Сила дала ему возможность выжить?

Сейчас, подождите, не включайте ваш магнитофон. Я настроюсь...
Итак, в тот день закончилась война, и я собирался пойти на Дворцовую — смотреть салют. Настроение у меня было приподнятое. Но прежде чем отправиться на салют, я решил прогуляться по лесу с собакой. Ее звали Герда…

Был ясный, солнечный день… Я бежал с Гердой по лесу. Тут, на Поклонной горе, стояли когда-то наши воинские части. Кое-где уже была снята колючая проволока. И вдруг… вдруг я почувствовал удар. Меня ослепила вспышка! Это уже потом я узнал, что подорвался на мине. Нашей, противопехотной. Я наступил на нее, когда бежал с собакой. Правая рука у меня была опущена вниз, а лицо было устремлено вперед. Еще немного, и осколки попали бы в подбородок, а может быть — и в горло…

* * *

… Я лежал в лесу, истекая кровью… но не терял сознания. Я даже слышал, как где-то неподалеку мальчишки играли в футбол.
Я ощупал себя: одна нога у меня была оторвана, а рука была вся забросана землей, и в нее попали осколки. Позже врачи, опасавшиеся гангрены, ампутировали мне ее. К тому же я ничего не видел. Я ослеп на оба глаза.

И тут я подумал, что перед смертью нужно помолиться и попросить Господа простить меня в том, в чем я был грешен. И я прочитал «Отче наш».
В скором времени я услышал, как на линии железной дороги мама кричит, спрашивает меня. И когда она подошла ко мне, я сказал ей: «Не пугайся, мамочка, со мной очень нехорошо получилось, я подорвался на мине…»

* * *

Мама сбегала домой, носилки принесли. Притащили меня домой, потом вызвали «скорую помощь». «Скорая» приехала часа через полтора и увезла меня. Мне сделали операцию. Маме говорили: «Вы знаете, вы должны быть подготовлены, он не может выжить, мы ему ввели литр двести крови, пришлось даже надрезать и вытащить вену. Он не выживет…» Сказали, что лучше мне давать как можно меньше пить, а меня мучила жажда, поэтому я все время просил пить. Мама сначала давала мне по глоточку, а медсестра, которая там дежурила, сказала: «Мамаша, не мучайте его, он не выживет, уже слишком много времени прошло после его ранения, ему ввели кровь, он силы потерял, и слабеет он...»

* * *

Но я не терял сознания, я просил пить. Там, в палате была бутылка не бутылка, а бутыль ведерная, ну, я полбутыли выпил. И знаете, мне это не повредило. Несколько дней я не ел. А отец мой был в тот день на охоте. И вот, знаете, что мне дало первые силы? Я ничего не ел и вдруг с удовольствием съел… жареной утки. И выпил клюквенного морсу, и после этого я пошел на поправку. Вопреки всем предсказаниям врачей, я выжил. Мне не хотелось умирать, ну это… по разным причинам, но главная причина: мне было жалко родителей. Ну и для того, чтоб не умереть, я молился Господу, несмотря на то, что я был ранен. Я каждый день, утром и вечером, молился.

* * *

Мама приехала в больницу, да так и осталась там. Она спала на снятой двери рядом со мной в палате, хоть это и не полагалось делать. Сама она превратилась в щепку, несмотря на то, что ей было тридцать с небольшим лет. И с нее лезла кожа. И волосы лезли.
Маму звали Констанция, что значит «постоянная». Констанция Михайловна… Она верила, что я выживу.

Ей пришлось уйти с работы, и все время она посвятила мне.
Она меня старалась отвлечь, когда мне стало получше, она доставала наиболее интересные книги, а я сам любил читать, до того еще, как подорвался. Это были Фенимор Купер, Майн Рид, Брет Гарт… Потом, у меня было много друзей, они ко мне приходили. Я не чувствовал одиночества.

* * *

Болезнь отступила, а осколки — остались. Они и сейчас еще есть во мне, 18 осколков. Даже в лице — мелкие осколки. Попробуйте — чувствуете? Вот видите, оболочка тонкая была у меня. В переносице два, в ноге сидят два осколка, в кости… — не вынимали их.
А вот характер мой не изменился. Какой был, такой и остался. Видимо, это благодаря заслугам моей мамы.

Сны вот, правда, у меня претерпели весьма серьезное изменение с того времени. Первые годы мне постоянно снилась война: бои, схватки, немцы и даже не один раз я видел во сне Гитлера. Так-то вот… Причем знаете, что… обычно он был, ну это… как говорится, в роли угрозы для меня и, как полагается немцу, в руках держал «парабеллум».

* * *

А потом была долгая реабилитация. Мама с папой — умерли. Я к тому времени уже работал на объединении «Контакт» телефонного завода «Заря», — там делали станции, где набираются номера. А я для них делал переключатели. Работал честно, на совесть. Грамоты имею, медали, меня грела мысль, что я нужен... Проработал 41 год и вот… прошлой весной я ушел с работы, потому что работы не стало. Ну, сейчас занятий мало, никаких у меня фактически занятий нет, я слушаю радио, чаще всего — последние известия. Меня, надо сказать, глубоко затрагивает то, что я слушаю.
Ну, а что касается загробной жизни, то если бы я в нее не верил, то не верил бы в Господа и не молился бы каждый день.

* * *

По натуре своей я оптимист, а вот я уже по возрасту, ну это… пожилой человек. И до сих пор, когда у меня бывает неплохое настроение, я очень люблю и шутить, и петь, и смеяться, и даже валять дурака, но только тогда, когда свободное время есть.

Музыку люблю гармоническую и мелодичную. Мне очень нравятся и Чайковского произведения, и Шопена, и ряд произведений Баха. Некоторые вещи Аллы Пугачевой мне нравятся. Из прежних даже пускай она кое в чем ну это… если не копирует, то во всяком случае в какой-то степени старается походить на Эдит Пиаф. Что, неправда?

* * *

Еще очень переживаю, что в нынешней молодежи столько много пессимизма… У них несерьезное отношение с самого начала, может, было привито, как говорится, к жизненным реалиям. То есть им хочется иметь все сразу. А иждивенческая психология никогда к хорошему не приводит.
И то, что так распространилась наркомания — это говорит о том, у людей нету стержня, определенной нравственной установки отношения к жизни. И главное — то, что сейчас произошло во всем мире — это ослабление и разрушение семейных уз, а ведь считается, что в любом обществе семья — это первая ячейка, из которой, как кирпичики, складывается все общество. И чем крепче семья, тем тверже все общество. Правильно или нет?

* * *

И еще… Вы знаете, мне очень повезло с Аней. Она много моложе меня, а до нее за мной ухаживала Валентина. И я ей очень благодарен за это. Но Валентине сегодня трудно это делать в силу многих болезней. Аня — очень хороший, добрый человек. Она не может совершенно сидеть без дела, она обязательно должна что-нибудь делать и работать все время.
А что касается занятий по дому, то их всегда очень много. Например, у нас совсем крыша пришла в негодность. Ей уже 50 лет. А ремонт стоит страшно дорого. Когда мне назвали сумму, у меня полезли, как говорится, глаза на лоб.

* * *

Заботится ли обо мне государство? Заботится, как обо всех других.
Пенсия у меня большая, но мы живем вдвоем с Аней на нее. Получаю 650 рублей.
Ну, а о России скажу только одно: сколько пережила Россия — никто столько не пережил. Национализма у меня нет, никакого национализма нет, почему? Потому что национализм, я бы сказал, это порочное чувство. Но дело в том, что все народы не одинаковы. Все зависит от исторических условий, климата, географических условий и от истории каждого народа, поэтому и характер разный: как например, можно сравнить русских и чеченцев? Нельзя, правда? Сравнить характер немцев и африканцев — тоже нельзя.
И возрождение России будет идти долго. Очень долго и трудно…

И так мы беседовали с Вячеславом Борисовичем. Мирно тикали ходики. И еще о многом мы с ним в тот вечер говорили: и о политике, и о науке, и об искусстве, и о тайнах человеческой души. А когда прощались, загрустил Вячеслав Борисович отчего-то, и всплакнул даже… А может, это мне только показалось: ведь такие люди не плачут?
А если и плачут, то вряд ли скажут, о чем…
Боже, спаси нас, грешных!..

Вел беседу
Любомир Светлов,
Фото Лидии Антоновой: Вячеслав Борисович Бычков

© «Ассоциация христианских журналистов»


9 мая: День, пропахший порохом.
День, омытый слезами.

Оглядываясь на нашу историю, можно с полной уверенностью сказать: уж на что мы, русские, неплохой народ, а никогда-то нам не жилось спокойно. Постоянно вторгались в наши пределы какие-то полчища — то аваров, то хазаров, то германцев; то и дело вспыхивали распри, лилась кровь, кто-то с кем-то выяснял отношения.

Война — это всегда испытание, своего рода проверка: чью сторону ты изберешь? Нет, говорить о любви к своей стране, что-то там такое чувствовать — это понятно; а вот умереть сможешь? Себя отдать, чтобы спасти других?

Великая Отечественная не стала исключением. Вспоминая о том, что она принесла — искалеченные судьбы, боль, не утихающую с годами, — невольно задаешься вопросом: ну, а что-то хорошее — было?.. Ведь не зря же Бог допустил эту войну?

По-моему, да. Во-первых, люди стали ближе, роднее друг другу. Несчастья объединяют. А кроме того… В подвиге, который совершил народ, открылась красота его души. Все лучшее, что жило в людях, и было скрыто от посторонних глаз, выплеснулось наружу. И нас увидели иначе. Это было особенно важно в тот момент — мы ведь были одни. Вспомните, как непросто складывались отношения с европейскими странами после того, что случилось в семнадцатом году!

И эта красота души, ее неповторимость — не только в том, что победили, отстояли, спасли ценой своей жизни… Спрашивается, куда повернули наши танки после того, как война на территории СССР была закончена? Да все туда же, в Европу. Помогать остальным. Так было не раз — если поразмыслить над ролью нашего народа в больших войнах, когда-либо сотрясших континент, можно заметить удивительную особенность: мы всегда за кого-то заступались.

Это произошло в глубокой древности, когда к границам Киевской Руси приблизились орды татаро-монгол. Их первые удары обрушились на половцев — наших заклятых врагов, обитавших в южных степях. Половецкие ханы обратились за помощью к русским князьям. Не долго думая, те повскакали на коней и отправились защищать половцев. И все до единого сгинули в неравной битве.

Это произошло в 1812-м году, когда русская армия, разделавшись с неприятелем у себя на Родине, пошла освобождать Европу.

То же самое повторилось и в первую мировую, которая была проиграна, помимо прочего, еще и потому, что наше командование то и дело кидало силы на поддержку союзников. Нет, чтобы исходить из собственных интересов…

Так было и будет, я думаю, еще не раз. Потому что эта уникальная способность — сопереживать другим, проникаясь их болью, — никуда от нас не делась.

Когда я слышу разговоры типа «Да случись сейчас война — народ уже не повторил бы такого подвига», «Да все бы сдались, чтобы жить хорошо…» — не могу согласиться. По-моему, никто бы не сдался. Те, кто так говорят, просто плохо себя знают. Не могли какие-то пятьдесят лет, включая годы перестройки и экономических реформ, изменить нас до такой неузнаваемости.
Поэтому, что бы ни творилось в нашей многострадальной стране, — не будем сдаваться. Лучше посмотрим на наших дорогих ветеранов. Им в те годы было не легче, чем нам сейчас. И, тем не менее — они решили задачу, которую поставило перед ними время. Они смогли это сделать — а значит, сможем и мы.

Низкий поклон — всем тем, кто не пожалел себя. Кто проливал кровь за людей, ему лично не знакомых. Кто страдал за нас, еще не родившихся. Пойти на это могли только люди большой души.

Храни Вас Бог, дорогие…
И — с праздником всех!

День Победы

Стихи В. Харитонова муз. Д. Тухманова

День Победы, как он был от нас далек,
Как в костре потухшем, таял уголек.
Были версты, обгорелые, в пыли,
Этот день мы приближали как могли.

Припев:
Этот день Победы
Порохом пропах,
Это праздник
С сединою на висках.
Это радость
Со слезами на глазах.
День Победы!
День Победы!
День Победы!

Дни и ночи у мартеновских печей
Не смыкала наша Родина очей.
Дни и ночи битву трудную вели —
Этот день мы приближали как могли.

Припев:
Этот день Победы
Порохом пропах,
Это праздник
С сединою на висках.
Это радость
Со слезами на глазах.
День Победы!
День Победы!
День Победы!

Здравствуй, мама, возвратились мы не все…
Босиком бы пробежаться по росе!
Пол-Европы прошагали, полземли, —
Этот день мы приближали как могли.
Припев:
Этот день Победы
Порохом пропах,
Это праздник
С сединою на висках.
Это радость
Со слезами на глазах.
День Победы!
День Победы!
День Победы!

Ксения Романова,
 © «Ассоциация христианских журналистов»


Тринадцатый апостол
Туркменистан – государство, расположенное на юго-западе Средней Азии. Общая площадь – 488.100 кв.км. Большинство поверхности Туркменистана занимает пустыня Каракумы. Климат резко континентальный, засушливый.
Население Туркменистана достигает 4,5 млн. человек. Средняя продолжительность жизни у мужчин – 57 лет, у женщин – 64 года.
Туркменистан – республика из пяти провинций. Глава государства - президент. В стране существует два законодательных органа – одноплатный Народный совет (более 100 мест, часть назначается президентом) и одноплатное Собрание (меджлис) ( 50 мест, депутаты избираются всеобщим голосованием на пятилетний срок).
Столица – Ашхабад. Государственный язык – туркменский. Валюта – туркмен манат.
Поскольку страна не имеет выходов к морю, экономика главным образом базируется на кочевом скотоводстве, хлопководстве в орошаемых оазисах, а также нефте- и газодобыче. Государство входит в десятку мировых производителей хлопка. Половина всех земель Туркменистана орошается за счет огромной системы ирригационных каналов.

Нынешний правящий режим в Туркменистане входит в число самых репрессивных в мире. Его создатель неуязвимый Сапармурат Ниязов.

Туркменбаши любит перевоплощаться. Время от времени отец всех туркмен, поклонник традиции восточных правителей, гримируется и отправляется в пешие прогулки по Ашхабаду. Правда, по признанию Сапармурата Ниязова, делает он это не интереса ради, а чтобы «изучить реальную жизнь народа». В одной из бесед с журналистами президент Туркмении с гордостью поведал, что благодаря удачному гриму (накладным усам и бороде) его однажды не узнал собственный министр внутренних дел.

Последние несколько лет Ниязов красит волосы в черный цвет. Он разрешил лечить себя китайскими травами от облысения, чтобы избавить свой народ от «такого жалкого зрелища, как плешивый лидер».

Странности и причуды туркменского руководителя давно уже сделали его одним из самых популярных персонажей анекдотов на политическую тематику. Но чем больше поводов давал Ниязов для иронии, тем реже появлялось желание смеяться.

Нынешний Туркменистан очень напоминает Советский Союз сталинского периода. Ниязов создал вокруг себя настоящий культ личности, сконцентрировал в своих руках всю полноту власти. Преследование оппозиции, исчезновение критиков режима, закрытые судебные процессы стали обыденным явлением в этом среднеазиатском государстве.

В позапрошлом году за организацию покушения на главу государства, по всем признакам – сфабрикованную, к длительным срокам тюремного заключения были приговорены несколько высокопоставленных чиновников, в том числе Борис Шихмурадов, бывший руководитель министерства иностранных дел Туркменистана. На видеокамерах, которые власти представили общественности, затравленный и запуганный Шихмурадов признал свою вину.

Раннее за критику режима Туркменбаши арестовали талантливого писателя Акмурада Широва и поэта Балбу Геоклена, которые позже погибли при загадочных обстоятельствах. В тюрьме скончались два туркменских политзаключенных – Чарымурат Гуров и Хошали Гараев. Между тем, начиналось все с малого – с переименования улиц Ашхабада в честь Ниязова и его семьи. Сегодня имя президента носят около тысячи населенных пунктов и объектов, в том числе город Красноводск и Каракумский канал. В последствии глава республики изменил даже название месяцев и дней недели. Например, январь в Туркмении теперь называется Туркменбаши, апрель носит имя матери президента, а сентябрь – книги Рухнамы, духовного кодекса туркмен.
Сапармурат Ниязов – воспитанник дома – интерната. Его отец погиб в Великую Отечественную войну, мать и два брата стали жертвами ашхабадского землетрясения 1948 года. Получив среднее образование, будущий президент в 1959-м начал трудовой путь в качестве инструктора Туркменского территориального комитета профсоюза рабочих и служащих геологоразведочных работ. Затем продолжил образование в Ленинградском политехническом институте, где получил диплом инженера-энергетика.

В 1976 году Ниязов окончил высшую партийную школу при ЦК КПСС (член КПСС с 1962 года), после чего началось его быстрое восхождение по партийной лестнице. В 1990-м, когда была принята Декларация О государственной самостоятельности Туркменской Советской Социалистической Республики, он совмещал пост первого секретаря ЦК Коммунистической партии Туркмении с должностью председателя Верховного Совета Туркменской ССР. В том же году Ниязова избрали президентом страны путем всенародного голосования (98,3% голосов).

Спустя несколько лет Демократическая партия Туркменистана (бывшая Компартия) предложила продлить полномочия Ниязова на второй пятилетний срок без проведения перевыборов в 1997 году. В январе 1994-го на всенародном референдуме подавляющее большинство избирателей поддержало эту инициативу. А пять лет назад народный совет – высший орган представительной власти в республике – принял решение о пожизненном президентстве Сапармурата Ниязова. Правда, глава государства официально заявил, что выборы нового лидера все же состояться, хотя случится это после 2008 года. Числу наград и званий, которыми обладает «алмазный венец туркменского народа». Ниязову мог бы позавидовать сам Леонид Ильич Брежнев. Во всяком случае, по количеству высших государственных наград Туркменбаши, в пяты раз удостоенный звания Героя Туркмении, сравнялся с покойным советским лидером (у Брежнего было четыре звания Героя Советского Союза и одно – героя Социалистического труда).

Сапармурат Ниязов – передовик по числу принятия «умных» законов. Например, иностранец, пожелавший вступить в брак с туркменской девушкой, должен прожить год в Туркменистане, купить там квартиру да еще внести в казну $ 50 тыс.

Несколько лет назад Туркменбаши подписал указ о закрытии Театра оперы и балета, поскольку «это не в традиции туркмен» и «я ничего не понимаю в балете». Аналогичная участь постигла Театр юного зрителя. Национальный эстрадно-цирковой центр и Государственную филармонию.
Согласно порядку, при встрече с президентом достойные чиновники обязаны целовать Ниязову руку, а опальные – ботинки и полы пиджака.

Сапармурат Ниязов – автор культурно-нравственного кодекса нации – книги Рухнама, которую в своем доме должен иметь каждый гражданин. По официальной версии, «труд века» власти поручили писать группе ученных, но те не управились за четыре года упорной работы. И тогда за книгу взялся лично президент, у которого ушло на написание чуть больше года. Трудясь над Рухнамой, Туркменбаши сделал несколько великих открытий. В частности, он утверждает, что туркменская нация имеет 5.000-летнюю историю. И весь этот период граждане жили ожиданием человека, который поведет их за собой. Очевидно, мессия пришел – Ниязов утверждает, что Аллах послал его на землю в качестве своего тринадцатилетнего апостола.

Знаки величия 63-летнего главы всех туркмен в виде памятников присутствуют практически во всех городах республики. Самый знаменитый из них красуется в центре Ашхабада – 14-метровая позолоченная вращающаяся статуя стоимостью $ 10 млн.

На гербе Туркменистана изображен любимый конь Ниязова, а богиню правосудия Фемиду представляют с лицом его матери. День рождения президента является государственным праздником в республике.

Во сколько оценивается состояние Туркменбаши, точно неизвестно. Сапармурат Ниязов контролирует все природные богатства страны. Главные доходы ему приносит экспорт газа (Туркмения занимает четвертое место в мире по разведанным запасам природного газа). Кроме того, окружение Ниязова делает капитал на торговле хлопком, нефтью, серой и лакрицей. По утверждению оппозиционера Бориса Шихмурадова, режим получает доходы и от транзита наркотиков из Афганистана.

Еще одна деталь, которая свидетельствует о состоятельности главы всех туркмен. Во владении Ниязова находится Президентбанк, расположенный в Ашхабаде, уставной капитал которого ($ 60 млн.) согласно закону, «формируется из личных средств президента»

Между тем, экономическое положение в стране, богатой природными ресурсами, крайне бедственное. Большинство продуктов продают по карточкам, а заработная плата редко превышает $20.

©Корреспондент
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Законная свобода

В Туркмении вступил в действие новый закон «О свободе вероисповедания и религиозных организациях».

Как передает ашхабадский корреспонденту Turkmenistan.Ru, в соответствии с этим документом, религиозную организацию могут образовать не менее пятисот граждан страны, достигших совершеннолетнего возраста и постоянно проживающих на территории республики. При этом их руководителями могут быть только граждане Туркменистана, имеющие высшее духовное образование.

Государственным органом, регулирующим деятельность религиозных организаций, является Генгеш (Совет) по делам религии при президенте Туркменистана. Генгеш является не только контролирующим органом, но и экспертным советом, а также представителем религиозных организаций республики в органах государственной власти.

Законом определено, что Туркменистан является светским государством, в связи с чем религиозные организации отделены от государства, как впрочем и от системы образования.

В законе отмечается: «Граждане Туркменистана равны перед законом во всех областях гражданской, политической, экономической, социальной и культурной жизни, независимо от их религиозных убеждений». Указание в официальных документах на отношение гражданина к религии не допускается.

В Туркменистане не допускаются создание и деятельность политических партий и общественных движений по религиозному признаку, а также филиалов и отделений религиозных партий, создаваемых вне государства. Также запрещается деятельность религиозных организаций, течений, сект и других объединений, способствующих терроризму, незаконному обороту наркотических средств и другим преступлениям, а также их пропагандирующим.

В соответствии с законом, «никто не может по мотивам своих религиозных убеждений уклоняться от исполнения обязанностей, установленных законодательством Туркменистана». Замена исполнения одной обязанности на другую по мотивам религиозных убеждений допускается лишь в случаях, предусмотренных законом.

Государство в Туркменистане не возлагает на религиозные организации какие-либо государственные функции, не вмешивается в деятельность религиозных организаций, если она не противоречит законодательству, а также не финансирует деятельность религиозных организаций и деятельность по пропаганде атеизма, отмечается в законе.

© TURKMENISTAN.RU, 2003

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Наркотики? Путь в бездну!

В России
3 млн. наркоманов.
За прошедший год число
употребляющих героин
возросло в 4 раза...

Скажи: stop! Не опоздай!

Тебе, молодому и талантливому.
Тебе, умному и мужественному.
Тебе, красивой и вдохновенной.
Тебе, жизнерадостной и любимой.

ВАМ — НАДЕЖДЕ ВОЗРОЖДАЮЩЕЙСЯ РОССИИ

Вам выбирать:
— погибнуть в наркотическом бреду,
презираемыми всеми, или
— жить и творить, каждый день открывая
новые горизонты.

ПОМНИ:

— Всегда и везде наиболее уважаем тот, кто не боится иметь собственное мнение, тот,
кто заботится о своем здоровье.
— Торговцы наркотиками, сигаретами, спиртным — враги твоего здоровья, а значит — твои враги!
— Ты не «лох», чтобы покупать у красноречивых наглецов всякую наркотическую дрянь, создавая им неслыханные состояния, — слезами своей матери!
— Возможно, именно ты — та уникальная личность, которой суждено совершить невероятное и остаться в памяти благодарного человечества!
— На Земле есть много людей, которым ты нужен, которые любят

ИМЕННО ТЕБЯ!

— Именно тебя ждут стадионы и театры, техникумы и вузы.
— Именно тебя ждет полная радости, счастливых встреч и переживаний — жизнь.

Помни: алкоголь и наркотики — удел слабых,
не умеющих найти свое место в жизни, но это —

НЕ ТВОЙ УДЕЛ!

Статистические данные и информация врачей-наркологов показывают, что в России излечиваются (то есть выдерживают без наркотиков более одного года) всего лишь 5-6 процентов наркоманов.
Это — в крупных населенных пунктах.
В малых же городах или в сельской местности шансов на излечение практически нет ввиду отсутствия специалистов и центров по реабилитации.

КАК ВЫ ДУМАЕТЕ, ЗАЧЕМ ЛЮДИ УПОТРЕБЛЯЮТ АЛКОГОЛЬ, НАРКОТИКИ И МНОГИЕ ДРУГИЕ ИЗМЕНЯЮЩИЕ СОЗНАНИЕ ВЕЩЕСТВА?

Нам отвечают:

— чтобы было хорошо, для кайфа,
— так легче общаться,
— от горя,
— чтобы быть взрослее и «круче»,
— уйти от боли,
— за компанию,
— чтобы расслабиться,
— для смелости,
— чтобы танцевать,
— для энергии,
— уйти в другие миры,
— чтобы весело забыться,
— просто, чтобы испытать, что это такое и т. д. и т. п.

А почему люди этого не делают?

— они боятся за свою жизнь и здоровье,
— они боятся проблем, родителей, милиции,
— у них есть принципы и убеждения,
— иногда этого не делают, потому что нет денег,
— они верят в Бога, Который дает им нечто большее,
чем могут дать разные психотропные вещества.

ДЕЛАЙТЕ ВЫВОДЫ!

Мы точно знаем, что ни один наркоман, погибающий в притоне или общественном туалете от передозировки,
не планировал для себя такого, когда вводил себе первую дозу или затягивался первым «косяком».

ОН ДУМАЛ ТАК:

в жизни надо все попробовать...
один раз не страшно...
я буду контролировать себя...
я сильный, буду держать себя в руках...
а мне все «пофиг»...
ведь друг сказал, что он давно колется и все о’ кей...
чем я хуже других...
когда почувствую, что начинается зависимость, — брошу...
от этого вещества зависимости не бывает…

А ВОЗМОЖНО, ОН НЕ ДУМАЛ ВООБЩЕ...

* * *

Силы нам, созданиям, дает Бог.
Я молюсь Господу,
чтобы мы перешли опасную грань,
ибо все зло — от нас...

Юрий Шевчук,солист группы ДДТ

Материал подготовила
Ирина Васнецова,
Фото С. Уоттса, В. Кондакова, Э. Мусина

© Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Здравствуйте, я мама бывшего наркомана...

Меня зовут Ирина

Я мама бывшего наркомана, меня зовут Ирина. Я прошла страшный путь, наблюдая падение и умирание своего сына. У нас была хорошая, крепкая семья, любовь и уважение царили в нашем доме. Знакомые и друзья завидовали нашим отношениям. У нас двое сыновей, и им всегда уделялось много внимания. Мы ходили в музеи, театры, проводили много времени всей семьей за городом. Оба сына с раннего детства серьезно занимались спортом, и мы с мужем возлагали на них большие надежды.

Сейчас пишут, что наркомания — это проблема неблагополучных семей. Это неправда. Я знаю многие порядочные семьи, в которых есть и достаток, и взаимоуважение, и у их детей такая же проблема. Наши дети никогда не были брошены, всегда были окружены вниманием и заботой. Мы считали, что даем им не только материальные ценности, но и духовные. Но как далеки мы были от понимания истинной духовности.

Беда пришла нежданно

В Писании написано, что Бог стоит на пороге нашего дома, нашего сердца и ждет, когда мы Его впустим, а дьявол врывается в нашу жизнь, не ожидая приглашения, и рушит все то, что казалось непоколебимым. Он лжец, вор и убийца. Так случилось и с нами, беда пришла в наш дом нежданно.
Наш младший сын Борис всегда был по натуре лидером, хорошие достижения в спорте, учебе давали уверенность в будущем. Он всегда был «душой» любой компании и любящим сыном. И вот все изменилось. Он стал наркоманом.

Я, как мать, до последнего не хотела верить в это. Мне со всех сторон говорили, какая беда пришла в наш дом, но я ничего не хотела слушать. Моего сына словно подменили, а я все еще пыталась увидеть в нем прежнего внимательного и нежного ребенка. Но момент прозрения пришел, и земля начала уходить из-под ног. И я с головой бросилась спасать своего сына.
К этому времени он уже бросил престижную и хорошо оплачиваемую работу в одной реставрационной фирме (Борис умудрился, будучи наркоманом, получить профессию краснодеревщика), и начались наши хождения по мукам. Были клиники, врачи, сначала платные, потом бесплатные. Жила еще надежда в моем сердце. Лечение помогало на короткое время, но потом все начиналось с еще большей силой. Ложь, недоверие и вражда поселились в нашем доме, как будто никогда и не было мира, покоя и любви.

Двойная жизнь

Я вспоминаю, сколько раз Господь стучался в мое сердце, когда еще мир казался безоблачным и светлым. Просто на улице ко мне подходили какие-то люди, говорили о Христе, о Его любви, но я вежливо выслушивала и шла дальше своей дорогой. У меня было все в порядке, и мне не нужен был Бог-Спаситель. От чего спасать? Зачем что-то менять? С трудностями мы и сами справимся, ведь мы такие сильные и самодостаточные.

А ведь я считала себя верующим человеком. По большим праздникам, как и большинство русских людей, я ходила в церковь, ставила свечи, а вечером сидела за праздничным столом, но не было Бога в моем сердце. И вот, когда пришло настоящее испытание, все наше благодушие и уверенность в завтрашнем дне лопнули, как мыльный пузырь. Время потеряло реальность, удушающий страх сковал мою душу, и я начала пить. Сначала все выглядело невинно. Невозможно все время жить в таком напряжении и разочаровании, поэтому желание расслабиться выглядело естественным, да и окружающие понимали и поддерживали. Сначала пивко, а потом и более крепкие напитки, и уже невозможно остановиться. Я, так же как и мой сын, начала жить двойной жизнью. На работе делала вид, что со мной все в порядке и я держу ситуацию под контролем, но каждый вечер заканчивался одинаково, и круг замкнулся.

Агония

Началась агония. Муж от бессилия и безысходности уезжает в экспедицию в Антарктиду на полтора года, Борис вынес из дома все, что возможно. От рака умирает моя мама, которую даже похоронить не на что, потому что мы всем должны деньги. Почти все от нас отвернулись. Остались самые преданные и верные друзья, которые помогали, чем могли. Старший сын возненавидел своего младшего брата, и мои попытки все еще как-то помочь ему внесли раздражение и непонимание в наши отношения.

На медицину мы уже не надеялись, и потому обратились к оккультизму и колдовству, тем более что недостатка в такого рода услугах не было. Я делала страшные вещи — тащила Бориса к какой-нибудь заговорщице, а потом бежала в церковь и ставила свечи. Все перепуталось в разуме и в душе. И мы все больше и больше погружались во тьму.

И настал тот момент, когда последняя надежда угасла. Жизнь потеряла смысл, и уже не хотелось продлевать эти мучения. Ни я, ни мой сын жить не хотели. К тому времени у Бориса уже были попытки свести счеты с жизнью.

Надежда

Лишь тогда, когда уже не осталось никакой надежды, я по-настоящему воззвала к Богу. Я упала на колени в своей комнате, и из истекающего кровью сердца вырвался крик: «Господь, если Ты есть, помоги — мы погибаем!»

Спустя некоторое время мой старший сын (который к тому времени просто ненавидел младшего брата ) узнал о христианском реабилитационном центре «Новая жизнь». Уже не ожидая ничего хорошего, я все-таки пошла на собрание для родителей наркоманов, и там надежда вновь ожила в моей мертвой душе.

Когда я увидела на сцене ребят, освободившихся от наркотической зависимости, таких живых, веселых, благодаривших Господа за жизнь, подаренную им вновь, я наконец-то поняла, что только Бог может вернуть мне сына. О себе я тогда и не думала, что я точно так же, как и Борис, а может быть, даже в большей степени, нуждаюсь в Нем. И мое разбитое, истерзанное сердце исцелит не спасение моего сына, а любовь Христа, отдавшего Свою жизнь за каждого человека. Я начала ходить на эти собрания, и какая-то сила стала прибывать во мне, хотя чисто внешне в нашей жизни ничего не изменилось. Борис ничего не хотел слышать о Боге, да и я сама мало что могла сказать ему. Но изредка он ходил со мной, спал у меня на плече, а я слушала свидетельства ребят, которых коснулся Господь, и плакала.

Возрождение

Так началось возрождение. Прошло еще немало времени, пока наша жизнь начала меняться. Были очень тяжелые моменты, но уже Господь держал нас в Своей руке. Он помог пережить многое. И бегство Бориса из Центра, и его изгнание из дома, и уход мужа. Но я молилась за сына. Была очень холодная зима, и он чуть не замерз на чердаке. И там, в холоде и голоде, в страхе и безнадежности он возопил к Спасителю, и верный Бог еще раз спас его от смерти.

Весной Борис еще раз поехал в Центр, но теперь уже не под воздействием обстоятельств, а по желанию сердца. И все получилось. Уже почти три года, как Господь пришел в нашу жизнь. Я так счастлива, что Он дал сил пройти через мрак и ужас, которые приносит в нашу жизнь дьявол, через разруху и смерть — в жизнь.

В сентябре Борис женился. Жена Вика — тоже бывшая наркоманка, прошедшая реабилитацию в нашем Центре. Чудесная девочка.

У вас есть шанс

Сейчас они вместе служат Господу в христианском Центре реабилитации от наркомании под Ярославлем и помогают таким же разбитым и выброшенным из этой жизни людям обрести Божий мир и радость. «Даром получили, даром отдавайте».

Мы вновь обрели любовь и взаимопонимание, наша жизнь восставлена из пепла. Хочу дать надежду родителям тех детей, которые попали в смертоносную зависимость. Эта надежда в Иисусе Христе.

Он дал свободу моему сыну от наркотиков, Он освободил меня от употребления алкоголя. Я жила похотями этого мира, и мне это очень нравилось. Я 25 лет курила и не считала это грехом, но теперь я оставила все это. Иисус сказал: «Итак, если Сын освободит вас, то истинно свободны будете» (Иоанн, 8:36). Отдайте свои сердца Ему, молитесь за своих детей, и победа придет в вашу жизнь, как она пришла в нашу.

Реабилитационный Центр
«Новая Жизнь» (руководитель: Сергей Матевосян)

приглашает всех имеющих наркотическую или
алкогольную зависимость и желающих исцелиться пройти
бесплатный курс реабилитации.

Собеседование проходит каждое воскресенье в 14:00 по адресу:
Санкт-Петербург, пр. Шаумяна, д. 22
(ст. м. Новочеркасская, кинотеатр «Охта»).
Справки по тел.: (812) 540-71-43
(только по понедельникам с 9 до 11 часов).

Ирина Забелина,
мама бывшего наркомана, христианка,
г. Санкт-Петербург,
Фото: 01 - Ирина Забелина (фото А. Новикова);
02 - Вика и Борис в день бракосочетания (Семейный альбом)

© «Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Хочу миллион

Велика любовь нашего человека к халяве! Неважно, что. Безделушку или серьезную вещь (например, компакт-диск от Мадонны с автографом), но бесплатно.

Надо сказать, что не меньше и тех, кто любит использовать всенародную любовь к халяве в своих целях, и люди это далеко не глупые, новые технологии познавшие и оценившие. Ознакомьтесь, пожалуйста, с «горячей десяткой» возможных и часто практикуемых в Сети способах обмана доверчивых юзеров и выманивания у них кровных миллионов (вели, конечно, таковые у них есть). Способов, конечно, может быть и больше, но я расскажу только о самых распространенных и, как ни странно, эффективных.

«Дайте мне всего пять баксов, и у вас будет
целый миллион!»

Самый распространенный способ, приползший в Сеть из реальной жизни. Проще говоря, М1М или финансовая , пирамида. Как хотите, так и назовите. Смысл прост, как американский пирог: за некую сумму (чаще всего в МеbМоnеу, потому что получателя отследить практически невозможно) вам сообщают «новую уникальную возможность» разбогатеть на тысячу, две тысячи, восемнадцать тысяч пятьсот долларов США — сумма зависит от фантазии и запросов мошенника. Чаще всего у такого товарища есть сайт своей программы, на котором в числе прочего приведены отзывы получивших «уникальный секрет». Не нужно быть экспертом, чтобы убедиться: все письма написаны как под копирку. Тем не менее, этот вид бизнеса цветет пышным цветом и пускает все новые и новые побеги, начиная от продажи книг «с уникальным секретом» и заканчивая предложением поделиться способами «стопроцентного выигрыша в рулетку».

«Нигерийские письма»

Сей вид мошенничества получил свое название оттого, что его корни уходят в эту жаркую африканскую страну с симпатичными негритянками (осторожно, «ежегодная» мисс Нигерия примерно вдвое тяжелее нашей «средней» мисс). Суть обмана проста и потому трогает сердце. В письме сообщается, что живет в славной стране Нигерии/ Либерии/Голландии (обычно письма связаны с одной из этих трех стран) некий богатый счастливый дядя, который жаждет вложить средства в экономику вашей страны. Сумма обычно исчисляется десятками миллионов долларов США. И автор письма, посредник этого богатого дяди, случайно услышал, что вы — способный бизнесмен, который поможет выгодно разместить дядины средства...
Не буду пересказывать дальнейшие действия аферистов, скажу лишь, чем все заканчивается. Заканчивается это тем, что вы с определенной суммой долларов (которые якобы нужны для регистрации бизнеса) приезжаете в Нигерию или куда-то там еще, вам чуть пи не в аэропорту надевают на голову мешок, увозят в глухую деревню и требуют с родственников выкуп. Ваши кровные денежки идут на ваш же прокорм. Кормят, правда, все больше гнилыми бананами и толстой резиновой дубинкой.

«Нигерийские письма», вариант № 2

Почти то же самое. Вам пишет безутешная вдова или сын какого-нибудь недавно придушенного президента Нигерии/Либерии. Она (или он) рассказывает вам красивую сказку о том, что после смерти любимого мужа (отца) в банке остались замороженными миллионы долларов, которые надо спасти от ареста, перечислив их на ваш личный счет, за что вы получите процент (обычно 20% или около того). Развязка обычно та же, что и в первом варианте: вам надо будет приехать в страну новоявленных сынов и вдов лейтенанта Шмидта с некоей суммой для регистрации счета/взятки/еще чего-нибудь (или вообще без нее, если будете слишком напирать на то, что денег у вас лично не водится) и после этого ждать своей
судьбы в виде выкупа за вашу драгоценную голову.

«О, счастливчик!»

Представьте: просыпаетесь вы рано утром и обнаруживаете в своем электронном ящике радостное письмо, извещающее о том, что вы выиграли в лотерею огромные деньги (самая маленькая сумма, что я видел — полмиллиона американских президентов). Каким же образом именно вам так сказочно повезло? А очень просто — ваш e-mail (разумеется, совершенно случайно) оказался в «списке наугад выбранных адресов», коих обычно тысяч пятьдесят-сто, и именно вам повезло попасть в полуфинал. Само собой, вы можете забрать деньги сейчас, а можете попытать удачу в финале, где джек-пот обычно в районе ста миллионов баксов. Или евро.
Но есть маленькая загвоздка: вам нужно заплатить некую сумму, чтобы выигрыш смогли перевести на ваш счет, и уплатить одному Кришне ведомые налоги. Собственно, в этом и гвоздь нехитрого обмана. Народ радостно ведется уже не первый год.

Реальная работа с нереальными деньгами

Очень похожа на мошенничество № 1. Этот вид обмана новый. Если мне не изменяет память, ему не более двух лет. Рассчитан на ловлю тех, кто ищет работу.
В один прекрасный день в ваш ящик сваливается письмо от некоей забугорной компании (IFС, FСI — мне попадались и иные комбинации из трех букв), которая восторженно сообщает, что ваше резюме было рассмотрено и вам предлагается должность (которую вы даже сами можете выбрать!) в о-о-о-очень богатой зарубежной компании. Должности идиотские, заработки преимущественно четырехзначные. Интересно, что выглядит все очень пристойно и красиво. Только вот я подметил, что грамотность у таких недобизнесменов хромает. Как языковая, так и правовая. В общем, выбираете вы должность, проходите нехитрый тест (например, там был такой вопрос: «Что такое браузер?»), и — ура! — вы приняты, с вами будет заключен контракт... Не спешите радоваться! Контракт-то еще надо подписать! Электронные подписи тут, к сожалению, не подходят, поэтому контракт вам будет выслан в конвертике. Вот он, подводный камень! Оплатить пересылку контракта предлагается вам... Думаю, комментарии излишни, остается добавить, что у этих ребят всегда очень стильный и грамотно сделанный сайт, внушающий доверие ничего не подозревающим серферам.

Ради интереса я однажды вступил с ними в переписку и, прикинувшись наивным дурачком, задавал вопросы вроде: «А если у вашей компании оборот $2,5 миллиарда (!), почему вы не можете оплатить ничтожную сумму в $19 (!) за пересылку контракта?» На что мне отвечали: нас, мол, часто кидали, пересылка-то стоит все сорок долларов, мы оплачиваем часть... Было много словесного мусора, но я дошел до конца и выяснил-таки, что домен «корпорации» зарегистрирован в Санкт-Петербурге. Российском, а не том, который во Флориде. После чего стало неинтересно.
Виртуальная работа с реальными деньгами

Самое уязвимое место в жизни простого сетевика — телеработа. Существует огромное* количество как сайтов с такого

рода предложениями, так и частных объявлений на крупных сайтах. Защититься тут очень сложно, потому что телеработник — существо крайне уязвимое для «кидалова»; ибо с того, кто сидит подчас за сотни километров, чаще всего ничего не спросишь. К сожалению.

Расскажу об одном из распространенных вариантов. К примеру, вы достаете из ящика письмо, начинающееся словами: «Ваше резюме занесено в нашу базу данных...». Если вы упрямый молодой человек, в вас рождается возмущение: как занесли, без моего ведома занесли? И вы будете совершенно правы, поскольку, согласно Конституции, работодатель обязан ознакомить вас с компроматом, собранным на вас (отвлекаясь от темы, часто про это многие забывают, например, военкоматы). Вы будете еще более правы, если не отправляли и не выкладывали никакого резюме, а просто поинтересовались у работодателя на предмет работы по адресу е-mail, найденному вами на сайте с перечнем вакансий.

Читая письмо дальше, вы узнаете, что вам предлагают занятие, соответствующее вашей квалификации, и даже с нормальной оплатой (к примеру, «поиск информации в Интернете» оценивается в $100-150, труд НТМL верстальщика — в $300-350). Вроде, все прилично, так ведь? Но потом вы узнаете, что прежде чем вас возьмут совсем-совсем, надо выполнить квалификационный тест, который ваши благодетели с радостью пришлют на диске стоимостью в 2-3 доллара. Смехотворная сумма, согласитесь? Однако, как говорится, курочка по зернышку клюет, и может быть, вы что-нибудь да получите. Что-нибудь, только не работу.
Когда мне пришло такое письмо, я задал товарищам работодателям логичный вопрос: а нельзя этот тест выложить в Интернете, ну или в архиве прислать, нахудой-то конец? Ответа, как вы догадываетесь, я не дождался.

Магазины-пузыри

Уголовщина. Чистой воды уголовщина. Господа, как правило, работают только с безналичной формой оплаты (WebМопеу, Ян-декс.Деньги и пр.). Заказываете товар в красивой обертке (или без нее), переводите сумму на счет магазина... Ежику понятно, что ни денег, ни, тем более, товара вы не увидите. Аплодисменты и занавес. Как вычислить липовые магазины? Обычные признаки — отсутствие реальных телефонов, реальных контактов, реальных имен, для связи используются только электронные адреса, для расчетов — только безнал. Этот вид мошенничества понемногу отмирает из-за своей бесперспективности, но иногда вспыхивают яркие звезды вроде LiderDVD.

Рефералы с сюрпризом

Многие сайты «клубничной» направленности платят всем, кто загоняет к ним дополнительных посетителей. Неудивительно, что находится немало желающих подзаработать столь простым и непыльным (на первый взгляд) способом, и называют таких людей реферала-ми. Вы могли встретить их послания как в своем ящике, так и странствуя по Сети. Обычно там содержится некое заманчивое предложение или просто заманчивые пинки. Что в итоге оказывается всего лишь реферальной ссылкой, кликнув по которой, вы приносите несколько центов какому-нибудь недобросовестному человеку. Вроде, довольно безобидно, не правда ли? Но в последнее время такая схема стала источником распространения вирусов и лишней рекламы, пример тому — вышеупомянутый LiderDVD, якобы магазин по продаже дисков. Куча всплывающих окон, среди которых вирус и замаскировался. То есть человек за ваш счет не только обогатился (представьте, сколько таких же, как вы, он заманил), но еще и в компьютер нагадил. Поэтому если ссылку не видно (например, в НТМL-письме), посмотрите послание в текстовом виде. Обычно о том, что это реферал, говорит строчка вроде «ref?sergey» или что-то аналогичное.

Говорите бесплатно , или молчите вообще

Не так давно пришел в Сеть новый вид мошенничества — генератор кодов карт предоплаты для мобильной связи. Вам предлагается купить некий генератор кодов, посредством которого вы сможете пополнять счета предоплаты у сотовых операторов (для чего, как известно, служат зсга1сп-карты). Стоит это всего ничего — от 10 до 50 WMZ, в зависимости от аппетитов «продавца». Естественно будет куча отзывов от «благе дарных покупателей», много кг тайской лапши и прочего ело весного мусора. Этот способ отъема денег приходит на смен популярным предложениям при слать специальную прошивку для мобильника, делающую исходящие разговоры бесплатными. Что ж, логично: на старый трюк модно купить только зеленых новичков, а так есть шанс продать матерым чайникам ту же «куклу» еще раз.

Халявный Интернет — налетай, покупай!

Пожалуй, самый допгожинущий вид мошенничества. С завидной регулярностью в почтовый ящик падают сообщения о том, что «известная хакерская группа» разработала очередную «программу для взлома провайдера». В лучшем случае вам за ваши же деньги предложат безобидную программку, которая ничего, кроме цветового шоу, на мониторе не устроит, в худшем — получите какой-нибудь вирус. Иногда такие программ распространяются бесплатно, но в последнее время за них стали просить WebMoney, потому этот вид облапошивания и попал в сей список. Предохраняйтесь, камрады!

Stormax, computerra.ru
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Специально для детей

Дорогие ребята!

В нашей специальной рубрике для детей проводится КОНКУРС “Рассудительный ребенок”. Участником конкурса может стать любой ребенок в возрасте от 4 до 18 лет.

Цель конкурса: помочь каждому из вас повысить свой уровень рассудительности.

А теперь более подробная информация:

В каждом номере нашего интернет-журнала в рубрике “Дети Божьи” вы увидите вопросы для рассуждения с пометкой “Задание на дом”. Дети, ответившие как можно более рассудительно на все вопросы рубрики, будут объявлены победителями. Имена победителей (по каждому возрасту отдельно) будут “вывешены” на “Доске почета” в нашей рубрике. Родители, дети которых еще не способны записать свои рассуждения самостоятельно, могут помочь своим юным дарованиям.

Внимание!!!

От участников конкурса совершенно не требуется отвечать на все вопросы правильно. Нужно отвечать так, как вы считаете, но обязательно обосновать свою точку зрения.

Условия конкурса:

1. Ответы на вопросы должны быть отправлены по электронной почте в течение недели со дня выхода номера журнала.

2. В письме обязательно указать Имя, Возраст ребенка и Название города (или области), где ребенок проживает (желательно, но не обязательно, указать Фамилию).

Ответы на вопросы высылайте на E-mail:family_cell@mtu-net.ru с пометкой КОНКУРС.

Помимо этого мы с удовольствием ждем от вас: интересные вопросы, стихи, шутки, рассказы, сказки и свидетельства. По возможности постараемся все это разместить в нашем интернет-журнале.

А так же мы приглашаем взрослых авторов, пишущих на детскую тематику, родителей, сочиняющих стихи или рассказы о детях и особенно критиков разного возраста принять участие в нашей рубрике.

Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Жизнь и смерть во власти языка

Притчи 18:21

Задумывались ли вы когда-нибудь, насколько то, что мы говорим, влияет на нашу жизнь? В своей жизни мы часто слышим такие высказывания: "Ничего страшного, что Миша часто ругается плохими словами, зато он не прячет своих чувств!" Или: "Маша хоть и вспыльчивая, но зато быстро отходит. Внутри то она добрая, а это самое главное!" Или: "Гена - мужик суровый, бывает и выругается, но справедливый!" На основании подобных высказываний можно сделать следующий вывод: обычно люди придают намного большее значение тому, что они делают, а тому, что говорят меньшее или не придают никакого значения совсем (особенно тому, что говорят они сами). И на первый взгляд это кажется правильным. Какая разница, что человек говорит. Главное, как он поступает. Конечно, если нам сильно кто-то нагрубил, мы испытываем боль. Но сами, как правило, не замечаем, когда наши слова причиняют боль другим людям. Возможно мы признаем, что были "несколько резки", но зато "справедливы". По большому счету мы (многие из нас) не считаем, что наши слова могут причинить вред нашей жизни или здоровью. Но давайте посмотрим, что по этому вопросу говорит Всемогущий Бог.

Смерть и жизнь во власти языка, и любящие его вкусят от плодов его. (Притчи 18:21)

Слово Божие открывает нам тайну о том, что от слов, которые мы произносим, зависят не только наши взаимоотношения с другими людьми, не только наши отметки в школе или наше настроение, но наше здоровье и даже наша жизнь.

Кто хранит уста свои и язык свой, тот хранит от бед душу свою. (Притчи 21:23)

Господь Иисус Христос так же обратил на это внимание своих учеников:

Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься, и от слов своих осудишься. (Евангелие от Матфея 12:36-37)

Те злые (нечистые) слова, которые вы произнесли когда-то, могут обернуться для вас горем и тяжкими страданиями, которых можно было бы избежать. И наоборот: те добрые слова, которые вы произнесли, обязательно обернутся для вас радостью и счастьем. Слово "праздное" означает: пустое, не приносящее пользы, не имеющее цели. Другими словами, не все, что мы говорим, приносит благословение и пользу слушающим. За всякое праздное слово людям придется отвечать перед Богом в день суда. Это показывает, как серьезно Господь относится к тем словам, которые мы произносим. Осуждение и оправдание человека зависит не только от дел, но и от слов, которые он произносит (ст. 37) Давайте посмотрим, многие ли из нас на самом деле следят за своими словами? Как много слов мы произносим каждый день! Как мало значения мы придаем тем словам, которые говорим! Как часто мы "пачкаем" наши уста и "отравляем" грязными словами всю нашу жизнь. Слава Богу, что Он многократно милует нас, потому, что Бог добрый. Он благой. Давайте будем хранить свои уста, тогда наша жизнь станет намного прекраснее. Она наполнится добротой и радостью, если мы будем стараться говорить только доброе. Как же нам этого достичь? Без Бога это невозможно. Господь Иисус Христос сказал:

Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца выносит злое, ибо от избытка сердца говорят уста его. (Евангелие от Луки 6:45)

То есть, наши уста озвучивают то, что находится в нашем сердце. Поэтому написано:

Больше всего хранимого храни сердце твое, потому что из него источники жизни. Отвергни от себя лживость уст, и лукавство языка удали от себя. (Притчи 4:23-24)

Не позволяй в сердце своем укорениться злу. Не засоряй свой "источник" неверными суждениями. Береги себя в чистоте. Чтобы помочь нам хранить свои сердца в чистоте Бог дал нам Библию, чтобы мы наполняли свое сердце и свой разум Словом Божиим (правильными суждениями). Бог хочет нам помочь! Он даровал нам Свою любовь, Свою благодать. С помощью веры в Иисуса Христа мы можем получать Его благодать для всякого доброго дела. Благодать - это не позволение грешить. Его благодатью нам даровано прощение, спасение и сила для победы над грехом.

Как от Божественной силы Его даровано нам все потребное (т.е. необходимое) для жизни и благочестия, через познание Призвавшего нас (т.е. Бога)… (2 Петра 1:3)

Благодать не отменяет наших усилий, но дарует нам Божью силу.

То вы, прилагая к сему (т.е. к этому) все старание, покажите в вере вашей добродетель… (2 Петра 1:5)

Задание на дом: Как вы думаете, что такое "сквернословие"? А что такое "пустословие"? Что такое "злословие"? Чем эти слова отличаются друг от друга?

Ответы присылайте на адрес: family_cell@mtu-net.ru

Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Про веру

…о чем бы вы ни молились
и чего бы ни просили,
верьте, что вы уже получили,
- и так и будет!
(Ев. от Марка 11:24, перевод Кузнецовой В.Н., РБО)

Жили-были два христианина в одной плодородной долине. Одного звали Сэм, а другого Михаил. У каждого был большой участок земли. Жили они очень дружно. Только, вот, одна была неприятность: земельный участок Сэма был всегда в тени от горы, а участок Михаила всегда на солнце. Поэтому у Михаила урожай всегда был больше, чем у Сэма.

Жалко стало Михаилу брата. Прочитал он стих из Библии про веру. Вышел поутру в поле и говорит горе:

- Гора, во имя Иисуса Христа подвинься ближе к моему участку земли, чтобы на участке Сэма всегда было солнце.

Сказал с верой и пошел кабачки собирать на своем огороде. Пока собирал, раздался треск и грохот. Обернулся Михаил, смотрит, а гора к его участку земли передвинулась. Теперь весь участок Михаила в тени, а участок Сэма на солнце.

Поблагодарил Михаил Бога.

Через полчаса вышел на улицу Сэм. Видит, все его поле солнцем освещается, а поле Михаила нет. Жалко ему стало брата. Достал он Библию, открыл Евангелие от Марка 11 главу 24 стих, и говорит:

- Гора, во имя Иисуса Христа подвинься ближе к моему участку земли, чтобы на участке Михаила всегда было солнце.

Увидел Михаил, что гора назад передвинулась. Понял, что брату его жалко стало. Пошел к Сэму и говорит:

- Дорогой брат! Я знаю, что ты меня любишь, как брата. Но я хочу, чтобы твои урожаи росли. Поэтому, гора, двигайся к моему полю.

Сказал, как отрезал. Гора взяла и передвинулась, как ей сказано было.

- Нет, дорогой брат, - забеспокоился Сэм. - Зачем тебе страдать из-за меня? Гора! Вернись на место.

Затряслась гора и вернулась на прежнее место.

- О, нет, дорогой брат, - всплеснул руками Михаил. - Твой участок и так все время был в тени. Гора! Передвинься ко мне.

Гора передвинулась.

- Но, как же я смогу видеть твои страдания теперь, брат мой, - запричитал Сэм. - Гора! Вернись.

Гора с грохотом передвинулась к Сэму.

- Но позволь мне, брат мой, проявить к тебе мою любовь и почтение! - воскликнул восторженно Михаил, а затем добавил, как бы невзначай. - Гора, двигайся ко мне.

Гора с грохотом передвинулась снова.

Но брат Сэм был все-таки не согласен с таким решением. И передвинул гору обратно.

Так они и двигали эту гору туда сюда, пока она к вечеру совсем не развалилась. Обнялись тогда братья и возблагодарили Бога. Ведь теперь солнце ярко светило на оба участка.

Вот, что может сделать братская любовь!

Это возможно!
Каждый день - счастливый.

Гуляют как-то ребята во дворе дома. Видят идет Леха из шестого подъезда. Радостный такой… Удивились ребята.
Бац! Смотрят, на второй день опять Леха идет. И опять радостный такой! Еще больше удивились ребята. Но ничего не сказали, только головой покачали.
А он, представляете, этот Леха, возьми, да и начни целый месяц ходить и радоваться. Никакого тут покоя, понимаешь, нет!

- Все! - сказал, тогда Петька из третьего подъезда. - Догулялись! Пойду узнаю, что это он тут радостный такой расходился.

Пошел и спрашивает:

- Лех, привет. Слушай, а чего это ты такой радостный каждый день ходишь? Не специально ли?

- Не, - отвечает ему Леха, - Просто у меня каждый день хорошие новости.

А сам все какую-то книжку за спиной прячет. Не понравилась такая неискренность Петьке. Позвал он дружков своих, они враз у него книжечку то и отобрали. Отобрали, значит, и читают: "Радостная весть". (Евангелие - переводится с древнегреческого, как "Радостная весть" или по-другому - "Хорошие новости")

- Это, че? - удивился Петька. - Ты из этой книжки, что ли хорошие новости "черпаешь"?

- Угу, - говорит Леха. - Видишь, написано: "Радостная весть"! В переводе на древнегреческий значит: "Евангелие". Столько хороших новостей узнаю каждый день! Представляешь, каждый день - хорошие новости!

Андрей Каргашинский
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


А вот и Полли!
Жанр:
Комедия
Режисер:
Джон Гамбург
Студия:
Universal
Страна:
США
Год выхода:
2004
Актеры:
Дженнифер Анистон, Бен Стиллер, Филип Сеймур Хоффман Алек Болдуин

Ситуация складывается очень интересно, Рубен Феффер получает удар в спину в течение своего же медового месяца, когда его невеста сбегает с инструктором-аквалангистом. Совсем недавно сиграли свадьбу, поехали на море и... такая трагедия в жизни Рубена, хотя при том, при всем что он был весьма предположителен, любил расчитывать риски, не мог предположить, что такое может случится. Теперь расстроенный и совершенно разбитый Рубен жаждет только одного - одиночества и полного покоя. Но ни тут то было. В жажде одиночества, в размышлении о случившемся, оценивая риски случившейся трагедии, он встречается с подругой детства по имени Полли. А вот здесь и начинается его жизнь необычайных приключений.

Полли Принс получает от жизни удовольствие как от азартной игры. Она гордится своим умением предвидеть ситуацию, предугадать, что случится с ней завтра. Когда появляется возможность попробовать себя на новой работе, Полли ни минуты не колеблется в своем выборе. Другая компания, другой город - это же так инте-ресно и захватывающе.

На одной вечеринке Рубен решает завести с ней роман. Встречаясь с Полли, Феффер рас-считывает вернуться в привычную колею жизни, из которой его выбила потеря возлюбленной. Полли хороша собой, привлекательна, с ней легко общаться. Кроме того, они знают друг друга еще со школьной скамьи и Фефферу интересно, насколько изменилась его старая знакомая. С тех времен Полли обзавелась татуировками, также у нее не появилась привычка есть мексиканские острые блюда, танцевать стриптиз. Что касается Рубена, то его пристрастие все в своей жизни планировать и избегать риска в школьные времена может быть было и не столь сильным, но несомненно давало о себе знать. Он понимает, что все равно, как ни старайся, полностью риска избежать не удастся, всегда останутся такие вещи, как несварение желудка или страшные истории. Риск - неотъемлемая часть нашего существования. Также как любовь. Например, любовь Рубена Феффера и Полли Принс.

Фильм имеет некоторую изиминку! Первое - это время его выпуска, а второе - это любовь на фоне случайных приколов. Весна связана как раз со всем этим. Молодым парам это и надо! Сходить в кино, посмеятся, да при том, при всем увидеть пример любви.

Единственный недостаток фильма заключается в том, что здесь показана как- бы вторая любовь.Без этого может быть и комедии не было бы. Но в том то, вся и проблема, что жиэнь влюбленных пар становится либо комедией, либо драмой. Бог сотворил одногу женщину для мужчины. Конечно мы пытаемся оправдыватся в таких ситуациях, но это не выход. ОН рассудит.

И еще несколько фактов из разряда "а знаете ли Вы?..." о фильме "А вот и Полли!":

- Съемки картины начались 11-го ноября 2002 года в Лос-Анджелесе, а закончились в середине февраля 2003 года. Однако, в июле 2003 года шли некоторые пересъемки.

- Первоначально проект имел названия "Risk" (Риск), затем долгое время был без названия "Untitled John Hamburg Project".

- Бен Стиллер в своем интервью IMDB рассказал о съемках сцены с хорьком: "Это было ужасно!... Я ничего не делал, а он совершил прыжок, прильнул у моему подбородку, а затем отказывался меня отпускать. У них такие острые зубы... Это просто ужасно."

По материалам сайта http://www.cinema.vrn.ru

2004-04-29 | Владимир Годун
© «stauros.info»


Конференция АХЖ

23-25 апреле в городе Санкт-Петербурге прошла конференция Ассоциации Христианских Журналистов. На конференции присутствовали представители 4 стран: Россия, Украина, Молдавия и Ямайка.

В программе конференции проходили:
- обсуждение организационных вопросов;
- круглые столы;
- обсуждение актуальных тем;
- мастер-классы, семинары по журналистике.

президент АХЖ и гавный редактор газеты "Вечный Зов" Рованов С. А. | Ведущая семинаров и мастер-классов, пердседатель Нижегородской региональной общественно-информационной организации "Независимая пресса" Вингурт А.М.

представитель Ямайки,
главный редактор газеты "Love Herald"
Беверли Чамберс

Фото Нестеренко А.

©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.