Сетевой журнал "Stauras"

.:: ИНФО::.
Главная
Услуги - реклама
Партнеры
http://stauros.info
Интервью
Фактор ИКС
Библейская кафедра
Иисус
Евангелие в интернет
Вера переместилась в Интернет
Диктатор современности
Вождь-анархист или подражатель дела Иисуса
До 16 и старше
Поссорившись c родителями, Ляля ушла в монастырь
Сдаем экзамен
Папа, мама и я
Первые шаги по сырой земле

Кнут и пряник

Сын с пелёнок знает слово «нельзя!»
Балую дочку в своё удовольствие!
Ищите «золотую середину»!
Cвидетельство
БЕГИ, ДОЧКА...
Моя судьба была предопределена - детский дом
Крик души
«Особые» дети
"ТАТУ"-в поднебесной?
Милосердие
Всего лишь один рубль
Чужие дети
Дети Божьи
Стихотворение
Басня
Самый, самый ...
Загадки
Абитуриент
Русская Духовная семинария Евангельских христиан

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Партнеры

Друзья журнала

www.acj.ru - Ассоциация христианских журналистов

www.pastor.ru - Лучший ресурс для пастырей.

www.uucyc.net - сайт христианских ресурсов

www.vifania.ru - Христианская газета г.Краснодар

www.vzov.ru - "Вечный Зов" ежемесячная газета для всех.

www.ekklesiast.ru - Общероссийская газета "Екклесиаст" - события в мире с библейской точки зрения.
Репортажи, свидетельства, новости, политика, спорт, преуспевание и бизнес, наука и культура, музыка и искусство. Эксклюзивные материалы, интервью с интересными людьми, трезвый взгляд на окружающую действительность. Архив за последние несколько лет, избранное, подписка.

www.cbf.narod.ru/ - На сайте миссии "Божий факел" вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.

www.wallout.narod.ru - Христианские ресурсы - Библиотека, сборник стихов, газета "Добрая Весть", обои для рабочего стола, софт, музыка, информация о CD-дисках распространяемых почтой по себестоимости. Нажми и приобщись к вечности.

www.goodnews.ru - Информационое агенство "Благая Весть"

Команда сетевого журнала "Staurоs":

Максим Ковалев (Молдова, г.Бельцы) - гл.редактор, верстка.

Сергей Поливода (Россия, г.Санкт-Петербург) - редактор рубрики "Поэзия".

Антонина Фенева (Россия, г.Кисловодск) - редактор рубрики"Взрослым о детях".

Владимир Годун (Украина, г.Кривой Рог) - редактор рубрики "Обзор фильма".

Каргашинский Андрей (Россия, г. Москва ) - ведущий рубрику"Дети Божьи".

Владимир Черный (Украина, г.Днепропетровск) - корректировщик.

Павел Руссу (Молдова, г.Бельцы) - реклама, доступ в интернет.


Сетевой журнал"Stauras"

Услуги - реклама

1. Услуги
Получать журнал по E-mail (-у) в прикрепленном файле - 2$ в год.

2. Реклама
Мы предлагаем Вам разместить свою рекламу на нашем сайте или в журнале.

На сайте stauros.info:
- Баннеры (486*60) в вверхней части сайта - 3$ за 1 000 показов;
- Баннеры (100*100 или 125*60) с правой стороны - 1$ в неделю;
- Flash-баннер (125*270) с правой стороны - 5$ в неделю;

В Интернет-журнале:
- Баннер (486*60) вверху на первой странице - 2$;
- Баннер (486*60) вверху в 5 статьях - 2$;
- Flash-баннер (125*270) с правой стороны на первой странице - 4$;
- Рекламно-информационная статья в рубрике "Реклама" ( с графикой до 25 Kb) - 5$;
- Текстовый блок на первой странице - 3$;

Перевод денег можно осуществлять через WebMoney (Z125565125463)
или по почте, на адрес:

Годун Владимир Васильевич
а/я 1315
г. Кривой Рог, 50029
Днепропетровская область, Украина

тел. дом. +380 564 50-48-93 {для звонков из Украины: 8 (0564) 50-48-93}

тел. моб. +380 67 298-53-83 {для звонков из Украины: 8 (067) 298-53-83}

Данные условия могут быть пересмотрены.
Все заработанные деньги будут использованы на рекламу Интернет-журнала "Stauros".
Если вы хотите что-то уточнить или задать вопрос, пришлите свое сообщение на e-mail:vavango@tnet.dp.ua


Сетевой журнал"Stauras"

Читайте в следующем номере:

Любимый Ким
Путь в светлое будущее, которым вождь Северной Кореи уже который год ведет свой народ, весьма напоминает дорогу в ад. И усеяна она не только благими намерениями, но и миллионами трупов.

Эвтаназия (Игорь Муленко)
Эвтаназия - это преднамеренное убийство человека, переносящего невыносимые физические страдания, по его просьбе различными способами (действием или бездействием).

Кто устроил жизнь на земле?
Земля в буквальном смысле живая: она дышит, чувствует, сопереживает, - считает профессор, доктор физико-математических наук, академик Лазерной академии РФЙ, ведущий научный сотрудник Института Земного магнетизма, ионосферы и распространения радиоволн ВАН Владислав ЛУГОВЕНКО.

Зачем Бог сотворил мух? (Рустам Гарипов)
А что насчет мух, так я не знаю, зачем Он их всех сотворил. Но вот зачем Он сотворил одну из них, я точно знаю..

Адыги и христианство
В настоящее время все чаще можно встретить адыгов - христиан. Одних это приводит в недоумение, другие считают это явление изменой вере предков. А имела ли место измена?

Библейские фразеологизмы (М. Кочтюрк)
Многие фразеологизмы, встречающиеся в современном языке, взяты именно из Библии. О них и поговорим.

Наша команда:

Учредитель и главный редактор:
Максим Ковалев (г. Сакраменто, США)
Редакционая коллегия:
Антонина Феннева (г. Кисловодск, Россия)
Андрей К. (г.Москва, Россия)
Владимир Годун (г. Кривой Рог, Украина)
Корректировщик:
Владимир Черный (г. Днепропетровск, Украина)
Верстка:
Владимир Годун (г. Кривой Рог, Украина)
Реклама:
Павел Руссу (г. Бельцы, Молдова)
Консультанты:
Хлопецкий Егор (г. Бельцы, Молдова)
Аркадий Фенев (г. Кисловодск, Россия)

Дополнение

Важно
Редакция может не разделять точку зрения авторов.
Авторы несут ответственность за достоверность информации.
Редакция оставляет за собой право редактировать предоставленные тексты, не искажая смысл.

Авторские права
Перепечатка материалов принадлежащих STAUROS ( ©stauros.info ) , допускается только с разрешения редакции.

Реклама
За содержание рекламы ответственность несут рекламодатели.
Материал, который напечатан на сером фоне, публикуется на правах рекламы.

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Сотрудничество
Мы не перестаем расти и развиваться, а также приглашаем начинающих и профессиональных журналистов, присоединиться к нашей команде.


сетевой журнал"Stauras"

Фактор ИКС

Сегодня тема депопуляции российского народа не относится к разряду «модных». Да, растёт смертность, снижается рождаемость. Большинство политиков и учёных признают эти факты как неоспоримые. Однако далеко не многие берутся за осмысление и тем более поиск путей выхода из демографического кризиса - слишком уж неподъёмна эта проблема.
Учёный, врач, философ Игорь ГУНДАРОВ - один из немногих представителей научной элиты страны, кто смог вплотную приблизиться к пониманию сути происходящих в России негативных процессов. Предлагаем читателям беседу Елены Константиновны Журавлёвой с доктором медицинских и кандидатом философских наук, профессором Российской медицинской академии, действительным членом РАЕН, экспертом Госдумы Игорем Алексеевичем ГУНДАРОВЫМ.

- Игорь Алексеевич, какова демографическая обстановка в нашей стране?
- С начала 1990-х годов смертность выросла почти в полтора раза. Мы потеряли около 6 миллионов человек. Это не общее число умерших. Речь идёт о шести миллионах граждан России, которые сейчас должны бы быть живыми. Одновременно произошло внезапное падение рождаемости почти в два раза: неродившимися оказалось около 13 млн. детей. Таким образом, цена реформ последнего десятилетия - жизни почти 19 млн. человек.
По сути, с 1992 года началось вымирание российского населения. Величина депопуляции составляет примерно 0,7% в год.

- Иными словами, нация исчезает?
- Можно сказать и так. А вот чтобы переломить ситуацию, нужно понять, отчего мы вымираем. Сначала остановлюсь на проблеме сердечно-сосудистых заболеваний, на долю которых приходится половина из тех самых 6 миллионов неожиданных смертей.
Каковы причины? На первый взгляд, это высокий уровень холестерина в нашей крови. Но за последние годы он уменьшился, потому что мы примерно на треть стали меньше употреблять мяса, молока и масла. Кто-то видит причину в избыточной массе тела. Но тучных людей стало меньше, ведь суточная калорийность питания снизилась на треть. Если прежде норма превышала 3 тысячи килокалорий, то сейчас она поставляет 2200-2400. Более того, мы всё чаще сталкиваемся с проблемой недостаточного веса. Значит, не от полноты происходят инфаркты и инсульты.

- Возможно, виновата низкая двигательная активность россиян?
- В том-то и дело, что гиподинамия уменьшилась, потому что наши соотечественники стали трудиться на двух-трёх работах.

- Виновата «плохая экология»?
- Довольно распространённое, но ошибочное мнение. Если пересчитать количество выбросов на площадь территории, то оказывается, что экологическая ситуация в нашей стране в начале 1990-х годов была даже лучше, чем в Центральной Европе. И она продолжает улучшаться, поскольку половина промышленности стоит, а значит, выбросов меньше. Про химизацию сельского хозяйства сегодня совершенно забыли. Сточные воды стали чище: в водоёмах даже появились раки.

- Так, может, курить стали больше или спиртным злоупотреблять?
- И опять должен вас разочаровать: распространённость курения среди взрослого населения не выросла. Она увеличилась среди подростков и детей.
Бытует мнение, что русские - нация алкоголиков, а Россия самая пьющая страна. Но статистика утверждает, что это неправда. В 1994 году, когда был наивысший всплеск смертности, россияне употребляли примерно 7 литров чистого алкоголя на душу населения. Это намного меньше, чем в некоторых странах Европы.

- Тогда остаётся бедность.
- Среди факторов риска, влияющих на здоровье, мы рассмотрели и этот аспект. Примерно так же мы жили в начале 1960-х годов. И если всё дело в бедности, то смертность должна быть на уровне сорокалетней давности. Однако как раз в тот период у нас в стране смертность была самая низкая среди всех цивилизованных государств. Россияне тогда умирали со скоростью 6,9 промилле в год, а сейчас - 16 промилле. Куба, Венесуэла, Бразилия, Туркмения - бедные государства, но смертность там намного ниже, чем в самых богатых странах мира.

- Возможно, повинны гипертония или стрессы?
- Но и гипертония в среднем по стране не выросла. Стресс - это механизм, который не сам по себе «включается» в организме. Нужно искать причину, вызывающую стресс. Такая причина - зигзаг в социально-экономическом развитии страны: вчера у человека была достойная работа и стабильный заработок, а сегодня он стал нищим. Конечно, такое потрясение вызывает в организме негативную реакцию, но не настолько, чтобы привести к смерти.

- Может, всё дело в так называемом «русском кресте»?
- Был рассмотрен и этот аспект. Действительно, приходится слышать, что всему виной наш национальный характер - безалаберность, эмоциональность... Но оказывается, что «кресты» депопуляции (когда кривые возрастающей смертности и падающей рождаемости пересекаются), приписываемые исключительно русской нации, нависли и над Литвой, Латвией, Украиной. С не меньшей скоростью вымирают эстонцы, венгры, болгары, белорусы...

- Иными словами, существует фактор, который уничтожает нацию со скоростью 0,7 % в год. Вы изучали это явление?
- Действительно, такой фактор существует. Мы назвали его фактором «икс». Его свойства чётко определяются. Он обладает огромной скоростью распространения на колоссальной территории. Его отличает синхронность действия: подскакивает смертность в Калининграде и одновременно во Владивостоке. Падение происходит с такой же синхронностью. Этот фактор не действует на детей - смертность до 15 лет не выросла. В большей мере он влияет на мужчин: мужское население пострадало в 2-3 раза больше, чем женское.

К слову, нация сейчас вообще постарела. Мы одряхлели внезапно лет на шесть. Причём мужчины лет на 7-8, а женщины года на три. Что опять-таки подтверждает: фактор «икс» действует преимущественно на мужчин. И вот, исходя из перечня признаков этого фактора, мы приходим к выводу: в депопуляции не виноват ни один из известных науке факторов риска материального свойства.

- Получается, наука бессильна? И существует нечто, превосходящее наше земное понимание?
- Да, сегодня мы вынуждены, вопреки нашим прежним концепциям, обратиться к сфере духа.
Мы задались вопросом, а не связано ли это с духовными процессами, которые вот таким образом отражаются на физическом уровне - снижение репродукции, повышение давления, ослабление иммунной системы?

И тогда мы стали тщательнее изучать труды религиозных деятелей и натолкнулись на понятие «смертные грехи». Раньше это воспринималось как что-то метафорическое. А когда начинаешь вчитываться, понимаешь: всё объяснимо с научных позиций. Самый страшный грех - гордыня, или, иначе, амбиции. Во взвинченном состоянии амбициозный человек может натворить немало ошибок. Отсюда резкое увеличение внезапных смертей. Другой смертный грех - тоска, уныние. Это не что иное, как депрессии. И они тоже резко увеличивают смертность. Сребролюбие, жадность, когда жизненной целью для человека становится материальное благополучие, а всё остальное не представляет никакого интереса, -тоже сильнейший психологический фактор.

Изучая связи между динамикой нравственного падения общества и смертностью, к удивлению своему, мы обнаружили: всё, что прежде было невозможно объяснить, на 60-85 % измеряется и объясняется уровнем духовного неблагополучия. По нашим подсчётам, в процессе депопуляции на экономические факторы приходится примерно 30%, а на духовные - 70%.

- И где же выход?
- Нужно, чтобы мы почувствовали, что жизнь справедлива. А для этого нужна нравственно ориентированная экономика. Не к Храму наша нынешняя дорога - ибо на нашей стезе множится грех. К сожалению, в обществе пока нет чёткого представления, куда идти. Отсюда ощущение безысходности и тоски. Я не за возврат к прошлому, мы сознательно отказались от него. Но путь, на который нас толкают, ещё трагичнее. Дорога к Храму - это нравственное, духовное преображение каждого из нас, это создание общества, в котором господствуют взаимопомощь, милосердие и сострадание и которое исповедует вечные идеалы правды и добра.

Елена Журавлева
© "Русский дом"

КОММЕНТАРИЙ

Хорошее начало у этой беседы, но расплывчатый конец. Тщательно проанализировав причины демографического спада в России, профессор так и не показал конкретного решения этой проблемы. Все дело в том, что предлагаемый им выход из сложившейся ситуации, а именно - создание общества, в котором господствуют взаимопомощь, милосердие и т.д. – сам по себе, не подкрепленный верой в Бога, утопичен. Человек, не родившись свыше, т.е. не уверовав во Христа, не может изменить себя, тем более – общество.
И не к Храму надо идти, а к Иисусу Христу - идти каждому, от мала до велика, от бомжа до Президента. Только Христос может преобразить человека, возродив в нем дух. Тогда возрожденные люди смогут создать возрожденное общество, в котором им захочется жить и дарить жизнь другим.

© "Христианская газета" г.Краснодар

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Иисус

А. ИИСУС – СЫН БОЖИЙ

Две тысячи лет назад на сцене истории появился человек. Он был рожден в мир и взрослел так же, как и любой другой человек, но отличался от всех остальных, ибо Он был необычным человеком.

Дева, зачавшая от Святого Духа, дала Ему жизнь. Он был Самим Богом, прошедшим на землю в человеческом облике. Он был «Сыном Божьим» (Лук.1:26-35).

«Вначале было Слово (Иисус), и Слово было у Бога, и Слово было Бог... И Слово стало плотью и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца» (Иоан. 1:1, 14).

В. ИИСУС ПРИШЕЛ В МИР С ОСОБОЙ ЦЕЛЬЮ

1. Спасти род человеческий от сатаны
«Ибо Сын Человеческий пришел взыскать и спасти погибшее» (Лук. 19:10). Смотрите также Колоссянам 1:13.

2. Чтобы отдать свою жизнь, как плату за наше искупление
«Так-как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы служить и отдать душу Свою для искупления многих» (Мат. 20:28).

3. Чтобы разрушить дела сатаны в нашей жизни
«Кто делает грех, тот от дьявола, потому что сначала дьявол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела дьявола» (1 Иоан. 3:8).

4. Чтобы дать нам вечную жизнь
«Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни» (1 Иоан. 5:11, 12). Смотрите также Иоанна 3:16, 17 и Иоанна 10:10.

5. Чтобы дать нам новое «рождение» в семье Божьей
«А тем, кто приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились» (Иоан. 1:12). Смотрите также 1. Иоанна 3:1, 2.

6. Чтобы восстановить наше общение с Богом Отцом
«О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами' а наше общение — с Отцом и Сыном Его Иисусом Христом» (1 Иоан. 1:3).

С. ИИСУС ПРИШЕЛ, ЧТОБЫ ПОКАЗАТЬ НАМ, КАКОВ БОГ

«Если бы вы знали Меня [Иисуса], то знали бы и Отца Моего; и отныне знаете Его и видели Его. Видевший Меня видел Отца; как же ты говоришь «покажи нам Отца» ? Разве ты не веришь, что Я в Отце, и Отец во Мне? Слова, которые говорю я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела. Верьте Мне, что Я в Отце, и Отец во Мне» (Иоан. 14:7-11). Смотрите также Иоанна 1:18.

1. Он явил нам Божью любовь «Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога, а Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши» (I Иоан. 4:9, 10). Смотрите также Римлянам 5:8.

2. Он явил нам Божью силу

а. Он исцелял больных, увечных и слепых. «И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их» (Мат. 4:24). Смотрите также Иоанна 9:1-7.

в. Он изгонял злых духов. «И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов и не позволял бесам говорить, что они знают, что Он Христос» (Мар. 1:34). Смотрите также Марка 5:1-17.

с. Он совершал чудеса. «И поднялась великая буря; волны били в лодку так, что она уже наполнялась водой, а Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! Неужели тебе нужды нет, что мы погибаем? И встав Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И убоялись (Его ученики) страхом великим, и говорили между собой: Кто же это, что и ветер и море повинуются ему?» (Мар. 4:37-41}. Смотрите также Иоанна 6:1-21.

ё. Он воскрешал мертвых. «Он воззвал громким голосом: Лазарь! Иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет» (Иоан. 11:43, 44).

О. ИИСУС РАЗДЕЛИЛ НАШИ СТРАДАНИЯ В СВОЕЙ ЖИЗНИ

В течение Своей жизни на земле Иисус пережил все беды жизни, с которыми мы встречаемся, и, таким образом, понимает, что мы чувствуем.

«Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но который, подобно нам, искушен во всем, кроме греха» (Евр. 4:15). Смотрите также Матфея 8:17.

Е. ИИСУС УМЕР НА КРЕСТЕ ЗА НАС

Нечестивые люди взяли Господа Иисуса и казнили Его, пригвоздив к деревянному кресту, подобно обычному преступнику. Он мог спасти Себя, но не сделал этого, потому что именно через Его смерть на Кресте Бог намеривался спасти мир. Иисус умер за нас! (Читайте Марка 15:16-39).
«Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились» (1 Пет. 2:24). Смотрите также Исайя 53:5, 6.

Р. ИИСУС ВОСКРЕС ИЗ МЕРТВЫХ ДЛЯ НАС

После 3-х дней могилы Бог воскресил Своего Сына из мертвых! (Читайте Мат. 28). И это воскресение также было для нас!

«Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, И воскресил с Ним, и посадил на небесах во Христе Иисусе» (Еф. 2:4-6). Смотрите также Римлянам 6:4.

С. ИИСУС ОТКРЫЛ ДЛЯ НАС НЕБЕСНУЮ ДВЕРЬ

Когда Его работа на земле была завершена, Иисус вернулся на небеса, чтобы быть с Богом, Своим Отцом. Но и это тоже было для нас. Тем самым Он открыл нам путь в Божье присутствие, где мы можем жить теперь и вовеки!

«Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам через завесу, то есть, плоть Свою, и имея великого Священника над домом Бо-жиим, да приступаем с искренним сердцем, с полною верою...» (Евр. 10:19-22). Смотри также Иоанна 14:1-3.

МОЕ ПОСВЯЩЕНИЕ Сегодня я признаю, что Иисус— это Божий Сын, и что Он пришел в мир потому, что я очень нуждаюсь в Спасителе. Я буду также говорить другим, что Он пришел в мир и для них.

Ральф Махони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Беги, дочка...

"… ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: «перейди отсюда туда», и она перейдет; и ничего не будет невозможного для вас” (Матф.17:20).
Свидетельство Елены Остащенко из поселка Ильского подтверждает эти слова Иисуса. Истинно, твердая вера и уверенность в Божьей силе не остаются тщетными. Бог и в наши дни остается верным Своему слову и творит чудеса. Нужно только верить.

Замуж я вышла очень рано, и дочка Ирочка родилась у нас, когда мой муж еще служил в армии. Когда же нашей девочке исполнился всего один месяц, врачи поставили ей диагноз – дисплазия тазобедренных суставов. Я мало что понимала в этом, но врачи предупредили, что нас ожидает безрадостная перспектива инвалидности, т.е. у девочки одна ножка будет короче другой. И самое страшное то, что этот дефект нельзя исправить никакими массажами или операциями.
Конечно, как любая мать, я переживала болезнь дочери, но по своей наивности все же надеялась на то, что как-то ее можно вылечить. В разговоре с мужем мы нередко обсуждали эту проблему, но я видела, что ему неприятно об этом говорить. Мне казалось, что супруг даже как-то стесняется болезни девочки. Однако никогда и ни при каких обстоятельствах он ни разу не упрекнул нас и не выразил каких-либо отрицательных эмоций по этому поводу. Но и особой поддержки от него тоже не было.

В 1992 году я познакомилась с христианами, которые рассказали мне об Иисусе, о Его жертве ради спасения всего человечества. Я покаялась перед Богом, но веры тогда еще не испытывала в своем сердце. Все мои познания Бога были только лишь теоретическими, из чтения Евангелия.

Диагноз подтвердился

В Краснодарском детском диагностическом центре нас с дочкой принял врач – специалист. Он очень внимательно рассмотрел снимки и повторил мне то, что я уже слышала от местных врачей: “Вас ждет пожизненная инвалидность”. Я попросила у него совета: может быть, обратиться к каким-либо костоправам или еще куда? Но он категорически заявил, что никто и никогда не поможет нам в нашей беде. Если бы это был вывих суставов, то можно было бы что-то еще исправить массажами или хирургическим путем. Но в нашей ситуации была явная патология: сами бедренные кости были недоразвиты, отсутствовала головка, которая должна входить в паз сустава.

Я в этом ничего не понимала и все же, не слушая врача, поехала с Ирочкой к бабке – знахарке. Она долго крутила мою девочку, выворачивала ей ножки в разные стороны. Но ничего у нее не получалось, только лишь Иришка надрывно кричала. После “процедуры” я запеленала ребенка и повезла обратно домой. Но даже дома малышка никак не могла успокоиться – все время плакала. А у меня, в глубине души, все-таки теплилась надежда на то, что манипуляции знахарки хоть чем-то помогли моей дочке.

Первая молитва

В 5 месяцев, сделав повторные снимки, врачи опять сказали, что никаких сдвигов не произошло. С месячного возраста до полутора лет мы выполняли все процедуры, предписанные нам врачами. Я сама подогревала парафин, смачивала в нем тряпочки, оборачивала ими свою девочку, с какой-то фанатичным упорством надеясь на ее исцеление. Однако на очередном приеме у врача мы услышали: “Вы, наверно, не понимаете, что полное выздоровление нереально”. А я и не хотела этого понимать!

Помню, однажды… после очередной процедуры парафина я везла дочку в коляске, она плакала и никак не могла успокоиться. Еще совсем даже не зная Бога, только краем веры соприкоснувшись с Ним, я вдруг возопила, взмолилась к Господу. Это была необыкновенная молитва. Никогда до этого я не взывала так к Богу. Никто и никогда меня этому не учил, я только читала слова из Библии о том, что верующие будут возлагать руки на больных, и они будут исцеляться. В тот вечер я шла по улице и со слезами взывала к Богу: “Ну и что, что я не в завете с Тобой, Господи, но ведь я-то верю в Тебя, – положив руки на дочку и толкая корпусом коляску, я шла и взывала к Богу. – Господи, Ты же сказал, что будут здоровы те, кто воззовет к Тебе!” Это был крик души. Слезы заливали мое лицо, а я молилась от всего сердца: “Господь, исцели моего ребенка. Я понимаю, что это невозможно никому из людей, но Ты же это можешь сделать!” В моем сердце была полная уверенность в том, что Бог сможет доразвить кости моей дочери, что Он в силах исцелить ее.

Путь веры

Может быть потому, что все вокруг говорили, что кости сами по себе не могут вырасти, что медицина в этой области бессильна, я упорно продолжала верить в полное исцеление своей Ирочки. В семье же - неустройство и недопонимание. Отсюда появились раздражительность, усталость. На ребенка времени катастрофически не хватало, руки опускались от бессилия.
В 5 месяцев Ирочке наложили шину, и она 24 часа в сутки должна была находиться в положении лягушонка. Время шло, ей уже хотелось становиться на ножки, но невозможно было даже ползать. Не стану описывать всех трудностей, связанных с этим: начиная с того, что сложно было ее пеленать, носить на руках… но основное то, что это доставляло ребенку физические неудобства, она постоянно капризничала.

Чтобы избежать ненужных конфликтов в семье, мы с мужем вынуждены были уйти на частную квартиру. Но, даже живя отдельно от родителей, никаких изменений в наших взаимоотношениях не произошло. Отношения катастрофически рушились. Нет, мы никогда не скандалили, но что-то разрушительное происходило между нами. И вот настал момент, когда муж, поцеловав меня, сказал: “Я ухожу” - и ушел. А я с больным ребенком осталась одна, без денег, с долгами за неоплаченную квартиру.

Помню, в тот день я вошла в комнату и опять взмолилась к Богу: “Господи, у меня никого не осталось в этой жизни. Только Ты. Родители не в состоянии помогать мне, муж оставил меня, дочь - инвалид. Я ни о чем не прошу Тебя, Боже, только прокорми нас, одень и обуй”. Теперь, по истечении 12-ти лет, огладываясь назад, я вижу, что Бог не оставил ни на минуту нас с Иришкой, не было ни одного дня, чтобы мы были раздеты, разуты или голодны.

Выручи нас, помоги!

Папа, правда, еще изредка навещал дочку, но когда Ирочке исполнилось 2 годика, в день ее рождения, он подарил дочери цветы и… ушел от нас окончательно. Мы остались с Ирочкой вдвоем. Именно этот период для нас оказался самым трудным. Я была, как в трансе, будто в полусне, мысли об одиночестве не давали возможности полностью заняться здоровьем девочки. И только одно я не переставала повторять: “Господи, я не знаю, как Ты это сделаешь, но выручи нас, помоги!”

Тучи сгущались, казалось, уже нет им просвета. Все обстоятельства указывали на то, что выхода из сложившихся обстоятельств нет. Но я продолжала верить в то, что моя дочка будет полностью исцелена. Однако на очередном приеме у врача, его слова опять “окатили” меня, как холодной водой: “Мамочка, вы будто не от мира сего, словно не понимаете меня, или не хотите понимать! Даже если ровно год вы будете делать своему ребенку 7-8 гимнастик за день, даже если целый год не будете снимать с нее шину, если за этот год вы сделаете 4 курса парафина и 4 курса электрофореза с кальцием на кости и 4 курса массажа. Даже если все эти процедуры будут выполнены, все равно через год, когда вы это все сделаете и придете ко мне, - ваш ребенок здоровым не будет! Поэтому, успокойтесь, наберитесь терпения и приготовьтесь к тому, что у девочки одна ножка будет короче другой”. Он говорил реальные вещи, умом я все это понимала, но в сердце моем происходили совершенно нереальные переживания. С каждым нашим посещением врача моя вера в Бога, в Его чудесное исцеление, все сильнее и сильнее росла. Чем больше я понимала тот факт, что от врачей нам ожидать нечего, тем больше я была уверена в Божьей силе.

И вот, в 2 годика, когда от нас окончательно ушел папа, а мы переехали жить к моей маме, Иришке заменили шину. Теперь это был жесткий стержень, закрепленный между ножек на лодыжках. Девочка начала уже ходить, но эта шина сковывала ей движения, и она бегала по улицам, как маленький пингвин. Она очень быстро развивалась, рано начала говорить и говорила очень чисто. Сидя на диване, я спрашивала у нее: “Доченька, ты пойдешь за Господом?” “Пойду, мама”, - отвечала она. В 2 годика Ирочка полностью повторила за мной всю молитву покаяния. Пусть это было сказано неосознанно, но Ирочка обратилась к Господу, а потом, веселая и счастливая, прыгала на диване и повторяла слова из Евангелия: “По вере вашей да будет вам”.

Молитва исцеления

Конечно, всех тех назначений, которые дал нам врач на целый год, я выполнить так и не смогла. У меня не было ни сил, ни средств для полного прохождения цикла лечения.
К тому времени я приняла крещение и была членом церкви, стала посещать служения и молилась уже более осознанно. На одном из служений в церкви “Вифания” в г.Краснодаре пастор церкви Борис Георгиевич Исупов пригласил выйти для молитвы всех, нуждающихся в исцелении. И хоть своих болезней у меня было достаточно, основная моя молитва была об исцелении дочери. Я обратилась к Богу: “Господи, врачи говорят, что моей дочери ничто не сможет помочь. Но для Тебя нет ничего невозможного. Бог мой, я тоже хочу быть здорова, а своего ребенка полностью доверяю Тебе”. Пастор помазал нас елеем, помолился… Ничего в видимом плане не произошло, но когда я вернулась на свое место в зале, то ощутила, что боли, которые постоянно преследовали меня уже не один год, вдруг исчезли! С того времени прошло уже 10 лет. И у меня ничего не болит и ничто не беспокоит.

Получив полное исцеление от своих болезней, я уже ничуть не сомневалась в том, что кости моей дочери сформированы. Оставалось только ждать подтверждения врачей.

А доктор разрешит мне бегать?

В два с половиной года мы сделали очередной снимок и поехали опять на прием в Краснодар.
Перед тем Иришка у меня спрашивала: “Мама, а доктор разрешит мне бегать?” “Не знаю, доченька, - отвечала я. - Нужно сначала сходить к врачу, а там Бог усмотрит”. “Мама, все будет нормально, ведь я же хочу бегать!”

Я очень волновалась, когда входила в кабинет врача, ведь мы не выполнили и половины предписаний, назначенных им. Нам было запрещено ходить, нельзя было снимать шину в течение всего года, между тем мы ее надели только перед приемом врача. Врач имел полное право отчитать меня за нарушение режима и невыполнение предписаний.

И вот доктор взял наши снимки, разложил на столе и стал рассматривать. Он очень долго просматривал их, потом посмотрел на меня. Опять на снимки… и опять на меня. Потом попросил показать предыдущие снимки (за 2 с половиной года мы делали рентген 7 раз), я отдала ему все 7 снимков, которые у нас были. Врач опять долго рассматривал их, а потом растерянно спросил: “Как такое может быть?!” Я молча смотрела на него, тоже мало что соображая.

Глядя на врача, на его недоуменный вид, я поняла, что за период с первого снимка по последний произошли такие изменения в костях моей дочери, которые были совершенно невероятны: “Сколько я работаю, еще ни разу такого не видел”. Он взял инструменты, сделал замеры ножек Иришки. Потом сел, посмотрел на нас и сказал: “По одной ножке я вам ставлю «отлично», а по второй - «четыре с плюсом”. Я не сразу поняла, что это значит, а потом, не помня себя от радости, невпопад спросила: “Доктор, значит шина уже не нужна?”

Затем врач предупредил нас, что необходимо беречься, меньше делать нагрузок на ноги, приготовить девочку к тому, что ей нужно избирать сидячую профессию, но в основном Ирочка была совершенно здорова.

Мы вышли из кабинета. Иришка молча смотрела на меня и ждала, что же я ей скажу. А я молчала, стараясь переварить в своей голове все услышанное. Потом, не выдержав, она спросила: “Ну что, мамочка, мне можно бегать? Мама, можно уже бежать?” Я посмотрела на нее и сказала: “Доченька, Иисус тебя исцелил. Беги!”.

Нужно было только видеть, как она бежала по коридору и во все горло кричала: “Меня Иисус исцелил! Мне можно бегать!”

Сейчас Ирочке уже 12 лет, нам осталось сделать последний снимок для “истории болезни”. А “неизлечимую” болезнь Иисус взял на Себя и полностью ее исцелил.

Остащенко Елена
Подготовила к публикации
Валентина Омельченко
© "Христианская газета" г.Краснодар

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Моя судьба была предопределена - детский дом

Я счастливый человек. В моем сердце живет Иисус. Он мой друг, мой Господь, и все мои дни принадлежат Ему. Я люблю Его, и все, что Он говорит мне через Свое Слово, - драгоценность для меня. А было время, когда маленькую девочку семи лет забрали, как преступницу, и отвезли в камеру за колючую проволоку.

Это произошло совершенно неожиданно, прямо как в кино: к школе подъехала белая «Волга», меня, можно сказать, насильно усадили в нее и отвезли в камеру предварительного заключения. Не понимая, что происходит, я лишь с ужасом смотрела на обитателей камеры, а это были проститутки, наркоманы, слушала их нецензурную брань и думала, что это какая-то ошибка, что всё это происходит не со мной. Будучи нерешительной девочкой по натуре, я все же попыталась выяснить у охранника, почему я здесь, но ответ был однозначным : “Сиди и помалкивай, наши знают, что делают”. Это было первым потрясением в моей жизни – из хорошей квартиры с кожаной мебелью я попала в зловонную конуру, где, кроме лавок и цементного пола, ничего не было, а главное, кругом царило зло и неприятие. Но это было лишь началом моих детских испытаний.
Пробыв в камере трое суток, наконец я услышала свое имя: “Аня, на выход, с вещами”. Обрадовавшись, что все выяснилось и меня отвезут домой, я выскочила в надежде увидеть свою маму, но меня встретил все тот же охранник. Меня посадили в машину и отвезли… в детский дом, где все было чужое, и где меня никто не ждал.

Как выяснилось позднее, на маму кто-то писал анонимки, якобы она не занимается детьми, и по решению суда меня забрали в детдом. Лишь спустя годы я узнала, что мама была баптисткой. Тогда я ничего не понимала. В те времена обычно за пьянство лишали родительских прав, а я не помню, чтобы мама пила или занималась чем-то недостойным. Она работала на одном месте, была инвалидом, и ей даже дали квартиру в центре города, это было в 1974 году. Возможно, из-за этой квартиры все и произошло. Тогда, будучи еще ребенком, я не разбиралась во всех этих авантюрах.

Так маленькая девочка попала в детский дом, имея при этом живую мать, которая любила ее и хотела быть рядом с нею.

У меня было такое ощущение, как будто меня привезли в другой мир, где нет теплых слов, заботы, радости и маминого тепла. Все, к чему я прикасалась, было ненастоящим, чужим, и даже за улыбками таилась грусть. Дети, с которыми мне пришлось знакомиться, были из неблагополучных семей. Брошенные своими родителями, они в свои семь - восемь лет уже многое знали и хорошо понимали, что такое отверженность. И тогда нам казалось, что мы никому не нужны на целом свете.

Больше всего я желала, чтобы поскорее пришла мама, но почему-то ее не было. Наконец, в один прекрасный день воспитательница подошла ко мне и сказала: “К тебе пришли”.
Зайдя в комнату ожидания, я увидела несчастную, постаревшую за такое короткое время женщину со слезами на глазах. Это была она, моя мама.

– Доченька, наконец-то я тебя нашла, - крепко обняв меня, глотая слезы, проговорила она.
– Мама, забери меня отсюда. Я не хочу быть здесь, здесь все чужие, я хочу домой, - кричала я, не отпуская маминой шеи.

- Я постараюсь сделать всё, родная, чтобы ты вернулась домой. Потерпи, - говорила она. - Я тут тебе покушать принесла, возьми, - и протянула кулек с пирожками и колбасой.
Тут вмешалась воспитательница.

- Не положено принимать продукты, отравите ребенка, а нам отвечать, – и на глазах выкинула кулек в мусорку.

Такие визиты мамы продолжались в течение двух лет, и я видела, как она на глазах тает, не в силах что-либо изменить. Видимо, у нее не было денег, чтобы судиться, к тому же, она была неграмотной, напугана и в отчаянии. Может, были какие-то другие причины, но меня не отпускали, а через два года мама умерла. Квартиру забрал исполком, и моя судьба была предопределена – детский дом до окончания школы.

Конечно, попав в такую среду, я сама стала меняться. За это время все хорошее и доброе вышло и улетело от меня далеко-далеко вместе с моими мечтами. Я перестала чувствовать боль, ожесточилась, не выносила, когда меня жалели, дралась. Без этого в детском доме не проживешь, нужно было принять чуждую для меня жизнь - жизнь борьбы.

Драки, грубость, чувство справедливости были моими друзьями. Все это было моей ценностью, которую я бережно хранила в своем сердце. Восемь лет были школой выживания и выносливости. Бога не было в моем детстве.

После детского дома я была распределена в г. Краснодар, в училище, которое я с отличием закончила и без экзаменов поступила в техникум. Стала готовиться в институт. Учиться мне очень нравилось.

Я знаю, что детям-сиротам нелегко приходится, и многие погибают, как только выходят в мир: это тяжелая ноша. Но Невидимая рука хранила меня на протяжении всей жизни. Тогда я не понимала, откуда у меня силы и выносливость и почему жизнь все-таки складывалась. Так я осталась жить в Краснодаре, вышла замуж, и наступило время, когда я в первый раз услышала Благую весть, которая изменила всю мою жизнь.

Это было в роддоме, когда я рожала свою дочь Сашеньку. В палате со мной лежала женщина, и она вслух, не стесняясь, молилась и о себе, и обо мне. Я тогда впервые в жизни услышала обыкновенные молитвы, не заученные. Она просто говорила Богу, как мне, но называла Его Отцом небесным. Она рассказала мне об Иисусе, о том, что Он любит меня. Мне нелегко было слушать это, ведь я никому не доверяла, хотя искала правду своими путями. Как человек, который привык за все платить, мне были непонятны фразы о том, что Иисус заплатил за меня своей смертью, чтобы я не попала в ад. Что это за любовь такая, которая приносит так много испытаний? Зачем Он это сделал? Детям, которые выросли и очень быстро повзрослели в детских домах, с непростыми судьбами, с тяжелыми утратами, - им трудно принять что-то даром. Когда я в первый раз услышала о Христе, первое, на что я обратила внимание, это на Его страдания, унижения и боль. Что-то близкое было в этом, знакомое мне. Голгофский крест, отвержение, побои, предательство, позор - все это прошел Иисус, так же, как и я, и Он сделал это, живя на земле, и Он сделал это для меня. Никто для меня не делал ничего просто так, поэтому я не принимала любовь Божью.

Так, вместе с той женщиной мы читали Новый Завет, а когда она выписывалась, то подарила его мне, и каждый раз, глава за главой, читая его, я искала ответы для себя и утешение. Я начала понимать, что Бог - мой Отец и моя мать. Он архитектор, а я Его проект, и я захотела, чтобы Его Слово расцвело в моей жизни и исполнились Его лучшие планы обо мне.

Так и произошло. Оказалось, что рядом с нами жили верующие, они посещали церковь “Вифания”, которая тогда только что образовалась. Это было в конце 1991 года. А в феврале 1992 года я пришла туда, покаялась в своих грехах и посвятила свою жизнь Господу. Через месяц обрел спасение мой муж, и вот уже 12 лет мы идем вместе с ним и Иисусом по этой жизни. Теперь я знаю, зачем я живу, куда иду, и благодарна Богу за все испытания, которые Он мне послал, ведь через них я пришла к Нему.

Я обращаюсь к тебе, мой друг. Может быть, твоя жизнь была такой же, как и моя, - детский дом или ты был брошен в детстве и ты уже испытал на себе отвержение и боль. Позволь Иисусу прикоснуться к твоим ранам и дать тебе новую жизнь. Иисус знает все твои переживания, Он любит тебя. Поверь мне, это не просто слова. Как бы ни была безнадежна твоя ситуация, в каком бы безвыходном положении ты ни находился, у Бога всегда есть выход. В Библии написано, что наш Бог - “Отец сирот и судия вдов, Бог для нас - Бог во спасение”. Разреши Иисусу помочь тебе.

Утешение в Нем
Когда под тяжелой ношей
Упал ты на трудном пути,
Мой друг, ободрись, ты не брошен –
Есть Тот, Кто желает спасти.

Когда твое сердце от боли
Томится и ноет в груди,
Отдайся Божественной воле,
Скорей к Иисусу приди.

Когда ты утратил надежду,
Остался вдали от друзей,
В слезах закрываются вежды
Усталых в страданьях очей.

Когда твою душу сомненья
Преследуют ночью и днем,
Склони перед Богом колени,
Ищи утешения в Нем.
Анна Малакеева

© «Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


«Особые» дети

Печальная статистика отражает никого уже не удивляющую тенденцию к ухудшению здоровья населения в целом. В числе причин распространения детской инвалидности врачи называют рост заболеваемости будущих мам, неблагоприятную экологическую обстановку и детский травматизм. По официальным данным, в списке врагов детского здоровья “лидируют” болезни нервной системы и органов чувств, в том числе широко известный детский церебральный паралич. На втором месте - психические расстройства, умственная отсталость. Третье занимают врожденные аномалии развития (тугоухость, патология внутренних органов и др.)

Из окна троллейбуса был виден только опустевший осенний двор с ковром коричневых листьев на земле. В палисаднике ковырялась в земле молодая женщина в фуфайке и темном платке. Она подняла уставшее обветренное лицо и посмотрела на рядом стоявшую инвалидную коляску, в которой сидела девочка лет девяти. В этом взгляде отразилась такая бесконечная усталость и боль, что у меня комок подкатил к горлу. «Кто эта женщина? - невольно подумала я. - И как ей живется со своей тяжелобольной девочкой?»

С тех пор мысль о мамах, которым приходится нести нелегкий груз воспитания детей-инвалидов не оставляла меня в покое.

Как я узнала из Агентства социальной информации, большинство детей с особенностями развития растут в семьях. Родители одних узнают о страшном диагнозе еще в роддоме. Другим приговор на несколько лет отсрочен. Жизнь семьи, узнавшей о болезни ребенка, развивается по определенному сценарию. Пережив первоначальный шок, родители начинают искать виноватых, иногда испытывают чувство вины сами. Многочисленные обследования, операции, попытки оспорить поставленный диагноз отнимают слишком много душевных сил. Порой, жалея родителей, врачи предлагают “сдать” ребенка в интернат, мол, все равно ему ничем не поможешь, пожалейте хотя бы себя. За семьей остается право выбора - воспитывать ребенка самим или направить в государственное детское учреждение. Это решение может зависеть как от характера и тяжести заболевания ребенка, так и от “запаса прочности” самой семьи.
- Я считаю, что семьи, решившиеся воспитывать «особых» деток, заслуживают огромного уважения, ведь их выбор влечет за собой серьезные последствия , - выразила мне свое мнение КОНСТАНТИНОВА Юлия Александровна, специалист по социальной работе при отделении соц. мед. реабилитации для детей и подростков с ограниченными возможностями здоровья при управлении соц. защиты населения Карасунского округа г. Краснодара.

Действительно это так, ведь, подчинив свою жизнь борьбе с детским недугом, родители разрываются между воспитанием и лечением ребенка и поиском денег на дорогостоящие лекарства, специальные приспособления, консультации специалистов. Материальная неустроенность семей с детьми-инвалидами - явление распространенное. Хорошо, если содержать семью может отец ребенка или представители старшего поколения. В остальных случаях речь идет не о реабилитации больного, а об элементарном выживании.
По словам Юлии Александровны Константиновой, только в Карасунском округе зарегистрировано 1013 детей-инвалидов (а всего их в Краснодаре больше четырех тысяч), из них 40% из малообеспеченных семей, 32% составляют неполные семьи, где заботу о больном малыше несет одна мама или ставшая опекуном бабушка.

- Большинство семей, с которыми нам приходится работать, живут за чертой бедности, не имея средств на приобретение даже самых необходимых продуктов и лекарств, - рассказывает Юлия Александровна. - Я знаю одну семью, где воспитывается шестеро детей, четверо из них - инвалиды. Причем, кормильцем всех является опять - таки мама, т.к. отец семейства Владимировых тоже инвалид второй группы. Их жилище в поселке Пашковском можно смело отнести к разряду ветхих строений; оно давно нуждается в капремонте, на который у многодетной семьи, конечно, нет средств. Те льготы и обеспечение, которые гарантирует им государство, на практике не могут удовлетворять насущные потребности и компенсировать материальные затраты на лечение. Почти половина семей с «особыми» детьми вынуждена самостоятельно оплачивать расходы на медицинское обслуживание. В каждой второй семье один из родителей не работает. Зачастую мамам или папам приходится оставлять любимую работу и переходить на нижеоплачиваемую, но имеющую свободный график, чтобы больше времени уделять больному ребенку.

***

Представить трудности семьи, в которой воспитывается тяжелобольной ребенок, я смогла в разговоре с Еленой Прохоренко, мамой семнадцатилетнего Саши.

- Когда сынишке было 4 месяца, врачи поставили страшный диагноз: ревматический артрит, - начала свой рассказ Елена. - Это прозвучало, как приговор, потому что остановить ревму невозможно. Она поражает суставы, приковывая человека к инвалидной коляске и лишая его зрения. Болезнь прогрессировала, и первые четыре года стали отчаянной борьбой за выживание. Высокая температура держалась у Сашеньки порой месяцами, и от обилия ротивовоспалительных препаратов развилась устойчивая дисфункция органов пищеварения. От постоянной боли и недостатка питательных веществ маленькое тельце было на грани истощения. Кроме того, малыш почти ослеп, и угрожающая темнота настолько пугала его, что он не мог оставаться один и все время плакал.

Весь груз ответственности за жизнь больного ребенка лег на плечи мамы Лены: отец Саши к тому моменту семью оставил.

Так Елена стала одной из многочисленных матерей, посвятивших себя “особому” ребенку. Когда Сашенька немного подрос и стало очевидным, что на пенсию по инвалидности им вдвоем не протянуть, встал вопрос о трудоустройстве. Самым подходящим оказался вариант с уборкой подъезда, в котором они жили. Поскольку оставлять больного малыша одного было невозможно, Елена ставила коляску с сидящим ребенком на лестничный пролет, а сама в это время мыла, поддерживая с ним непринужденный разговор. Потом еще появилась возможность убирать по вечерам в парикмахерской, оставляя сынишку на попечение сердобольной соседки. Библиотекарь с высшим образованием, Елена была рада любой работе с гибким графиком, приносящей хоть какой-то доход в семью.

***

Без сомнения, подобные семьи вправе рассчитывать на поддержку государства. Реабилитационные центры с дневным стационаром для детей-инвалидов дают возможность физически укрепить их и социально адаптировать, а выбившиеся из сил мамы обретают, наконец, долгожданный отдых. В отделении реабилитации при соц. защите Карасунского округа ребятишки с различными заболеваниями получают комплексную помощь медиков, педагогов и психологов.
- Общение со здоровыми сверстниками - очень важный рычаг реабилитации, - поясняет Юлия Константинова. - К сожалению, многие дети, особенно неходячие, тяжелобольные, так и остаются узниками своих квартир. Таких центров, как наш, в Краснодаре немного, вернее, недостаточно много для нуждающихся в лечении. Например, в Карасунском округе больше тысячи детей с особенностями развития, а наше отделение может принять одновременно только 35 человек. Оказывать помощь на дому лежачим детям не получается из-за нехватки специалистов, а добровольцев, желающих посещать такие семьи с практической поддержкой, увы, не находится...
Не менее, чем дети, нуждаются в психологической помощи сами мамы. Работникам центра часто приходится сталкиваться с раздраженными, порой даже озлобленными родителями.
- Как поддержать такую маму, чья жизнь полностью посвящена борьбе с недугом ребенка? - спрашиваю Юлию.

- Специалисты реабилитационного отделения занимаются с родителями, но по-настоящему помочь им сможет только вера в Бога. Мы убедились в этом на примере семьи Шепелевых. Их ребенок проходил у нас лечение с диагнозом ДЦП. Болезнь сына заставила посмотреть на жизнь по-другому, и родители уверовали во Христа как в своего личного Спасителя. Вы бы видели светящиеся глаза этой мамочки! Она очень сильно отличалась от остальных: никогда не роптала, не жаловалась, но находила в себе силы ободрять других и быть благодарной персоналу. А сколько нежности она проявляла к своему больному сынишке Дарику! Некоторым мамам порой не хватает сил дарить любовь детям, чья инвалидность потребовала от них стольких жертв... И хотя состояние их мальчика не изменилось, Шепелевы не утратили надежды и были полны веры в своего любящего Бога.

К сожалению, немногие родители находят источник силы и утешения в Боге, хотя Сам Господь сказал: «Придите ко Мне все, труждающиеся и обремененные, и Я успокою вас...» Возможно, на их душах тяжелым камнем лежит многолетняя обида на Бога, Который оказался к ним чересчур суров, лишив радости общения с полноценным сыном или дочерью, возложив на их плечи непосильный крест...

- Юля, как ты думаешь, а как Бог относится к детям-инвалидам? - спрашиваю я.
- Однажды я увидела во сне руки Христа. Они были изранены гвоздями, которыми неверующие люди прибили Его ко кресту. Помню, как я содрогнулась, глядя на эти раны... Мне захотелось быстрее проснуться. Утром, придя на работу, я оказалась в числе помощников, которым необходимо было держать мальчика, больного церебральным параличом. Пока малышу делали массаж, я смотрела на его искалеченные руки и вдруг вспомнила свой сон. Я увидела в плачущем от боли ребенке страдающего Христа. Бог переживал мучения вместе с маленьким человечком, пропуская через Свое любящее сердце его слезы. Тогда я поняла значение сна. Мы знаем Христа не только прославленного, воскресшего, но и распятого, уничиженного. Став человеком, Бог прочувствовал всю глубину наших страданий и способен понять нас и утешить. Ему не все равно, что переживает малыш в инвалидной коляске, глядя на своих сверстников, играющих в футбол. Бог глубоко сострадает таким детям и хочет, чтобы сострадали и мы.

- Наверное, семьи с больными детьми у Бога на особом счету, - продолжаю я размышления Юлии. - Он доверяет пройти такие жгучие испытания, имея высшую цель для них.

- Да, как правило, родители, пережив определенные трудности, становятся мягче и добрее к другим. Вот, например, мама из многодетной семьи Владимировых при всей своей загруженности находит время для того, чтобы возить каждый день в отделение реабилитации другого мальчика-инвалида, единственным опекуном которого является старенькая бабушка. Представьте себе, оставлять своих четверых больных деток для того, чтобы помочь чужому ребенку!

Слушая Юлию, я почему-то подумала о тех здоровых людях, которые живут по соседству с немощной старушкой и ребенком-калекой. Их сердца, похоже, закрыты для подобных проблем... А может, среди равнодушных зрителей чужой беды оказались и мы ?

Вспоминаю Прохоренко Елену Васильевну: ей-то с соседями повезло больше. Ей вообще в жизни необыкновенно везло на хороших людей. Наверное, это началось с того незабываемого дня, когда Елена встретилась в больнице с верующей санитаркой. Тогда ее трехмесячный сын Саша умирал от заражения крови. «Молись, мамаша, Богу, - сказала санитарка. - Только Он поможет...« Елена молилась, как могла, в отчаянии обращаясь к неведомому Богу. Сынишка выжил, а Елена с тех пор научилась благодарить Бога за все. И за первый шаг, который ее малыш сделал только в четыре года, и за инвалидную коляску, которую Саньке лично привез мэр Геленджика, совершенно случайно узнав, что старая коляска развалилась, и за множество друзей, искренне любящих эту семью и старающихся хоть чем-то помочь. «Я счастлива, что у меня такой сын, - говорит Елена Васильевна. - Он способный ребенок, поступил в университет, пишет стихи, увлекается музыкой, но самое главное, Санька состоялся как личность. Он более зрелый, чем я, и способен понимать гораздо больше своих семнадцатилетних сверстников».

Когда говорят, что дети-инвалиды даны родителям в наказание за их грехи или грехи предков, я думаю, что не все так однозначно. Хотя в Библии конкретно говорится о Божьем возмездии, распространяющемся до третьего и четвертого рода, и оно может проявиться в болезни ребенка, понять до конца промысел Господень человек не в состоянии. Как бы то ни было, у родителей всегда остается возможность прийти за помощью к Богу, и, черпая у Него силы, принять своего «особого» ребенка как бесценный дар, как шанс послужить маленькому беспомощному существу великим подвигом любви, уподобляясь в этом Господу Иисусу Христу. «И что вы сделаете одному из малых сих, то вы сделаете Мне...», - сказал Иисус, оставляя нам в Своей заповеди вечный ориентир, ведущий к небесной награде.

Татьяна Зотова
© "Христианская газета" г.Краснодар

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


"ТАТУ"-в поднебесной?

Когда я был школьником, я очень любил смотреть телевизор, и меня ужасно возмущало, что отдельные личности называли его "ящиком для идиотов". Прошли годы, я повзрослел, да и "волшебный тиран" стал совсем-совсем другим. Название программы "Голубой огонек" уже может вызвать усмешку, а с экрана сплошным потоком плывет попса. Большинство "монстров российского попа" уже воспринимается как досадная неизбежность — подобно звону комара над ухом. Но вот некоторые программы вызывают, мягко говоря, удивление и настороженность. Ну скажите на милость, зачем каждую субботу демонстрировать "реальное шоу" "Тату" в поднебесной"? Рассказ о жизни людей творческих действительно интересно но, извините, "татушки" не имеют никакого отношения ни к творчеству, ни к искусству вообще. Достаточно услышать, каким языком девушки рассказывают о себе, как при этом держатся... "Послушай, здесь такой отсто-о-й! "Или: "Его совершенно не парит состояние моего голоса. "И дальше в том же духе. Мне казалось, что словарный запас певицы должен быть немного шире словарного запаса учащегося ПТУ, даже если они одного возраста.

Интересно, задумывались ли авторы программы, какое действие оказывает их "реальное шоу" на подростков? На самом деле им предлагают в качестве кумира, примера для подражания девушек, прославившихся благодаря откровенной безнравственности и развращенности. Ведь готовность ради славы и денег притвориться кем угодно, даже извращенками называется именно так. Еще поражает рассказ одной из солисток о прерванной беременности. "Ну да, я уничтожила своего ребенка. Но если Бог дал мне шанс петь, я должна его использовать. "Хоть бы Бога при этом не поминали... После этого уже не удивляет прозвучавшие позже слова об ощущении бессмысленности жизни и мыслях о самоубийстве — все закономерно.

Если вспомнить, что продюсер группы закончил мединститут по специальности "детская психиатрия", вырисовывается ну очень интересная картина. Человек, умеющий обильно воздействовать на детскую психику (и как психиатр прекрасно понимающий последствия сего) создает поп-группу, которая являет миру "бескомплексность" и аморальность как норму жизни. Группа приобретает популярность благодаря специфическим приемам: солистки целуются на сцене, выступая в католической Италии, рисуют на футболках нецензурное выражение, якобы протестуя против войны, на концерте в США. Была даже попытка снять клип "про это" на Красной площади. В общем, группа "Тату" демонстрирует образ "русских дикарей" за рубежом и развращает молодежь дома. Популярность группы достигает пика, затем начинает падать, и тут подключается телевидение, подогревая угасающий интерес... Хочется громко сказать: "Уважаемые руководители канала CТС! He помогайте сбивать с пути наших подростков, вам ведь жить потом в одной стране с ними, выросшими на таких вот "дрожжах"!" Чтобы не заканчивать на грустном ноте, напоследок скажу: "Не все прогнило в нашем королевстве". Недавно произошло замечательное событие: канал "Россия" начал показ нетипичного сериала "Спас под березами". Это милый, немного сентиментальный фильм о жизни православного священника, его семьи и духовных чад. Так что не одни "Тату" в поднебесной.

Чистяков Дмитрий
© Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Вождь-анархист

СОЦИАЛИСТИЧЕСКАЯ НАРОДНАЯ ЛИВИЙСКАЯ АРАБСКАЯ ДЖАМАХИРИЯ

расположена в Северной Африке. На западе она граничит с Тунисом и Алжиром, на юге - с Нигером, Чадом и Суданом, на востоке - с Египтом. На севере омывается водами Средиземного моря.
Площадь страны - 1759,5 тыс. кв. км. Большая часть поверхности - плато, на востоке простирается Ливийская пустыня, на юге - отроги нагорья Ти-бести. Климат тропический, пустынный, на Севере - субтропический. Рек нет, хотя значительны запасы подземных вод.
Ливию населяют 5,69 млн человек. Арабы и берберы составляют 97% населения. Оставшиеся 3% - греки, мальтийцы, итальянцы, египтяне, пакистанцы, турки, индийцы и тунисцы. Мусульмане-сунниты составляют 97% верующих. Средняя продолжительность жизни у женщин составляет 75 лет, у мужчин - 73.
Столица страны - город Триполи. Государственный язык - арабский, распространены также берберский, английский и итальянский. Денежная единица - динар, (лава государства - Лидер Революции (с 1969 года эту должность занимает полковник Муаммар Каддафи). Законодательный орган - Всеобщий Народный конгресс.

Режим Муаммара Каддафи, пожалуй, наиболее экзотичный и самый мягкий на всем Ближнем Востоке. Но при этом он несомненно диктаторский

Он нарочито неприхотлив в быту, как и подобает сыну бедуина. При этом любит покрасоваться и постоянно озабочен тем, как выглядит со стороны. Его страсть к экстровагантным нарядам стала настоящей притчей во языцех. Лидера ливийской революции знает весь мир, но только соотечественникам известно его полное имя - Муаммар бен Мухаммед Абу Меньяр Абдель Салям бен Хамид аль-Кадцафи Моаммар.

Дата его появления на свет тщательно скрывается, вероятно, из опасения перед происками астрологов. По словам самого Каддафи, он родился весной 1942 года, хотя многие биографы называют 1940-й.

Сын пастуха, он провел свое детство, кочуя с семьей в поисках пастбищ для скота. Тем не менее Каддафи утверждает, что является потомком древних вождей бедуинских племен, пришедших из Ирака. Вслед за лидером эту легенду повторяют и государственные СМИ - других в Ливии попросту нет.

Человек, более трех десятилетий удерживающий в этой стране власть, пришел к ней в результате военного переворота. Впрочем, справедливости ради отметим, что о свержении короля Идриса помышляли многие. Первый монарх свободной Ливии хотя и принес независимость своей земле, оказался слишком консервативным правителем. Антимонархистские выступления стали обычным делом. В армии зрел заговор, причем не один. Группа старших по званию и возрасту офицеров готовила свой переворот. Капитан Наддафи со товарищи - свой. Возможно, его удача объясняется тем, что "старики" невольно послужили прикрытием для "молодежного" путча. Правда, Каддафи организовал революционную ячейку в 16 лет и имел солидный опыт подпольной работы. (Кстати, поступление заговорщиков на воинскую службу и офицерская карьера уже тогда входили в план захвата власти.)

1 сентября 1969 года группа повстанцев под руководством Каддафи взяла под контроль королевский дворец в Триполи, правительственные учреждения, основные государственные и военные объекты. Вместо очередного выпуска новостей по радио прозвучало обращение Муамма-ра Каддафи к народу Ливии, в котором он сообщил о свержении монархии. Неистовый бедуин оказался на вершине власти в 27 лет. Он возглавил Совет революционного командования, ставший высшим органом власти. Тогда же Каддафи произвели в полковники.

Переворот оказался настоящей "бархатной революцией в погонах". Король Идрис нашел убежище в Египте, где и скончался в 1983 году. За первые семь лет правления полковника в Ливии не было ни одной смертной казни (естественно, за это время без попыток свержения Каддафи не обошлось). Новоявленный диктатор ездил без охраны на потрепанном "жуке" и вместе с женой покупал продукты в местном супермаркете. Но после нескольких покушений он свел к минимуму появления на публике, перенеся свою резиденцию из столицы в бедуинский палаточный городок на военной базе Азизия.

Муаммар Каддафи ведет жизнь аскета и требует того же от своих близких. Даже его отец до самой смерти жил в шатре. Хотя злые языки утверждают, что полковник-один из самых богатых людей в арабском мире, его родственники не владеют недвижимостью.

Западная пресса приписывает ливийскому диктатору славу изрядного повесы. Сам он всячески поддерживает имидж доброго семьянина, повторяя, что "мужчина должен довольствоваться только одной женой". Кстати, полигамные браки в этой исламской стране - редкость. Возможно, жители берут пример со своего лидера: первый брак полковника был скоротечным, но второй длится уже более 30 лет. У него шестеро сыновей (среди них есть врач, архитектор, адвокат и футболист) и дочь. В 1977 году Ливия стала Джамахирией. Это система народовластия, где законодательная власть принадлежит первичным народным собраниям, объединяющим все взрослое население страны. Исполнительной властью наделены избираемые этими собраниями народные комитеты. Основой нового порядка стала "третья мировая теория", которую лидер развил в трех частях своей всемирно известной Зеленой книги. Каддафи не только назвал это творение "собранием общечеловеческих аксиом и вечных истин в решении политических и социально-экономических проблем на уровне всего человечества", но без лишней скромности объявил себя "мессией арабского мира, продолжателем дела и Пророка Мухаммеда, и Иисуса, и Моисея".

С провозглашением Джамахирии полковник формально уже не мог выполнять какие-либо государственные функции. Ведь джамахирийская система официально отрицает государство как форму политической организации. Отныне Муаммар Каддафи объявлялся лишь лидером ливийской революции. Однако на деле он продолжает пользоваться ничем не ограниченной властью.

При этом его режим остается наиболее мягким среди всех арабских диктатур. Никаких вопиющих зверств за Каддафи не замечено - он воевал не со своим народом, а с личными врагами. И хотя критиковать власть запрещено, демонстрации вне закона, а политические противники вождя (в основном эмигранты) до недавнего времени физически устранялись десятками, население прощает ему эти "шалости" в награду за высокий уровень жизни. В Ливии практически нет безработицы, большинство граждан обеспечены собственным жильем (после революции его аренда была признана незаконной, и квартиросъемщики превратились в полноправных владельцев). Минимальная среднегодовая заработная плата рабочего составляет 6 тыс. фунтов стерлингов. И при этом - бесплатные медицина и образование.

Ливия занимает первое место среди арабских стран по количеству спутниковых антенн на душу населения. Впрочем, это неудивительно: с развлечениями в Джамахирии туго. Азартные игры запрещены, театров нет, а в кино крутят арабские нравоучительные фильмы и индийские мелодрамы. Концерты и публичные спортивные состязания не проводятся. Ну и, само собой, действует сухой закон.

В отличие от других арабских лидеров (хотя бы Насера или Хусейна, с которыми его нередко сравнивают) Каддафи никогда не вел настоящей войны. Главное обвинение против него - поддержка международного терроризма. Каддафи, убежденный панарабист, поддерживал оружием и деньгами экстремистов всех мастей. Его благосклонностью пользовались и людоед Амин, и палестинские боевики, и даже ирландские сепаратисты. Впрочем, в последнее время ситуация изменилась. Ливия не только признала вину во взрывах американского и французского лайнеров в середине 1980-х, но и обязалась в обмен на снятие экономических санкций выплатить миллионные компенсации близким жертв.

Фонд Каддафи перечислил деньги в пользу американских семей, пострадавших в результате терактов 11 сентября, несмотря на давнюю ненависть, которую испытывает ливийский лидер к США. Триполи даже предлагал американцам "любую необходимую помощь".

Этот жест многим показался парадоксальным, однако ничего удивительного в нем нет: для светского режима Каддафи исламский фундаментализм - такая же проблема, каки дляАмерики. "Исламисты - это бешеные собаки, которые ислама не знают, но берутся нас поучать", - писал он в Зеленой книге.

Наконец под занавес прошлого года Ливия заявила об отказе от разработки оружия массового поражения и уничтожении его запасов. То ли полковник Каддафи опасается участи Саддама, то ли понял, что его режим не вечен. Как бы там ни было, ясно одно - при всей своей противоречивости именно его политика заставила говорить весь мир о Ливии как о стране, чей политический стпой не имеет аналогов.

© Корреспондент
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Секрет

День был очень хмурый. И лицо у Сашеньки тоже хмурилось. Брови сердито наползали на глаза, лобик морщился, а глаза сверкали недобрым огоньком. Так, насупившись, он сидел на скамейке в парке. Вокруг почти никого не было: назревала гроза, и только одна девочка упорно копалась в песочнице. Сашенька мечтал о том, чтобы она ушла домой или из окон ближайшего дома раздался крик ее мамы, зовущий обедать. Сашеньке хотелось повздыхать в одиночестве, а может, даже пустить слезу. Ну и что, что он мальчик! Когда никто не видит – можно…

Но девочка все играла, лепя какие-то глупые строения из песка. Как она раздражала Сашеньку своими яркими бантиками на косичках и тихим мурлыканьем под нос какой-то песенки! Только он об этом подумал и начал сильнее злиться, как она посмотрела на него, поднялась и с решительным видом направилась к нему. Ну и наглость! Сейчас еще будет спрашивать: «Как дела»! Разве не видно, что человек хочет побыть один! Сашенька нахмурился сильнее, надеясь отпугнуть ее своим воинственным видом, и даже сложил руки на груди.

– Привет! Я тебя знаю, ты в моем доме живешь, - дружелюбно начала девочка. Она, нисколько не смущаясь грозного вида своего соседа, присела рядом с ним на край скамейки и начала бойко разбрасывать ножками желто-красную листву.

– Тебя Саша зовут, да?

– Слушай, что тебе от меня надо? – резко прервал ее Сашенька. Ишь ты, все она про меня знает! Но Сашенька это только подумал, он совсем не хотел начинать разговор с этой девчонкой. В полной уверенности, что после его сурового ответа она тут же обиженно отойдет, Сашенька насупился еще больше, продолжая старательно пялиться на ползающую по листу букашку.
Но девочка не обиделась и не отошла. Она внимательно посмотрела на Сашеньку и продолжала болтать:
– А почему ты злишься? Ой, смотри какая букашка смешная! – она ловко подскочила и схватила божью коровку, которую и выбрал объектом своего внимания Сашенька. Букашка ползала по руке девочки, а она умилялась ее миниатюрности и с воодушевлением считала ее пятнышки. Все это время она обращалась к Сашеньке, чтобы и он хоть одним глазком взглянул на чудесное творение. Она тараторила и восклицала так искренне, что сначала Сашенька хотел было разомкнуть руки и начать вместе с ней считать пятнышки на спинке божьей коровки, тем более что смотреть ему теперь было некуда, но он быстро опомнился: ведь ему грустно, значит, он будет сидеть тут один, и никто ему не помешает.

– Что ты пристала со своей букашкой? Я вообще не люблю всяких там животных, насекомых… - пробурчал Сашенька и уставился на ярко-красный листок с темно-синими прожилками и удивительно круглыми дырочками.

– Да? А я люблю… Больше всего я люблю птичек, потому что они летают. И еще ангелов…

– Ангелов? – быстро спросил Сашенька, поскольку это было очень неожиданно. Он даже оторвался от созерцания листка и уставился на девочку, ожидая ответа.

– Ну да, ангелов. Ты что, никогда ангелов не видел, что ли? – девочка вскочила со скамейки, отпустила божью коровку в небо и смотрела на Сашеньку смеющими глазами. Она звонко засмеялась, а ее косички озорно торчали в разные стороны.

– А… Во сне! – эта догадка осенила Сашеньку, и он обидчиво отвернулся.
– Да нет же! Наяву! Они так чудесно летают и поют! Разве ты не видишь ангелов? Наверное, только я его могла видеть, потому что он мой ангел. А может дело в тебе… - грустно добавила девочка и начала перебирать листья под ногами, выискивая самый красивый. Только через минуту Сашенька опомнился и спросил:
– Почему это во мне?

– Ты же злишься, - просто ответила необычная соседка и продолжила свое увлекательное занятие.

– Нет, я не злюсь. Ну, то есть редко бывает… - начал оправдываться Сашенька. Уж очень ему захотелось увидеть своего ангела и рассказать ребятам в детском саду, что у него есть свой ангел, который летает и поет. Да Димка вообще упадет, когда услышит!

– Слушай, Саша, если ты хочешь, ты можешь увидеть его. Для этого тебе надо всегда быть радостным, добрым, дружелюбным и никогда не хмуриться, не дуться, не говорить маме резких слов и слушаться ее. Ты сможешь? – и девочка вопросительно посмотрела на Сашеньку.

Только он хотел сказать ей, что он, конечно, сможет, он готов, как вдруг по двору пронесся голос его мамы: «Сашенька! Домой!» Он повернулся к дому, чтобы отмахнуться от мамы и сказать, что он еще погуляет, но тут же вспомнил, что теперь маму надо слушаться. Когда он повернулся, чтобы попрощаться с веселой девочкой, ее уже не было. И куда она делась? Только что она сидела тут, барабанила ножками и собирала букет из листьев – и уже нет. Странно… Сашенька даже встал со скамейки, чтобы оглядеться. Тут снова раздался голос мамы: «Саша, что ты высматриваешь? Хватит сидеть там одному! Холодно…» И Сашенька послушно пошел к дому. «Но почему мама сказала, что я сидел там один? Со мной же была девчонка...»

– Мама, ты знаешь девочку, которая живет в нашем доме? Она сейчас сидела со мной на скамейке, - первым делом спросил Сашенька, когда вошел в квартиру.

– Какую девочку? Ты там один уже целый час сидишь! Дуешься, как всегда, - ответила мама из кухни.

«Один? А как же девочка? Я думал, она поможет мне увидеть ангела…», - грустно подумал Сашенька. Он уже подумал, что, наверное, уснул, и ему все приснилось, но на всякий случай он решил попробовать быть радостным и приветливым – вдруг он его увидит. Войдя в свою комнату, Сашенька подошел к зеркалу и улыбнулся своему отражению. Оказалось, радостный Сашенька гораздо симпатичнее, чем хмурый. Тогда он засмеялся, как та странная девочка, и закрыл глаза. А когда Сашенька открыл их, то увидел, что в его комнате стоит ангел…

Следующий день Сашенька начал с улыбки, потом он поцеловал маму и почистил зубы, как она просила. Идя в детский сад, Сашенька улыбался всем прохожим, а они смотрели ему вслед и восклицали: «Какой милый мальчик!». Играя с ребятами на площадке, Сашенька старался быть добрым и заботливым, а если он видел, что кто-то из ребят грустит, он рассказывал, что рядом с каждым из нас есть ангел, и шепотом открывал секрет: «Всегда радуйся».

Сашенька вырос и стал Александром. И хотя он всегда помнил ту маленькую веселую девочку из детства и всегда старался радоваться, с возрастом это стало труднее: столько хлопот, забот и проблем навалилось! Но однажды он встретил очень милую девушку, похожую на выросшую девочку со двора, и она открыла ему новый секрет: когда-то Бог умер за наши грехи, и теперь мы можем дружить с Ним и всегда радоваться. Через время взрослый Сашенька принял в свое сердце Иисуса и стал видеть не только ангелов, но и Его. А эта девушка стала его женой. Сейчас у них трое деток, и Сашенька любит перед сном рассказывать им о веселой девочке, которая научила его радоваться, и, конечно, об Иисусе, Который живет в сердце и дает силы преодолевать любые трудности…

Ольга Шкребко

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Всего лишь один рубль

«И Царь скажет им в ответ:
‘Истинно говорю вам:
так, как вы сделали это одному
из этих братьев Моих меньших,
то сделали Мне’».
(Евангелие от Матфея 25:40).

Вера ведёт нас к свершению добрых дел. Задумайтесь над смыслом следующей истории: Один старый, жадный человек, умирая, повелел своим детям положить к себе в гроб мешок с золотом. Он надеялся, что сможет использовать это золото на небесах. И вот, попав на небеса, он увидел дорогой ресторан с самой изысканной пищей. Он спросил официантов, сколько всё это стоит. В ответ он услышал: «Всего лишь один рубль». Удивившись таким низким ценам, старик заказал самые экзотические блюда и дал официанту один рубль. Но официант отказался взять этот рубль, говоря: «Мы не принимаем земные деньги. Здесь всё оплачивается деньгами, которые вы бескорыстно раздавали на земле». Богач задумался. Ведь на земле он всегда только копил деньги на свои цели и никогда не думал о бедных. А это значит, что сейчас у него нет ни копейки! Ему ничего не оставалось делать, как просто покинуть этот ресторан.

То, что мы сделали для других, мы сделали это для Иисуса. Красивых слов о хороших намерениях у нас хватает, но вот добрые дела становятся всё более редкими. Если мы не помогаем бедным и нуждающимся, то мы не помним о Христе. Вера – это не просто убеждение, но активное действие.

© Информационое агенство "Благая Весть"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Чужие дети

Кто выдумал вас растить зимой, о белые розы,
и в мир уводить жестоких вьюг, холодных ветров?
(Из популярной песни)

Творить ли милостыню?

Вагоны электропоездов, подземные переходы, станции метрополитена и, конечно, паперти церквей — места, давно облюбованные теми, кто рассчитывает на милосердие ближнего. Милосердие, выражающееся в некоторой сумме денег.
Подать просят беженцы и инвалиды, сироты и вдовы, те, кому не на что похоронить близкого, и даже те, кому не на что опохмелиться. (В последнем случае страдальца выдает собственная физиономия).
Каждый из нас сам решает, творить ли милостыню. Но бесконечные рассказы о преступных группировках, использующих в своих целях несчастных больных людей, подчас вынуждают не замечать протянутых за подаянием рук. А милость наша так нужна!
Упитанный молодой человек с прекрасным цветом лица рассказывает пассажирам о своей голодной жизни в детском доме. Просит подать копеечку. В эту историю я не верю. Детский дом с недавних пор стал местом моей работы. Дети там питаются совсем не плохо. В рацион кроме мяса, рыбы, овощей ежедневно включаются фрукты, не исключение и сладости. А в праздники, пожалуй, разных печений и конфет бывает даже излишне много. Но дети, находящиеся на обеспечении государства и проживающие в детских домах и интернатах, имеют огромную нужду, удовлетворить которую государство не в состоянии. Они испытывают дефицит любви. Той любви, которая безусловна, дарится ни за что, принимает человека таким, какой он есть, со всеми недостатками и даже пороками. Исходит от бескорыстного сердца, остро нуждающегося в любимом. Такую любовь может подарить только Бог. Но Бога в государственные детские учреждения не очень пускают. Вездесущему Богу пытаются закрыть дорогу, в сотый раз повторяя: у нас Церковь отделена от государства. Еще такую любовь может подарить мать. Но не каждая мать. А воспитатель? Только Богом призванный воспитатель.

Они нуждаются в любви

Дети нуждаются в любви. Даже грубоватые подростки, называющие свой дом батором, то есть инкубатором, пытаются найти родную душу, человека, к которому можно будет придти после ухода отсюда во взрослую жизнь. А маленькие мечтают обрести маму в любой вновь прибывшей женщине, пытаются обратить на себя внимание, подставляют свои головы, чтоб погладили, тянут шеи, чтоб обняли, и заглядывают в глаза. Часто к учителям и воспитателям обращаются ласково: «мамочка».
Наши дети имеют все, кроме материнской любви. Но такая любовь, которую могут дать их мамы, приносит ребенку только вред, — говорит моя начальница, директор дома. И добавляет к этому несколько историй о том, как посещение семьи выбивало ребенка из нормального состояния. Кто-то дома попробовал вкус водки, кто-то возвратился к старым привычкам — нюхал клей или курил. Потом такого счастливца, побывавшего у мамы, приходится долго приводить в чувство. Нередко к нарушителям дисциплины применяется такая мера воздействия, как ссылка в специальное лечебное учреждение, где бегунов усмиряют уколами и полной изоляцией от внешнего мира. Сами дети такой интернат называют психушкой. Но и те, кто там побывали, часто не выдерживают постоянно замкнутой затворнической жизни в детском доме. Рвутся на свободу, пускаются в бега в поисках приключений. Даже те, кому бежать некуда.
«Дети с задержкой психического развития должны воспитываться в жестких рамках. Никакой свободы», — уверяют педагоги. И правило это исполняется неукоснительно. По крайней мере, далеко не все старшеклассники могут выйти на улицу без воспитателя. И не сам ли этот запрет провоцирует детей на побеги? А некоторых такая замкнутая жизнь заставляет симулировать какую-нибудь болезнь. Они так устают от своих стен, что готовы месяц валяться на больничной койке, питаться малосъедобными супами и кашами, только бы оказаться в иной обстановке, общаться с новыми людьми, питаться новыми надеждами. В конце концов, каждый незнакомый человек — это шанс выбраться из казенных стен. А вдруг я понравлюсь какой-нибудь тете, и меня возьмут к себе?

Меня ждут дома

«Меня ждут дома», — с гордостью говорят некоторые, хотя все знают, что дома мрак и запустение, что им там будут не рады, что они там в обузу. Факт существования самого дома очень и очень поддерживает, дает преимущество. Беда в том, что не все могут похвастаться тем, что где-то там далеко-далеко есть дом. 80 процентов детей уже несколько лет не были ни у родителей, ни у родственников. Ехать не к кому.
При таком неравенстве, безусловно, неизбежна зависть. Завидуют не только тем немногим детям, которые нашли приют в семьях американцев или итальянцев, но и тем, у кого есть родители (пусть пропащие, но живые), братья и сестры (пусть малолетние, живущие в другом детском доме, но родные). Завидуют мальчику, который понравился одной посторонней доброй женщине, и которая теперь берет его к себе дня на два-три во время школьных каникул. Хорошо Мише, его на каникулы к себе забирают, а я никому не нужен! Всех самых красивых и талантливых увезли в Америку. Как плохо, что я не такая красивая! Терзаются маленькие люди, видевшие в своей жизни только плохое: грех, болезни, смерть близких. Они в большинстве своем не знают, что такое хорошая дружная семья и ласковая любящая мама, но все же мечтают обо всем этом. Они надеются, а некоторые даже молятся. Вдруг Бог, Который все видит и все знает, пришлет в этот детский дом доброго Своего ангела.
«Я как всегда буду заниматься своими делами, и вдруг придут с первого этажа и скажут: Лена, к тебе пришли!» — мечтает 14-летняя Леночка, у которой нет на свете ни одной родной души и к которой никто и никогда не приходил.
А пока в моем детском доме ничего подобного не происходит. За прошлый год не был усыновлен ни один мальчик, не удочерили ни одну девочку. Этот детский дом словно закрыт для внешнего мира. Однажды, было это прошлым летом, администратор при мне достаточно резко ответила на телефонный звонок. «Что значит — хочу взять ребенка? Он что вам, котенок? А вы знаете, что у нас дети умственно отсталые?»
Потом она попыталась объяснить, что дети хорошие, что их отсталость в быту не проявляется, что большинство из них вполне дееспособные. Почти все эти слова были сказаны в пустоту. Ответом ей были короткие гудки.

Дайте Господу взаймы

А дети действительно замечательные, доверчивые, ласковые, добрые. Конечно, они не сильны в математике, может быть, не очень грамотны, но среди них есть по-своему талантливые. Хорошие столяры и швеи, танцоры и певцы, чтецы и артисты. Они чуть ли не каждую неделю выступают с концертами, в том числе в больших концертных залах, совершают экскурсии, посещают театры и музеи.
Не все дети, воспитывающиеся в семьях, так хорошо знают исторические места и памятники архитектуры нашего города, как детдомовские. Но все эти многие мероприятия, в которых они ежедневно заняты, развивая интеллектуально и эмоционально, вряд ли дают мальчикам и девочкам ощущение собственной ценности. Той ценности, которая не зависит от результатов деятельности, а лишь от того, нуждается ли в тебе кто-то, есть ли человек, который тебя любит и ждет.
Каждый сам решает, творить ли ему милостыню. Но каждый пусть знает, что если он это делает, то дает взаймы Богу. Милость наша нужна повсюду. Не обязательно на церковной паперти, вполне возможно, совсем в другом, сокрытом от посторонних глаз месте. И деньги там не самая главная нужда, а требуется нечто гораздо более ценное — сопричастность просветленной Богом души к чьей-то судьбе или, может быть, и беде. Там нужно больше, нежели деньги. Там, вполне возможно, нужно самого себя отдать: и время, и силы, и жизнь. Но там и получить можно такое, что никакими мерками не измеришь. Не небрежный кивок, а чистую любовь обретшего радость ребенка, не сказанное впопыхах спасибо, а благодать Господню, прекраснее которой не бывает награды.

Послесловие

Между тем следует знать, что каждый, кто захочет поддержать чужого ребенка, не обязан сразу же его усыновлять или оформлять опекунство. Достаточно получить разрешение на посещение этим ребенком вашего дома в выходные дни и дни каникул.
Документы оформляются в том муниципальном округе, к которому принадлежит детский дом. У каждого инспектора по правам ребенка может быть свой перечень необходимых документов. Но в основном требуют некоторые медицинские справки, справку из милиции, справку с места работы, если речь не идет о пенсионере, акт обследования жилья. Причем даже если вы проживаете в коммунальной квартире, и ваши соседи против присутствия у вас постороннего человека, это не может повлиять на решение комиссии. Важно, чтобы в доме не было конфликтов.
Решив все эти вопросы, вы сможете видеться с ребенком так часто, как вам и ему захочется. И уже при условии взаимных симпатий, при желании быть рядом постоянно, можно рассматривать вопрос об опекунстве или усыновлении. Например, пожилые люди, лишенные возможности нянчиться с внуками, могут и оказать неоценимую услугу никем не востребованному человечку, и скрасить свое одиночество, и даже, может быть, приобрести старательного маленького помощника. Не следует бояться незапланированных затрат на желанного гостя, ведь государство возмещает деньги, потраченные на прием детдомовского ребенка. Мы же со своей стороны будем знакомить вас с детьми, мечтающими найти друзей среди взрослых.
Надеемся, что в нашем большом городе достаточно людей, способных понять, что такое детское одиночество и чем оно чревато. Надеемся, что среди верующих найдется немало таких, кто готов поделиться своей и Божьей любовью с воспитанниками всем обеспеченного, но холодного государственного учреждения под названием детский дом.

Вставка: Желающие участвовать в судьбе детей из детдома,
звоните автору по телефону: (812) 567-04-59 (с 21 до 23 часов)

Марина Жук, воспитательница детдома
Фото: А. Шеметаса; А. Новикова

© Ассоциация христианских журналистов
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Вера переместилась в интернет

По данным социологического исследования "Вера-онлайн", 82 млн. жителей США (всего в стране 128 млн. пользователей интернета) ищут или распространяют через всемирную паутину материалы религиозного и духовного содержания.

Авторы исследования считают, что интернет оказывает серьезное влияние на религиозную жизнь в США. "Исследование показывает, что подавляющее большинство верующих использует интернет для своих духовных поисков, в частности для того, чтобы узнать что-то о традициях других религий, - заявил один из ведущих авторов проекта профессор Стюарт Хувер из университета штата Колорадо. - В то же время они глубоко укоренены в собственной религиозной традиции". По его мнению, поиск в интернете не способствует переходу в иные конфессии, но еще более укрепляет в своей религии.

По данным исследования, 28% верующих пользователей выходит в интернет, чтобы поделиться информацией о своей собственной религии с другими, а 26% - с целью получить информацию о верованиях, отличных от их собственных.

Исследование показало, что 38% процентов американских пользователей интернет отправляли или получали электронные письма религиозного содержания, 35% отправляли или получали поздравительные виртуальные открытки к религиозным праздникам, 32% использовали интернет для чтения новостей религиозной жизни, 21% через всемирную сеть узнавали о традициях религиозных праздников, 17% искали место, куда могли бы пойти на богослужение или расписание религиозных мероприятий. Также стало известно, что большинство религиозных пользователей интернет - белые женщины среднего возраста со средним уровнем образования.

© Мир религий
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Первые шаги по сырой земле

Дайте своему ребенку фломастеры и попросите нарисовать дом. С вероятностью 90% он нарисует не блочную пятиэтажку и не небоскреб из стекла и бетона, а избушку с треугольной крышей и трубой, крылечко, деревянный заборчик. Попросите нарисовать дерево - и он нарисует не чахлую городскую липу с голыми ветвями, которую он ежедневно видит из своего окна, а раскидистую яблоню, или дуб, или пушистую елку. Что интересно, взрослый человек нарисует то же самое. Это психологический парадокс. Объяснять его можно мудрено: мол, коллективное бессознательное, наши исторические корни... Но все гораздо проще: поездки на дачу с самого раннего детства производят очень сильное впечатление на детскую психику, запечатляясь в сознании на всю жизнь.
Первые выезды на природу для ребенка из "каменного мешка" - стресс. Положительный, конечно. Меняется прежде всего стереотип поведения. Наконец-то можно разглядеть собственными глазами, ощутить, потрогать все, что во время долгой зимы можно было увидеть лишь по телевизору или на картинках.

Грязь

Первая сложность, с которой могут столкнуться родители при поездке на дачу, - это отношение ребенка с не очень стерильным миром. Сегодняшние мамы часто грешат неумеренной тягой к чистоте. Мытье рук становится для них самым священным ритуалом, который они навязывают своим детям. На этом фоне постепенно формируется брезгливость (которая в детском возрасте считается невротическим симптомом и рассматривается как нарушение эмоционального развития). На дачном участке следовать привычному ритуалу практически невозможно - не будете же вы заставлять ребенка намыливать руки всякий раз, когда он прикоснется к земле. Маленькие дети познают окружающий мир тактильно, то есть осязая его предметы руками. Поэтому в самую первую поездку на дачу разрешите своему ребенку возиться в земле столько, столько ему захочется. Попробуйте объяснить, что земля и грязь - это совершенно разные вещи. Отсутствие брезгливости, испачканные в земле руки, которые будут вызывать радость (а не желание их помыть), - первый признак нормальной адаптации к природе. И не забудьте убедить себя в том, что испачканная одежда - не следствие неаккуратности, а признак слияния ребенка с окружающей природой.

Гадость

Итак, ваш малыш успел залезть во все щели, перевернуть бочку с водой, завязнуть в навозной куче и так ухрюкаться, что вы его с трудом узнали. Отлично. Теперь, обозначив в общем поле деятельности, он начинает приглядываться.

Первые ошеломляющие встречи - с насекомыми. Разморившиеся от солнца букашки-таракашки вылезают из своих берлог и тут же становятся объектом исследования малыша. "Не трогай, укусит!" - не своим голосом кричит мамаша и кидается к ребенку с таким остервенением, будто он поднял с земли гремучую змею. "Брось сейчас же эту гадость!" - Эта реплика, как правило, относится к дождевому червю. Бабушка вытряхивает на дорожку набранных в банку колорадских жуков и, хлопая в ладоши, приговаривает своему внуку: "Топни его ножкой, еще, еще, будут знать, как в наш огород лазить!"

Зачем сразу пугать укусами? Мы не в тропической Африке. Большинство насекомых средней полосы травоядны и не думают кусаться. И почему - гадость? Ведь дождевой червь гладкий, прохладный и так интересно сжимается и разжимается. И уж совершенно излишни для воспитания такого рода публичные казни, где ребенку отводится роль палача.

Мы, сами того не желая, опять пытаемся навязать ребенку свои, часто искаженные, представления. Ребенок неискушен и невинен, как Адам в раю. У него еще нет опыта, который превратит дождевого червя в гадкую скользкую кишку. Так пусть он наслаждается пока тем, что видит перед собой. Вместо того чтобы "навешивать" на него свои комплексы, положите того же червя на листик и рассмотрите вместе с ребенком (кстати, если дотронуться до него палочкой, он продемонстрирует очень интересный рефлекс - чем вам не фокус?). Надо сказать, что многие мамы после таких совместных зоологических изысканий сами перестают бояться насекомых.

Что касается убийств вредителей, то лучше делать это подальше от детских глаз. Любая жизнь, даже букашкина, должна представлять для малыша ценность, ни с чем не сравнимую. И пусть не плачет потом бабушка, когда подросший внук "переводит ее на мыло", придумывая изощренные издевательства.

Снабженцы

Мы выходим за калитку. На лугу пасутся коровы. Это не простые коровы, это первые живые коровы, которых увидел ваш ребенок. Вы ждете всплеска эмоций, удивления? Вряд ли малыш вам доставит такое удовольствие. Маленькие дети не удивляются, для них окружающий мир - само собой разумеющаяся реальность. Они могут бояться ее, могут стремиться к ней, могут оставаться равнодушными. В принципе вы пока еще можете управлять этими эмоциями так, как вам захочется. "Коровка дает нам молоко, свинка - мясо и сало, курочка - яйца (да и сама очень вкусная, если ее как следует зажарить)". Все нам, нам, нам... Это позиция. "Коровка любит свежую травку, у нее шершавый язык, влажный нос (потрогай) и грустные глаза. Давай угостим ее сахаром". Это тоже позиция. Выбирать, конечно, вам. Вот только, когда нагрянет беспомощная старость, не скажет ли ваш солидный взрослый малыш: "Ты старая, и мне больше не нужна"?

© Аргументы и Факты
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Посорившись с родителями, Лиля ушла в монастырь

"И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать,.. ради имени Моего, получит во сто крат и наследует жизнь вечную".
(Евангелие от Матфея.)

"Дорогая мамочка, я ухожу от мира, как давно решила. Не сердись на меня. Так надо. Все же прочти как-нибудь Библию. Только там ты сможешь найти утешение и объяснение моего выбора. Иначе ты вряд ли поймешь меня. Именно поэтому не говорю, куда именно я ухожу. Но я не вернусь, потому что решила твердо. Не ищите меня. Это далеко. И не беспокойтесь, монастырские стены укроют меня от зла лучше любой крепости.
Знакомым объясни, как тебе больше хочется. Но не говорите Павлику (младший братик) обо мне плохо. Не берите грех на душу.
Я очень люблю всех вас. И отца. И буду молиться за вас. Простите меня. Пусть Бог вас хранит. Надеюсь, еще свидимся".

Это письмо Маргарита Петровна - преподаватель одного из столичных университетов, стопроцентная атеистка - нашла утром на кухонном столе. Кровать старшей дочери была аккуратно заправлена. Почти все вещи на месте. Видимо, Ляля взяла с собой только самое необходимое.

Маргарита Петровна вспомнила, как ночью проснулась от того, что Лялька тыкалась мокрым от слез лицом ей в ладонь и повторяла: "Любименькая ты моя, мамочка родная, как же я без тебя..." Но тогда же она вспомнила, какую обиду нанесла ей дочь накануне, и, решив пока не прощать строптивую девчонку, выдернула руку.

- Я решила: "Пусть еще подумает над своим поведением, а утром помиримся", - тяжело вздыхает Маргарита Петровна. - А она, оказывается, и вправду прощалась.

"Кто любит отца своего или мать свою больше, чем Меня, тот не достоин Меня..."
(Евангелие от Матфея.)

За день до своего исчезновения Ляля отпраздновала свое 18-летие. Впрочем, "отпраздновала" - сильно сказано. Потому что сей знаменательный день пришелся на пятницу, 9 апреля, то есть на самый строгий день поста Страстной недели (в этот день, по Библии, Христа распяли).

- Я не буду отмечать. Не могу, - тихо, но упрямо заявила девушка, когда в четверг отец объявил о готовящемся празднике.

- Мы хотели сделать тебе сюрприз, и все гости уже созваны, - досадовал отец. - Мы не учли, что пост. Но отменить праздник уже нельзя. Заказан стол в ресторане. Деньги потрачены большие, и никто нам их не вернет.

- Мы немного посидим вечером, и все, - уговаривала мама. - Я не думаю, что Бог на тебя обидится. Я тебя очень прошу. Отец очень для тебя старался.

Ляля уперлась. Сначала спорила. Потом замолчала. Упрямое молчание было ее любимым оружием. Родители решили, что уговорили.

Утром ходили по квартире на цыпочках, чтобы не разбудить "новорожденную" раньше времени, и все время прислушивались у ее двери. На столе сиял кремово-персиковый торт со свечками, готовыми зажечься в любую минуту. И лежали подарки.

- А ее нет, - мрачно сообщил Павлик, не выдержав и заглянув в комнату сестры в 11 утра.

Отец ударил кулаком прямо в кружевную мякоть торта и выругался: "Вот... Я так и знал! Не может, чтобы всем не нагадить".

Надеялись до самого вечера. Скандалили - выясняли, кто виноват, что дочь такая эгоистка. Весь день звонили родственники с поздравлениями. Закончилось все тем, что отец забрал бархатную коробочку с золотым колечком, которое предназначалось имениннице, и ушел в ресторан один. Мама плакала на кровати. Павлик ее утешал.

А в 11 вечера вернулась из церкви скорбная Ляля.

- Как ты могла? - бросила ей с порога горький упрек мать. - Неужели ты Его любишь больше, чем меня?

Ляля подумала, опустила глаза и прошептала: "Больше".

- Я своим ушам не поверила, - роняет слезы то ли горя, то ли негодования Маргарита Петровна. - Несколько раз ее повторить просила. И она повторяла. Как зомби! Я ведь ее пяточки расцеловывала, над кроваткой не спала, когда она болела, жизнь за нее готова была отдать! Как она так могла?!

"Блаженны плачущие, - ибо они утешатся".
(Евангелие от Матфея, Нагорная проповедь.)

В детстве Ляля была обычной девочкой. Только очень тихой и полненькой. Мальчишки обижали ее, а она постоянно плакала и даже не пыталась ответить. Единственным достоинством девочки была коса. Длинная-предлинная! И еще Ляля хорошо читала. Особенно любила книжки про животных. Но училась средне, чем очень расстраивала честолюбивого отца-медика, который на учебу всю свою жизнь положил.

- Наша Лялька - дура, - говорил он прямо при дочери. - Замужество и пеленки с кастрюлями - вот единственная карьера, которую она осилит.

А потом, вечерами, в темноте убеждал негодующую маму:

- Ничего не будет с ее психикой! Я ее раззадориваю. А то она и школу не окончит такими темпами. А так - хоть из чувства протеста.

Когда Ляле исполнилось 12, в школе к ней надежно приклеилось прозвище тумба-юмба, и стало ясно, что школьных и дворовых друзей у нее не будет. Но именно тогда появилась Ирка.

Ляля выгуливала в коляске новорожденного братика, когда к ней на скамейку присела девочка-ровесница и спросила, сколько она растила такую косу.

- Лялька тогда была молчаливой, - вспоминает Ира. - Но мы с ней все-таки подружились. Ляля рассказала, что влюблена в одного мальчика. И даже показала его издалека. Я тоже была влюблена. На том и сошлись. С тех пор встречались вечерами и начинали обсуждать свои безответные любови. А однажды при мне этот Лялькин мальчик обозвал ее и кинул в нее огрызком яблока. С тех пор Ляля разлюбила говорить про мальчиков. Но охотно слушала мои россказни. Я немного стеснялась дружбы с ней, но не ссорилась, потому что жалела. Она была очень доброй.

"Какая польза человеку, если он обретет весь мир, а душе своей повредит".
(Евангелие от Матфея.)

Ходить в церковь Ляля начала лет в 15. Именно тогда они с Ирой и расстались. Не ссорились. Просто перестали видеться.

- Сначала она рассказывала, что ходит в какую-то воскресную школу, - вспоминает Ира. - Говорила, что там у нее есть подруги и что все они вместе помогают стареньким бабушкам - ходят за продуктами. Ляля звала туда, но у меня в ту пору разгорался первый роман, и я отказалась.

А потом пятиэтажка, в которой жила Ляля, пошла под снос. Семейство переехало, и подружки окончательно потерялись.

Увидев у Ляли в комнате Библию, родители удивились. Заметив, что она молится перед едой, переполошились. Мама пошла с ней в церковь, чтобы убедиться, что Ляля не попала в секту.

- Это была обычная церковь, недалеко от метро "Сокол", кажется, - рассказывает Маргарита Петровна. - Девочки - ее подружки - восторга у меня не вызвали, но и не испугали. Серенькие такие мышки в платочках. Стояли, молились... Я, правда, не ожидала, что моя дочь будет такой тихоней, но что ж поделаешь.

Послушницы ходят в голове строя.

"Это лучше, чем наркотики", - решили родители. И оставили Лялю в покое. Правда, за обедом отец постоянно подтрунивал над ней. А иногда и раздражался, когда Ляля отказывалась есть мясные блюда в пост. Пытался вести с ней биологические ликбезы о том, как зародилась жизнь... Вот тогда-то Лялька и научилась упрямо молчать.

По-настоящему Владимир Владимирович взбеленился, когда на его вопрос, как Ляля собирается поступать в институт с ее тройками, дочь ответила: "Я не буду поступать. Я собираюсь в монастырь".

- Все почему-то тогда сразу поняли, что это не шутка, - вспоминает Маргарита Петровна. - Был жуткий скандал. Володя потребовал у Ляли телефоны ее подружек. А потом обзванивал их родителей с гневными претензиями, что девочки вбили Ляле в голову мысль о монастыре.

Но, как тогда оказалось, родители всех четырех девочек - лучших Лялиных подружек - впервые об этом слышали. Мало того - две из четырех готовились к поступлению в институты. А одна даже в медицинский. Когда это выяснилось, Владимир Владимирович объявил дочери, что она "дура блаженная" и что больше всего на свете он стыдится именно ее.

"...И показал Диавол Ему все царства мира и славу их, и говорит Ему: "Все это дам Тебе, если падши поклонишься Мне".

- Только не вините его, - говорит о муже Маргарита Петровна. - Он по ночам не спал, так переживал за Ляльку. Думал, она умом тронулась. Как-то водил ее к психологу, но она там ни слова не сказала. Просто сидела и молчала.

Владимир Владимирович пытался запретить Ляле ходить в церковь, но быстро опомнился и даже просил у нее прощения. Потом пытался увлечь ее театром. Водил в музеи. Но Ляля не проявляла особого интереса. И вечерами после таких культпоходов отец с дочерью неизменно ссорились. Происходило это после традиционного разговора:

- Но ведь это интереснее...

- Это очень интересно, но не мое.

Однажды отец пригласил домой сослуживца с сыном. Девятнадцатилетнего мальчика звали Саша, и он был очень красив. Маргарита Петровна знала, что Сашу попросили увлечь Лялю, и страшно жалела дочь. Но муж убедил, что так надо. Увы, ничего не вышло. На все вопросы Ляля отвечала только "да" и "нет". А когда отец стал настаивать, чтобы она хоть раз распустила неизменный пучок и показала, какие красивые у нее волосы, заплакала и ушла в комнату. Гости почувствовали себя неловко и тоже ушли. Вечер снова закончился скандалом.

"Блаженны милостивые, ибо они помилованы будут".
(Евангелие от Матфея, Нагорная проповедь.)

Не успела Маргарита Петровна осмыслить прощальное Лялино письмо, как зазвонил телефон. Это звонила мама Светы - одной из "церковных" подружек Ляли.

- Вы знаете, что они собрались в монастырь?

- Да.

- Это все ваша дочь! Света бы в жизни до такого сама не дошла!

Маргарита Петровна положила трубку и принялась пить валерьянку. День прошел в ожидании. Ночь - в волнении. Следующее утро - в панике. Как выяснилось, все пять девочек оставили родителям письма примерно одного содержания - сообщили, что уходят от мира и их решение окончательное. Только самая младшая - 17-летняя Леночка (остальным ее подругам уже исполнилось восемнадцать) - в постскриптуме написала: "Не знаю, хватит ли у меня силы веры. Я проверю себя и если не смогу, то вернусь. Верю, что вы меня простите и поймете". Но родители именно этой девочки как раз отнеслись к ее решению достаточно спокойно. И, хотя остальные давят на них, убеждая подать в милицию заявление о пропаже несовершеннолетней, отказываются от этого.

Ни одна из девочек не оставила адреса и даже намека на место, куда они собрались ехать. Ни одна не взяла с собой вещи.

Родители обзвонили всех их старых друзей - никаких следов. Звонили в московские монастыри, телефоны которых обнаружили в оставленных записных книжках, но нигде им не смогли ответить ничего вразумительного. А настоятельница одной из обителей так прямо и сказала: "У меня их нет, но если бы и были, я бы не стала выдавать послушниц вопреки их воле. Что с того, что вы их родители? Ведь их души вам не принадлежат. А в монастырь затем и уходят, чтобы с мирской жизнью порвать".

- Я ее найду хоть с милицией, с собаками! - грозится Владимир Владимирович - Лялин отец. - Дрянь такая, мать плачет, ночами не спит. Два раза "Скорая" ее с сердечными приступами увозила, а эта эгоистка плюет на все.

А мама только роняет слезы и молчит. Лишь раз прошептала: "Только бы увидеть ее, сказать, что люблю... Может, и вернулась бы?"

МНЕНИЕ ПАТРИАРХИИ

В Москве бум уходов молодежи в монастыри

Комментирует заведующий службой по связям с общественностью Виктор МАЛУХИН:

- В последнее время действительно в монастырях появилось очень много молодежи. Далеко не все принимают постриг. Кто-то годами пребывает в послушниках (так называются люди, которые собираются стать монахами, но еще не решили окончательно). Кто-то приходит в монастырь просто, чтобы привести в порядок свою душу, и подолгу живет там, работая вместе с монахами.

Видимо, эти девушки тоже сделали свой выбор. Причем, если они попросят настоятельницу не выдавать их и объяснят причину - непонимание родителей, - она выполнит их просьбу. И поиски с милицией не выход. Во-первых, это сложно: Россия большая, и монастырей в ней очень много. Поди осмотри все! И даже если их и найдут - идя на конфликт с дочерьми, родители рискуют просто потерять их навсегда. Надо уважать душу своих любимых, их решение. Ведь они - взрослые люди.

Единственный способ для родителей поправить ситуацию - обратиться к девочкам через ту же газету с просьбой откликнуться. И непременно пообещать им взамен понимание.

ЧТО ГОВОРИТ ЗАКОН

Совершеннолетними у нас по Гражданскому кодексу считаются граждане, достигшие восемнадцати лет. До этого возраста они, с правовой точки зрения, неполностью дееспособны. Так что четыре из пяти подружек имеют полное право распоряжаться своей судьбой. А вот по поводу 17-летней девушки вопросы есть. Не должен был монастырь принимать ее без согласия родителей.

Ярослава ТАНЬКОВА
Фото автора и ИТАР - ТАСС
© Комсомольская правда
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Сдаем экзамены

ЭКЗАМЕН - это соревнование, и к нему надо быть готовым не только интеллектуально, но и психологически. Положительный настрой и уверенность в себе обеспечивают 50 процентов успеха в этой борьбе.

Составьте четкий план подготовки к экзаменам. Рассчитайте дни и распределите билеты или темы по дням, но помните, что последний день должен быть посвящен повторению и обобщению пройденного материала. Обязательно чередуйте отдых и занятия. Для старшеклассников - 40 минут работы, 15 - перерыв, для абитуриентов и студентов 50-60 минут занятий, 10 - перерыв. В перерыве лучше заняться механической работой, не "загружая" голову (помыть посуду, подмести пол и т. д.).

При подготовке наше внимание рассеивается, чтобы этого не происходило, уберите все лишние предметы со стола. В комнате должен быть свежий воздух, по линии взгляда хорошо повесить картину или коллаж, где были бы желтый, голубой, фиолетовый - эти цвета повышают эффективность занятий. В комнате поставьте сирень или зажгите аромолампу с запахом цитрусовых, эти запахи бодрят и благотворно влияют на память. Включите спокойную фоновую музыку, чтобы не отвлекаться на посторонние звуки. Дольше удержать внимание на изучаемом предмете помогает прием "пять шагов" - обзор, вопрос, изучение, пересказ, обзор.
Выполняется он так:
Шаг 1. Вы просматриваете материал и бегло его читаете, чтобы получить общее представление о предмете.
Шаг 2. Вы придумываете к каждой теме, заголовку или, если необходимо, к каждому абзацу по одному вопросу (желательно их записать).
Шаг 3. Вы внимательно читаете текст, по ходу чтения пытаясь найти ответы на поставленные вопросы.
Шаг 4. Вы отвечаете на эти вопросы.
Шаг 5. Вы еще раз просматриваете материал, внимательно изучая трудные места.

Если вы испытываете сильное волнение перед экзаменом, то попейте настойку пустырника или валерианы. Попробуйте также применить некоторые психологические методы. Один из них называется "доведение до абсурда". Вы представляете себе полный провал и неудачу, и так много раз. Доводите ситуацию в своем воображении до абсурда, и, когда придете на настоящий экзамен, вам будет намного легче. Перед входом в аудиторию никогда не ведите разговоров о том, какой преподаватель злой, как его все боятся, и что никто не сдаст, - это все настраивает на отрицательный результат, мешает сосредоточиться. Лучше, если вы не будете ждать, а сразу пойдете в аудиторию.

Очень важно высыпаться перед экзаменом, даже если осталось 1-2 билета, лучше их не выучить, чем пойти на экзамен сонным.

Памятная память

"Как я хочу и желаю надраться до чертей после сих тупых докладов, наводящих тяжелую депрессию".

Эта фраза - не пропаганда алкоголизма, а способ запомнить число "пи" с 14 знаками после запятой для экзамена по математике. Ведь главный вопрос, волнующий экзаменуемого: "Как я это все запомню?" Уже давно существуют эффективные способы запоминать учебный материал, только, к сожалению, наши преподаватели редко рассказывают о них учащимся.

Очень хороший способ запоминать - это рассказывать выученный материал вслух, например собаке или кошке. Если экзамен устный, то для выработки четкой и внятной речи наговаривайте ответы на магнитофон, стоя перед зеркалом. Это мобилизует человека и вводит его в состояние легкого волнения, приближающееся к тому, которое люди испытывают на экзамене. Попутно магнитофонная запись позволит вам узнать, четко ли вы говорите, поймут ли вас. Речь "про себя" сокращенная и сжатая, а когда вы отвечаете вслух, включается речедвигательная память, помогающая отвечать на "общепринятом" языке. Зеркало позволит посмотреть на себя со стороны - насколько уверенно вы выглядите, убедительны ли ваша мимика и жесты.

При запоминании не заучивайте текст целиком. Структурируйте материал в логическую цепь. Для этого хорошо использовать картинки, схемы, планы, это активизирует зрительно-образную память, которая у большинства людей развита лучше, чем механическая. Обязательно записывайте и зарисовывайте их на бумаге - потом это поможет вспомнить все на экзамене. Как это ни покажется странным, но написание шпаргалок тоже помогает структурировать и запоминать материал, но вам совсем не обязательно ими пользоваться.

Для того чтобы легко запомнить какие-либо списки, данные в точной последовательности, придайте им смысловую структуру. Придумайте с первыми буквами, слогами или словами связанные предложения. Все с детства помнят считалочку про цвета радуги: "Каждый Охотник Желает Знать, Где Сидит Фазан", а вот астрономы придумали себе другую считалочку, чтобы запомнить последовательность планет. "Морской Волк Замучил Молодого Юнгу, Совершенно Утомив Несчастного Подростка" - Меркурий, Венера, Земля, Марс, Юпитер, Сатурн, Уран, Нептун, Плутон. Фраза, ставшая началом заметки, помогает математикам запомнить число "пи". Количество букв в словах соответствует цифрам 3,14159265358979. Еще один способ запомнить все в точном порядке - это "привязать" каждое слово к уже имеющейся последовательности. Например, мысленно пронумеруйте все предметы в вашей квартире, начиная от двери. Это легко сделать, потому что место вам хорошо знакомо. Получится список из 20 - 30 слов, на образы которых вы можете наложить необходимую вам последовательность. Например: вешалка - водород, зеркало - литий, подставка для обуви - натрий, и так далее вся таблица Менделеева. Причем этот список вы можете использовать для неограниченного числа последовательностей.

Ассоциативный метод позволяет запоминать большое количество иностранных слов или непонятных терминов. Например, английское слово "poor" [пу'а] - "бедный". Придумываем образ, созвучный со значением, - "духи (ПУА-зон) не для БЕДНЫХ" или "important" [импо'тант] - "важный": "Все (ИМПОТЕНТ-ы) напускают на себя ВАЖНОСТЬ". Главное - проявить фантазию, и вы найдете на каждое слово свою ассоциацию, необязательно, чтобы она точно передавала произношение, его вы все равно запомните. Существует интересная особенность: чем неприличнее и вычурнее образ, тем он легче запоминается.

Как быстро научиться

НЕ ТОЛЬКО школьникам, но и взрослым людям приходится постоянно чему-либо учиться. Особенно острая ситуация возникает при различных проблемах на работе. Немолодым людям тяжело разобраться в незнакомой технике или освоить новые методы работы. Есть несколько психологических методов, ускоряющих процесс усвоения любого навыка. Не важно, какое по сложности действие или навык вам нужно освоить, это может быть и вождение машины, и обращение с офисным принтером.

Первое. Выделите все признаки, составляющие основу действия. Не стесняйтесь попросить, чтобы вам подробно описали и показали весь процесс. Вы же подробно должны записать всю последовательность, не забывая о признаках, необходимых для выполнения действий. Превратите ваши записи в алгоритм и нарисуйте себе его на схеме.

Второе. Выполняя действия, проговаривайте всю последовательность вслух (это обязательное условие, если вокруг вас много людей, то делайте это шепотом), как бы контролируя свою работу. Ваш листочек с алгоритмом поместите перед глазами и постоянно с ним сверяйтесь. Сперва может показаться, что этот метод более медленный, чем простое запоминание и повторение действий. Это не так, первоначальные этапы усвоения несколько растянуты, но затраты времени с лихвой окупятся за счет сокращения всех последующих стадий.

Третье. Вы переходите с проговаривания алгоритма вслух на проговаривание его про себя. Вы сами почувствуете необходимость этого, когда навык, который вы хотите освоить, начнет даваться вам намного легче. На этом этапе необходимо уже убрать нарисованную схему действий.

Переход на четвертый этап происходит автоматически, когда правильно были пройдены все предыдущие, весь алгоритм действий "входит" глубоко в сознание и позволяет человеку легко и свободно выполнять любой сложности навык. Насколько эффективна такая система обучения, говорит всего один факт. Научить человека водить машину с "нуля" можно за 48 учебных часов, но при возникновении любой нештатной ситуации на дороге еще в течение как минимум года человек будет путаться и сам создавать аварийную обстановку. При обучении предложенным методом достаточно 30 учебных часов, и навык настолько прочно усваивается, что опыт вождения такого учащегося можно сравнить с водителем с пятилетним стажем.

Еще один метод, ускоряющий и облегчающий обучение, - это "мысленная тренировка". Где бы вы ни находились, в метро или автобусе, на пляже или в кровати, можно тренироваться, развивая свои навыки. Просто мысленно представляйте, как вы выполняете какое-либо действие - печатаете на машинке, если вы изучаете машинопись, или ведете машину, если хотите получить права. Благодаря таким тренировкам у вас возрастет скорость реакции, ускорится обучение, снизится количество ошибок. Этот метод также позволяет не терять и быстро восстанавливать свои навыки при травмах рук и ног.

Спрашивали – отвечаем

Моему сыну скоро поступать в институт, а он совершенно не знает английского языка. Сколько мы с ним ни бились - преподавателей брали, курсы разные проходили, слова на карточках писали, - и все без толку. Может, он не способен выучить язык, как-то не так "мозги" устроены, хотя по всем остальным предметам у него хорошо.

Отвечает профессор кафедры педагогической психологии МГУ И. И. ИЛЬЯСОВ:

- В БОЛЬШИНСТВЕ школ дети учат один иностранный язык с 5-го по 11-й класс, то есть 6 лет. Владеют же им по окончании школы всего около 9% учащихся. Под владением понимается умение говорить и общаться на бытовые темы. Остальные 91% благополучно его забывают. Причин этому огромное множество, но к основным относятся неумение педагогов сформировать необходимую мотивацию у школьников, переполненность классов и отсутствие индивидуального подхода. Большинство систем изучения иностранного языка предполагает наличие какого-либо универсального принципа, а мы все разные. Одному лучше читать по книжке, другому слушать учителя. Педагог должен найти свой подход к каждому, а он из-за переполненности классов с трудом успевает спросить ученика хотя бы по два раза за занятие. И все же главная причина - в отсутствии мотивации. Никто не будет учиться водить машину, если знает, что никогда на ней не поедет. Увещевания педагогов, что без знания иностранного языка на работу никуда не возьмут, - очень слабый аргумент. Человек должен видеть конкретную возможность приложения своих знаний, иначе они для него мертвы. Этот же принцип распространяется и на другие предметы. Поэтому, если хотите научить вашего сына английскому языку, найдите соответствующую его характеру мотивацию. Это может быть перевод его английских любимых песен на русский язык, общение с иностранными друзьями по Интернету или поездка летом в лагерь труда и отдыха (бывшие пионерские), где проходят курсы иностранных языков "с погружением". Выучить же иностранный язык в совершенстве можно года за два (мы не говорим о тяжелых для изучения вроде китайского). То же относится и к пожилым людям, учиться можно и нужно в любом возрасте, это предрассудок, что память с возрастом ухудшается. Заметное ослабление происходит только после 60 лет, да и то не всегда. Для изучения иностранного языка достаточно заниматься по два часа в день, просто выполняя все упражнения подряд из учебника и имея сферу практического приложения ваших знаний.

© Аргументы и Факты
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Русская Духовная семинария Евангельских христиан

Приглашает христиан повысить свое духовное образование для более качественного служения нашему Господу Иисусу Христу!

Русская Духовная Семинария создана в 1993 году и зарегистрирована Правительством Москвы в Департаменте общественных и межрегиональных связей по регистрации некоммерческих организаций (Р4993-2 от 06.03.1993 г.)
Семинария выпустила 78 выпускников, многие, из которых на сегодняшний день трудятся в качестве пасторов, проповедников, евангелистов, учителей воскресных школ, принося обильный плод для Царства Божьего. Евангельские церкви конфессии «Святость» помимо Москвы расположены в семи разных регионах: Воронеже, Ростове, Новосибирске, Санкт-Петербурге, Хабаровске, Владивостоке и Сахалине. Семинария осуществляет за 4 года обучения подготовку служителей, выдавая при успешном окончании курса, диплом «Бакалавр Богословия», при желании - рукоположение на пастора. Дополнительно можно закончить магистратуру получив степень “магистра богословия”.
Духовная семинария дает богословскую подготовку, повышает общий уровень знаний, необходимый для самостоятельной деятельности служителя церкви. Обучение ведут высококвалифицированные отечественные и зарубежные преподаватели.

Получи снаряжение:
Четырех годичный курс очного отделения содержит в себе пять классических дисциплин.
1. Ветхий и Новый Завет (введение, обзор и экзегетика)
2. Систематическое богословие (догматика, этика, сравнительное богословие)
3. Историческое богословие (общая и специальная история церкви)
4. Практическое богословие (пасторское богословие, душепопечительство,
гомилетика, миссионерство, евангелизация)
5. Языки (иврит, греческий, русский)

Расписание:
Занятия со вторника по пятницу с 9.00 до 16.00 с перерывом на обед

Служение и молитва:
Студенты в период обучения направляются в московские церкви, сотрудничающие с семинарией для практики в служении и молитве. Для иногородних студентов предоставляется общежитие. Абитуриенты призывного возраста должны решить вопросы, связанные с призывом в армию, заранее. Во время обучения выплачивается стипендия студентам очного отделения за служение в церкви и за успешную учебу.
Студенты очного отделения обязаны соблюдать правила внутреннего распорядка семинарии.

Условия приёма

Очное отделение:
В Духовную семинарию принимаются лица от 17 до 45 лет (заочное до 55). Членство в церкви - обязательно. Образование - не ниже среднего.
Прием проходит в три этапа.
1 этап - Предоставить следующие документы: заявление, рекомендация пастора, справка о состоянии здоровья (форма 286), копия аттестата (диплома) об образовании, три фотографии размером 3x4 см, основание Вашей веры. Документы принимаются в течении всего года.
2 этап - экзамены для очного отделения: на знание Библии, Русский язык, Элементарные знания.
3 этап - собеседование.
Вступительный экзамен состоится 10 июня по адресу семинарии. Дополнительный экзамен для поступления в августе.

Магистратура:
Принимаются лица с законченным высшим или богословским образованием. Для ранее закончивших эту семинарию поступление без экзаменов, на основании собеседования. Для остальных абитуриентов экзамены как для очного отделения.
Срок обучения - 2 года. Начало обучения с сентября. Занятия по понедельникам с 9:00 до 18:00. По окончанию магистратуры успешно закончившие студенты могут преподавать в семинарии ассоциации, или получить рукоположение на пастора.

Заочное отделение:
Обучение состоит из 4 семестров (2 года обучения) . Абитуриентам следует выслать следующие документы: заявление, рекомендация пастора (лидера), 1 фото 3x4 см, основание Вашей веры. Прием документов происходит в течении всего года. Начало обучения с сентября месяца. Поступление на заочное отделение без экзаменов.
Обучение происходит через почту или интернет следующим способом:
Вам высылается пакет с учебными материалами и контрольными вопросами один раз в полгода. Вы приезжаете (при вашей возможности) только на выпуск. Все учебники остаются у вас. Выпускники заочного отделения получают диплом евангелист-богослов.

Корреспондентское обучение:
Представляет собой выездные семинары, которые действуют пока только для следующих регионов: Москва, Санкт-Петербург, Ростов, Воронеж, Новосибирск.
Два раза в год преподаватели выезжают на эти семинары сроком от 3-х до 7 дней. Период обучения – 4 года. По окончании присваивается степень «Бакалавр богословия». А также предоставляется возможность учебы в магистратуре и рукоположение на пастора. Транспортные расходы семинария берет на себя.
Обучение действительно только для лидеров, руководителей, пасторов. При поступлении требуются документы как на очное отделение.

E-mail: holychurch@narod.ru
Телефон/факс: (095) 164-74-25.
Адрес в Интернете: http://holychurch.narod.ru
Почтовый адрес: 105037, г. Москва, Измайловский проезд, строение 2, дом 11 офис 205 «Русская духовная семинария»


Стихотворение

Раз, два, три, четыре, пять…

Я учусь шаги считать.

Первый шаг - учись молиться,

С молитвой вставать и с ней ложиться.

Шаг второй - читай Писанье,

В нем любовь и назиданье.

Третий шаг - пой Богу песни,

С песней к Богу интересней.

Шаг четвертый - верь и делай,

Делай дело с Божьей верой.

Пятый шаг - не забывай

Свою церковь посещай.


Басня

Купил Петруша поросенка,

И, словно малого ребенка,

В пеленку туго спеленал,

Три раза в день попить давал,

Лелеял, гладил и баюкал.

А поросенок только хрюкал,

Да кушал все, что принесут.

Съедал он за день целый пуд,

И потому-то рос исправно.

Жилось ему у Петьки славно:

Раз в день его с шампунем мыли,

Гуляли с ним, в кино водили.

Каким же щеголем он рос,

Пока не завезли навоз.

Прям в огород его сгрузили.

Тут Хрюшу будто подменили.

Учуял он знакомый запах

И на своих "чистейших лапах"

К той куче "пулей" припустился,

Нырнул в нее и вглубь зарылся.

И как не умолял Петруша

Свою свинью: "Хрю-хрю, послушай!..",

Тот Хрюша вылезть не хотел,

А только хрюкал и пыхтел

От удовольствия, наверно…

Увы. Теперь он пах так скверно,

Как настоящая свинья.

Такая, вот, мораль друзья:

Не заводите поросенка,

Купите лучше вы цыпленка!


Самый, самый...

"Все дни несчастного печальны…"
(Притчи)

Вы думали когда-нибудь, как быть счастливым? Я Вам расскажу одну историю про маленького принца Самуэля…

Самуэль был маленьким принцем, который жил с мамой и папой в большом красивом замке страны Изобилии. У него было очень много игрушек, масса хороших друзей и любящих доброжелательных родственников. Ребенок просто "купался" в любви близких ему людей.

Кроме всего прочего, как Вы, наверное, уже догадались, папа Самуэля - Фридерик Третий - был королем, а мама - Жасмина Милосская - королевой.

Маленький принц был единственным ребенком в семье, а значит, единственным наследником всех королевских сокровищ.

Ребенок был счастлив.

Однажды мальчуган нашел в королевской библиотеке детскую книжку, которая называлась так: "Кто они такие: супер-герои?". На обложке книги был изображен сильный улыбающийся человек в красном плаще. Его вид был настолько величествен, а улыбка настолько счастливой, что малышу Самуэлю очень захотелось прочитать историю про столь замечательного и мужественного человека. Поэтому, усевшись поудобнее в папино кресло, мальчик увлеченно принялся читать книгу про супер-героя.

Книга была написана очень интересно. Истории про супер-героя были настолько захватывающими, что маленький Самуэль не заметил, как наступил вечер. Дочитав до последней страницы, мальчик еще долго думал над книгой.

Подвиги, совершенные Гиппероном, так звали супер-героя, потрясли принца до глубины души и наполнили его сердце восторгом.

"Вот бы и мне стать таким сильным и мужественным супер-героем, - подумал Самуэль. - Тогда бы я тоже смог побеждать драконов, поднимать огромные камни и завоевывать злодейские царства. О! Я стал бы таким же известным, богатым и красивым, как Гипперон!" Малыш представил, как он будет выглядеть, будучи супер-героем, как все люди будут славить его и превозносить. Ну, а он будет благосклонно улыбаться в ответ и дружески похлопывать их по плечу.

С этого дня принц Самуэль принял решение стать супер-героем. Каждый день в своем воображении он представлял себя "самым, самым…". Но, сказать по правде, это у него не очень получалось.

Каждый раз, как он принимал решение сделать что-нибудь выдающееся и уже начинал это осуществлять, малыш терпел неудачу. Ему явно не хватало терпения, сообразительности и мастерства супер-героя.

"Неужели я такой тупица? - спрашивал Самуэль Бога в ночных молитвах, безмерно заливаясь слезами. - Почему Ты не сделал меня супер-героем? Почему Ты не дал мне такого терпения и самообладания, как у него?"

Самуэль очень расстраивался. Теперь его жизнь превратилась в мучение. Вместо радости на лице малыша почти всегда была печаль, вместо сна - рыдания, а вместо благодарности - непрестанное брюзжание. Мальчик, казалось, "засыхал" на глазах.

Во-первых, он очень похудел, так как почти ничего не ел. Во-вторых, у него исчез румянец на щеках, а вместо этого появился пугающий зеленоватый оттенок. Под глазами принца выросли синяки, щеки впали, а движения стали хаотическими и неуклюжими. Но что было хуже всего, Самуэль начал перечить и грубить родителям.

Настроение маленького принца стало изменчивым и непредсказуемым. Он мог часами "биться" в истерике, требуя, чтобы родители купили ему новую дорогую игрушку, но как только мама и папа покупали ее малышу, тот запросто мог швырнуть игрушку об стену, не проиграв и двух минут.

Ни родители, ни родственники, ни друзья не могли понять, что же происходит с их малышом. Врачи каждый день прописывали Самуэлю новые и новые микстуры, которые, казалось, совсем ему не помогали.

Но самое печальное было то, что и малыш не мог никак понять, что же с ним происходит. Почему из счастливого ребенка, он превратился в маленькое, жалкое, несчастное существо, словно тень, бродящее по длинным коридорам старинного замка.

В конце концов, совершенно расстроившись, мама и папа безнадежно "опустили руки", окончательно смирившись с тяжелым состоянием здоровья их любимого сына.

Но вот однажды…

Однажды поздно-поздно вечером, когда солнце уже давно скрылось, а луна уже ярко светила на небосводе, в окно малыша раздался негромкий, но весьма отчетливый стук.

Так как малыш уже многие дни жил один в отдаленной западной башне (не желая общаться со своими родителями, родственниками и многочисленными друзьями) в комнате на восьмом этаже, то стук в окно очень удивил его.

Подумайте сами, кто способен постучать в окно, расположенное на высоте тридцати метров от земли.

Самуэль тихонечко подошел к окну и отдернул занавеску. Мгновенно яркое сияние почти ослепило его и, только немного привыкнув к яркому свету, маленький принц разглядел рослого белого ангела с длинным мечом, болтающимся на поясе, который, величественно улыбаясь, просил разрешения войти.

От удивления маленький "страдалец" смог только утвердительно кивнуть головой.

Окно открывать не пришлось, ангел вошел через стекло.

- Здравствуй Самуэль, - сказал он очень почтительно. - Меня зовут Орменталь. Бог послал меня, чтобы сказать тебе важную весть… Когда Бог творил тебя, Он не хотел создавать супер-героя. Он хотел создать такое существо, которое Ему очень понравится. Он создал тебя таким, каким Ему приятно тебя видеть. Бог просто хотел любить тебя и общаться с тобой, с таким, каким Он запланировал тебя создать. Поверь, Ему очень нравится, что ты не супер-герой, а такой, какой ты есть. Прими себя таким, каким Он хочет тебя видеть, каким Он тебя создал. Ему нравится, что ты обычный мальчуган. Смотри…

Сказав это, ангел вышел в окно, взлетел на расположенный рядом с замком холм, схватил огромный валун, который весил, наверное, около пятисот тонн и швырнул его далеко в лес. Видимо, камень пролетел километра три-четыре, пока не упал на землю, а может быть и дальше, потому что грохота от упавшего валуна малыш так и не услышал.

От удивления и восторга Самуэль открыл рот. Ангел же, неторопливо влетев обратно в комнату маленького принца, продолжил:

- Я вижу, тебя это впечатлило.

- О! Да!!! - ребенок не скрывал своего восторга.

- Тебя это впечатлило, а Бога нет. Его даже не впечатлило бы, если бы я передвинул этот холм вместе с лесом.

Малыш недоверчиво посмотрел на ангела.

- Это, наверное, потому, что Бог может передвинуть весь мир.

- Нет, не поэтому, - ангел улыбнулся. - Конечно, Бог может все. Но это Его не впечатлило не поэтому.

- А что же может впечатлить Бога? - спросил Самуэль.

- Бога?.. Бога впечатляет: когда ты, просыпаясь утром, радостно улыбаешься, заметив, как ярко светит летнее солнышко; когда ты, слегка потягиваясь, встаешь и идешь чистить зубы, а затем бегом спускаешься в гостиную на завтрак, учуяв, что повар приготовил твои любимые оладья с малиновым вареньем.

Услышав это, малыш застыл в удивлении. Затем, немного придя в себя, он неуверенно переспросил:

- Бога впечатляет, когда я чищу зубы? Но почему? Что в этом особенного?

- Ты особенный!

- Я особенный?!

- Да, ты особенный. Потому что, если бы Бог хотел сотворить вместо тебя ангела, Он бы это сделал. Но Он не захотел творить ангела. Мы просто служебные духи. Мы, конечно, сильные, ну, и что с того? Бог сотворил ангелов, но Его это не удовлетворило. Он хотел сотворить людей, простых мальчиков и девочек, которых Он смог бы любить, прощать и радовать, как делает любой отец… Бог хотел иметь детей, а не роботов и слуг. Конечно, мы тоже важны для Господа. Он любит все свое творение. Но вы - Его дети.

- Но я такой несовершенный… - непонимающе начал Самуэль.

- А Бог тебя создал таким. Прими себя таким, какой ты есть, со всеми твоими положительными и отрицательными качествами. Ведь Бог принял тебя таким. Конечно, Он хочет, чтобы ты не грешил и попросил прощения у всех, кого успел огорчить за это время. Он хочет, чтобы ты возрастал в любви. Но Он не осуждает тебя, даже когда у тебя не получается сделать что-то хорошее, тем более если ты стремишься к этому всем своим сердцем. Он любит тебя и понимает, что ты ничего не можешь сделать без Него. Доверься Ему. Возьми Его за руку и иди по жизни с Ним. Он - твой помощник. Не пытайся сам изменить себя. Это бесполезно. Не пытайся сам изменить мир. Ничего не получится без Него. Просто возьми Бога за руку. Иди по жизни вместе с ним. Ты понял это?

На глазах малыша появились слезы. Нет, это были не слезы печали, а слезы благодарности Богу.

- Да, я понял, - малыш нежно улыбнулся ангелу. - Спасибо.

- Нет, Самуэль, это не я тебе все это сказал сейчас. С тобой говорил Господь, а я просто служебный дух. Я просто озвучил то, что Он сказал тебе. Поблагодари Господа.

По-приятельски махнув на прощание рукой, ангел исчез.

Знаете? Так хочется иногда любви и заботы! Бывает, ищешь, ищешь такую любовь, а потом оказывается, что она все время была рядом с тобой. Просто ты не там искал. Это понял однажды апостол Павел, когда сказал: "…потому что искали не в вере, а в делах закона"*. Павел говорил о людях, которые искали праведность. Одни искали праведность в вере, и нашли ее. А другие искали праведность в делах закона, но так и не смогли ее достичь. Не там искали, поэтому и не смогли достичь. Но давайте посмотрим, что же произошло с нашим героем дальше…

Спасибо Тебе Господи, - малыш плакал от глубокого чувства умиления и искренней благодарности Богу. Незаметно он уснул. А на следующее утро, как это часто бывало раньше, в гостиной раздался радостный топот счастливого розовощекого ребенка, учуявшего запах оладьев с малиновым вареньем.

- Простите меня, я больше не хочу быть супер-героем, я и так хороший мальчик, - прокричал с лестницы Самуэль всем своим родным, многочисленным друзьям, а в особенности маме и папе, которых он очень любил.

О! Как же все тогда обрадовались!!!

* Послание апостола Павла к Римлянам 9 глава 32 стих (Синодальный перевод)

Задание на дом:
Вам понравилась эта сказка? Напишите мне, что произошло с принцем Самуэлем дальше?

Автор: Каргашинский Андрей

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Самый, самый...

1.Три "богатыря", которые сейчас пребывают,
и один из них больше двух других. (1-е Коринфянам 13 глава)

2.Тот пророк долго терпел,
Когда сильно заболел,
Потом снова стал здоров,
А зовут его …

3.Другой пророк:
с горы спустился,
перед Господом смирился,
усиленно молился,
на огненной колеснице в небо взвился.

4.Маленький народ
Исползал весь огород,
Никогда не ленился,
В небольшом холмике поселился.

5.Он спасенье нам принес,
Зовут Его …
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Оксана Устенко: «Сын с пелёнок знает слово «нельзя!»

Мой малыш родился очень активным, и как только пополз а случилось это месяцев в семь, мне тут же пришлось ему объяснять, что значит «можно» и «нельзя». Но поскольку слова он еще мало воспринимал, приходилось шлепать его по ручкам. Зачем? Да он просто убился бы раньше, чем что-то понял! Ну как было не «рукоприкладствовать», когда Святослав хватал, к примеру, скатерть (а на столе стаканы с горячим чаем) или электрические провода. Я же делала это не в свое удовольствие, а для блага ребенка, всегда объясняя, почему нельзя и как можно. Да, многие считают, что бить маленького нехорошо. Но ведь когда ему стукнет 14, будет поздно! Пока «дите» лежит поперек лавки, его можно воспитывать жестко (если надо) и это дает хорошие результаты. Причем уже к году.

Есть, конечно, детки, которые либо сами не лезут куда не надо, либо понимают слова запрета. Увы, характер моего сына таков, что на него не действуют традиционные методы воспитания. Например, его нельзя отвлечь или уговорить. Если ему не дать того, что он просит, он будет еще неделю об этом помнить и требовать. Отсюда и жесткие меры.

Сейчас малыш подрос и появилась новая проблема: его часто «заносит». Например, он повадился хватать трубку звонящего телефона. Когда звонят друзья еще ничего: они с крохой общаются. А вот когда малознакомые, то они даже не сразу понимают, куда попали. Приходится сыну объяснять, что нельзя мешать взрослым разговаривать. Но он знать ничего не хочет: «вынь да положь» ему трубку! У взрослых это называется упорством, а у детей «ослиным упрямством». В итоге уговорить его не получается и приходится давать понять, что он не прав. С помощью шлепка по попе.

Или, например, на улице Святослав может заявить, что хочет ехать на троллейбусе. А нам надо совсем в другую сторону! Конечно, я пытаюсь ему растолковать, что это невозможно, но слова он не слышит, знать ничего не хочет и начинает орать и бежать к проезжей части. Тогда я вынуждена тащить его домой и там поддавать по попе, чтобы он пришел в себя и усвоил: есть вещи, которые делать нельзя категорически.

Но! У меня принцип: шлепнуть можно только один раз и ни в коем случае не в присутствии других людей это унижает достоинство ребенка. А вообще шлепки действуют безотказно: сын моментально делает правильные выводы, и постепенно нужда в таких мерах отпадает. Что касается ремня... не знаю. И надеюсь, что использовать его не придется. Но если это все-таки случится, «миссию палача» я приму на себя: нашего папы подолгу нет дома (он ходит в море), и такие «карательные» меры только еще больше отдалят его от ребенка.

Как пришли к такой системе воспитания?

Я подстраиваюсь под характер ребенка и прислушиваюсь только к своей материнской интуиции. Считаю, что ни одна книжка не может предусмотреть всех нюансов воспитания и дает очень общие советы. А мой сын единственный и неповторимый, он не обязан быть похожим на других детей.

Плюсы

1. Несмотря на жесткие санкции, которые иногда приходится применять, мы со Святославом очень хорошо друг друга чувствуем и понимаем. И я вижу, что он не обижается на наказания. Сын знает: ему влетает только за дело, и очень старается исправиться. Он растет неагрессивным веселым человечком.

2. Я его леплю по образу и подобию взрослых, и во «взрослый мир» он вписывается уже довольно хорошо.

Минус

Не знаю, насколько Святослав будет приспособлен к жизни в детском социуме. То, к чему я его приучаю, больше актуально для взрослых. А дети ближе к природе: они существуют по жестким законам джунглей и только по мере взросления начинают понимать, что такое хорошо, а что такое плохо. Дети живут не «по понятиям», а по инстинктам. Святослав-то знает, что нельзя ударить малыша по голове или отобрать игрушку, а другие этого еще не «проходили»! Боюсь, что он среди них будет слишком деликатным и его просто «затопчут».

Поэтому осенью я хочу отдать сына в группу каратэ. Чтобы он понял, что защищать себя все же надо только с умом и по правилам.
Возникают ли с мужем разногласия по поводу воспитания сына?

Приниципиальных разногласий нет, а в мелочах мы всегда можем договориться.

Участвуют ли дедушки и бабушки в воспитании внука?

Моей свекрови можно ставить памятник из чистого золота. Она не оспаривает методов воспитания внука, хотя у нее большой опыт по этой части: работает воспитательницей в детском саду. С моей мамой по-другому: она балует внука, идет на поводу у его капризов.

Как вас воспитывали в детстве?

Папа воспитывал меня так, как я сегодня своего сына: лепил из меня взрослого человека. А мама... как придется. По принципу: сегодня можно одно, завтра другое, послезавтра третье. И требовала послушания без объяснения.
Если бы у вас был ребенок другого пола, вы бы его воспитывали по-другому?

Воспитание зависит не от пола, а от характера малыша. Но вообще-то я плохо себе представляю, что бы делала с девочкой. Боюсь, она выросла бы у меня... мальчиком.

Совет женщинам

Не могу сказать, что надо воспитывать детей только так, как я. Не утверждаю, что права на все 100 процентов. Поэтому если мамочка теряется и не знает, что делать со своим чадом, то, может, ей стоит почитать умные книжки и спросить у кого-то совета? Конечно, проще всего сказать: прислушивайтесь к интуиции и все у вас будет хорошо. Но не у всех матерей в равной степени развиты интуиция и материнский инстинкт; не у всех есть глубокое взаимопонимание с ребенком.

© Журнал для женщин "Люблю"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Мария Семус: «Балую дочку в своё удовольствие!»

Я называю свою систему воспитания «баловство ребенка в свое удовольствие». И я, и ребенок получаем от взаимного общения только положительные эмоции. Мой принцип прост: я позволяю Даше абсолютно все, кроме того, что безусловно опасно для ее жизни. А чтобы не было искушений, стараюсь убрать из ее поля зрения опасные предметы, закрыть розетки, спрятать ножи и иголки. Разумеется, от всего уберечься невозможно. К примеру, от кастрюли с кипятком. Ну и что? Тогда я Дарье объясняю: «Видишь, это горячо. Хочешь убедиться сама? Пожалуйста! Но если будет больно, я тебя жалеть не буду, потому что сама будешь виновата». Пару раз она обжигалась паром, зато теперь усвоила, что кипятка надо остерегаться.

Одно время у дочки была привычка гулять по подоконнику. Конечно, это я не приветствовала. Но если она упрямилась и продолжала туда карабкаться, то я просто становилась рядом и страховала. Но не заставляла непременно слезать. Вообще, не понимаю, как можно запрещать что-то маленькому ребенку: он же все равно ничего не понимает!

Я не говорю Дарье «нельзя», а объясняю ситуацию опосредованно. Например: «Если ты залезешь на высокий стол, то упадешь, а это больно. Хочешь попробовать? Вперед! Только я тебя предупредила». Ребенок все начинает понимать с опытом. Обожжется пару раз, упадет, ударится и сделает вывод.

Та же картина, кстати, и с нашим домашним котом. До поры до времени Дарья тискала его как хотела, пока не была как следует поцарапана. И теперь дочка знает, что надо держать дистанцию. А я принципиально не вмешиваюсь в их отношения.

Или ситуация с конфетами. Даша их обожает. Я, конечно, стараюсь ее ограничивать, но опять же не с помощью чтения моралей: мол, сладкое нельзя, сладкое «кака»! Я просто прячу лакомство от нее подальше. Или предлагаю альтернативу: возьми-ка лучше яблоко! Словом, убираю от малышки лишние соблазны или переключаю ее внимание на что-то другое.

Вот недавно у нее появилась привычка рисовать на стенах. Я ее не отчитываю за это, а пытаюсь подсунуть в нужный момент альбом для рисования. Но никогда не кричу и не бью по попе. В общем, обхожу «острые углы» в прямом и в переносном смысле. Может, это, конечно, и неправильно, зато всем так легче. А когда пойдет в садик и в школу, тогда всему и научится. Я считаю, что детский сад, школа и общество обязаны учить, а родители любить и баловать.

Как пришли к такой системе воспитания?

Любой ребенок это личность. А личность должна развиваться. Я еще когда ждала ребенка, знала, что буду дочке все разрешать. Возможно, свою роль сыграло и то, что она у нас не очень ранняя и очень желанная.

Плюсы

1. Дарья развивается как свободная личность. Хочется ей чего-то пусть делает. Нравится есть из кошачьей миски ешь. Нравится смотреть мультики и одновременно лопать печенье на диване ради бога. Тем более как это можно запретить, если я и сама люблю перекусить перед «ящиком»? Аморально не разрешать ребенку то, что позволяешь себе.

2. Мне кажется, что такая свободная система воспитания позволит нам с дочкой стать близкими друзьями. Я верю, что если у нее будут проблемы (неважно, какого рода секс, здоровье или учеба), то она придет за советом именно ко мне, потому что не будет меня бояться.

Минус

Испорченная мебель, разрисованные стены в квартире.

Возникают ли с мужем разногласия по поводу методов воспитания дочки?

По-моему, Роман ее излишне балует (может быть, потому, что он ходит в море и видит ее не так часто, как хотел бы). Например, если Даша закатывает истерику и не слушается, то я говорю: «Ладно, хочешь плакать плачь». А муж кидается ее утешать, берет на руки. На мой взгляд, это неправильно. Зато в других вопросах, он, напротив, проявляет большую твердость. Например, когда Дарье исполнилось шесть месяцев, Рома сказал: «Она будет спать в отдельной комнате». Отнес ее туда и оставил. Она орала как бешеная минут 45, но муж не разрешал мне к ней подходить. А позже я прочитала у Спока, что ребенок может кричать таким образом каждый вечер в течение недели. Но нашей хватило одного раза, и с тех пор Даша укладывается спать сама и безо всяких истерик. И это заслуга нашего папы я бы не смогла проявить в такой ситуации характер.

А приципиальных разногласий в воспитании у нас все-таки нет мы оба ее балуем!

Участвуют ли дедушки и бабушки в воспитании внучки?

Дашины бабушка и дедушка люди работающие, живут отдельно. А когда приезжают в гости, то тоже балуют Дашу в свое удовольствие. Оставлять на них внучку долго нужды нет у нас есть няня, с которой все просто: что скажешь, то и будет выполнять.

Как вас воспитывали в детстве?

Мне в детстве гораздо больше запрещали, чем я своей дочке. Помню, однажды я принесла из школы плохую оценку и мама отменила мой день рождения: и гостей, и торт, и все-все-все. Я бы со своей дочкой так никогда не поступила.
Если бы у вас был ребенок другого пола, вы бы его воспитывали по-другому?

Я не задумывалась об этом, потому что всегда хотела только девочку. Но вообще-то думаю, что воспитание зависит от личности ребенка, а не от его пола.

Совет женщинам

Я не вижу в своей системе воспитания никаких особых минусов, так почему бы не порекомендовать ее и другим мамам?

© Журнал для женщин "Люблю"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Юрис Блумбергс: Ищите «золотую середину»!

Юрис Блумбергс, психолог-психотерапевт Латвийского центра семьи

Когда ребенок приходит в наш мир, он встречается с разными проблемами и опасностями начиная от домашней царапучей кошки и заканчивая кастрюлей с кипятком. И задача взрослого научить его, как правильно преодолевать трудности, как разрешать конфликты, одним словом как выживать.

Некоторые родители воспитывают своих детей методом запретов и наказаний, не вдаваясь в объяснения. Подобное стремление можно понять: этот стиль требует минимального времени, выглядит просто, срабатывает быстро. Его часто используют те мамы и папы, которые не любят, чтобы ребенок «мешал взрослым». И при этом они невольно пересекают опасную грань. Предположим, начальник предлагает своим сотрудникам выполнить какое-то новое распоряжение и у подчиненных сразу возникает закономерное желание узнать: а зачем нужно это нововведение? Они вправе рассчитывать на объяснение и вовсе не ждут гневного окрика «Не вашего ума это дело!», сопровождающегося вычетом двадцати латов из зарплаты за не вовремя проявленную инициативу. Мудрый шеф всегда сумеет донести всю важность своего приказа до каждого сотрудника и добьется беспрекословного и в то же время разумного и добровольного подчинения безо всяких карательных мер. Разве наши дети менее достойны нашего уважения, чем наши коллеги и подчиненные?

Оксана совершенно права ребенок обязан понимать значение очень важного слова «нельзя». И родителям надо набраться терпения и хоть десять, хоть двадцать, хоть сто раз объяснять, почему нельзя. Конечно, потребуется время, фантазия, терпение, чтобы не только словами, но и разными играми довести до разума полуторагодовалого малыша, отчего ему нельзя тянуть на себя скатерть со стола. Гораздо проще шлепнуть по попе, причем не от злости, не от нелюбви к малышу, а, скорее, от сознания своей беспомощности и неумения достучаться до детской души. Малыш испугается, сожмется в комочек и больше не будет плохо себя вести.

Он уверен: «Раз мои любимые, уважаемые боги (а родители для малыша всегда боги) меня наказывают, значит, я плохой. Мир, от которого они меня защищают, жуткий и опасный. И если уж мои боги меня бьют, что же делают остальные люди?.. Мне надо затаиться, спрятать голову в песок, не проявлять инициативы, и тогда ничего страшного не случится». Он чувствует, что мама держит его под постоянным контролем: ни шагу вправо или влево, а то нашлепаю, и не скажу почему. Подобное воспитание нередко подавляет желание ребенка исследовать мир и развиваться. Наверное, вам встречались взрослые, которые боятся проявить свою волю в словах, чувствах, поступках и не раскрывают из-за этого и четверти своих творческих возможностей?..

Позицию «можно все» тоже нельзя назвать идеальной. «Все разрешать» так же просто, как и «все запрещать». Существуют мамы и даже папы, которые еще не отыграли свое собственное детство и чувствуют себя не столько родителями, сколько друзьями своего малыша. Но быть родителем это не только радость общения и счастье взаимной любви, но и величайшая ответственность: ребенок должен вырасти здоровым, умным, умеющим с честью выходить из трудных ситуаций. И если мама любит своего ребенка, она вырастит его таким, чтобы он, отправившись в «большое жизненное плаванье», не оказался беспомощным, эгоистичным и неумелым. Например, маме кажется, что, подсунув ребенку для рисования альбом вместо стены, она нашла гениальный выход из положения. Но ребенок так и не сообразил, что на стене рисовать нельзя, родители не объяснили. И через месяц в гостях там же никто не дает альбом! к стыду родителей, разрисовывает все обои. Кто виноват? Во всяком случае не малышка.

Часто слышишь от любвеобильных мамы и папы: «Жизнь научит». Каким образом? Жизнь научит, извините за резкость, дубинкой по голове, и вполне вероятно сделает из ребенка озлобленного несчастного взрослого. Чтобы ничего подобного не произошло, мама должна думать о будущем ребенка и учить его терпеливо, настойчиво и не прибегая к крайностям. Малыш формирующаяся личность, а его родители путеводитель в этот мир. Надо и запрещать (без правил в жизни никуда!), надо и разрешать (пусть проявляет свободу воли), но главное, всегда надо объяснять ребенку и смысл запрещаемого, и смысл дозволяемого! Системы воспитания Оксаны и Марии это две крайности, пусть продиктованные любовью и заботой, а предпочтительна золотая середина. Причем родители должны очень тонко чувствовать эту грань, чтобы не перегнуть палку в ту или иную сторону. Не чувствуют?.. Пусть обратятся к опыту своих друзей, знакомых, к опыту собственных родителей. В конце концов, в Латвии есть хорошие специалисты, есть Латвийский центр семьи, где всегда всем рады помочь.

© Журнал для женщин "Люблю"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Сетевой журнал "Stauras"

.:: ИНФО::.
Главная
Услуги - реклама
Партнеры
http://stauros.info
Интервью
Фактор ИКС
Библейская кафедра
Иисус
ххх
Диктатор современности
Вождь-анархист
Крик души
«Особые» дети
"ТАТУ"-в поднебесной?
Милосердие
Всего лишь один рубль
Чужие дети
До 16 и старше
Поссорившись c родителями, Ляля ушла в монастырь
Сдаем экзамен
Папа, мама и я
Первые шаги по сырой земле
Cвидетельство
БЕГИ, ДОЧКА...
Моя судьба была предопределена - детский дом
Евангелие в интернет
Вера переместилась в Интернет
Страсти после страстей
Гибсон неправильно распял Христа
Католик на службе у Московской Патриархии
Дети Божьи
Секрет
Хххххх ХХХХ ххххх ххххх ххххххх ххххх
Ххххх х хх х х ххх х х хх х х х х

Кнут и пряник

Сын с пелёнок знает слово «нельзя!»
Балую дочку в своё удовольствие!
Ищите «золотую середину»!

http://www.stauros.info
e-mail: lider4j@list.ru


Сетевой журнал"Stauras"

Колонка редактора

Дорогие наши читатели!

Мы рады предоставить очередной выпуск нашего издания. Ознакомьтесь с содержанием, закачайте на свой компьютер и наслаждайтесь пополнением серого вещества полезными извилинами.
В этом номере мы открываем цикл заметок, под рубрикой «Диктаторы современности». Десятка худших диктаторов была отобрана на основе докладов влиятельнейших международных правозащитных организаций, таких как Freedom House, Amnesty International и Human Rights Watch. Из этой десятки «вылетел» Садам Хусейн, но появились знакомые лица и уже режущие слух фамилии, такие как Лукашенко и Ниязов.
Кстати, с Туркменбаши мы и начнем обзор диктаторов, читайте «Сапармурат Ниязов - тринадцатый апостол».
Весьма рекомендую тем, кто желает быстро обогатиться, прочитать статью «Хочу миллион» и взять на вооружение полезные, а главное бесплатные советы.
Нам очень приятно быть для вас источником информации.
Желаем вам мира, радости и благополучия в Боге!
Постоянно ждем от вас писем.

С уважением Максим Ковалев.

Наша команда:

Учредитель и главный редактор:
Максим Ковалев (г. Бельцы, Молдова)
Редакционая коллегия:
Антонина Феннева (г. Кисловодск, Россия)
Андрей К. (г.Москва, Россия)
Владимир Годун (г. Кривой Рог, Украина)
Корректировщик:
Владимир Черный (г. Днепропетровск, Украина)
Верстка:
Владимир Годун (г. Кривой Рог, Украина)
Консультанты:
Хлопецкий Егор (г. Бельцы, Молдова)
Аркадий Фенев (г. Кисловодск, Россия)

Дополнение

Важно
Редакция может не разделять точку зрения авторов.
Авторы несут ответственность за достоверность информации.
Редакция оставляет за собой право редактировать предоставленные тексты, не искажая смысл.

Авторские права
Перепечатка материалов принадлежащих STAUROS ( ©stauros.info ) , допускается только с разрешения редакции.

Реклама
За содержание рекламы ответственность несут рекламодатели.
Материал, который напечатан на сером фоне, публикуется на правах рекламы.

Рассылка.
Мы предлагаем небольшую услугу для Вас. Чтобы получать от нас письма с прямой ссылкой на новый номер журнала и анонсом статей, предлагаем Вам заполнить небольшую форму, которая расположена на нашем сайте. Кстати, подписавшиеся будет первыми узнавать о выходе свежего номера журнала. Вы также можете подписать Ваших друзей и знакомых.

Сотрудничество
Мы не перестаем расти и развиваться, а также приглашаем начинающих и профессиональных журналистов, присоединиться к нашей команде.


ФАКТОР ИКС

Сегодня тема депопуляции российского народа не относится к разряду «модных». Да, растёт смертность, снижается рождаемость. Большинство политиков и учёных признают эти факты как неоспоримые. Однако далеко не многие берутся за осмысление и тем более поиск путей выхода из демографического кризиса - слишком уж неподъёмна эта проблема.
Учёный, врач, философ Игорь ГУНДАРОВ - один из немногих представителей научной элиты страны, кто смог вплотную приблизиться к пониманию сути происходящих в России негативных процессов. Предлагаем читателям беседу Елены Константиновны Журавлёвой с доктором медицинских и кандидатом философских наук, профессором Российской медицинской академии, действительным членом РАЕН, экспертом Госдумы Игорем Алексеевичем ГУНДАРОВЫМ.

- Игорь Алексеевич, какова демографическая обстановка в нашей стране?
- С начала 1990-х годов смертность выросла почти в полтора раза. Мы потеряли около 6 миллионов человек. Это не общее число умерших. Речь идёт о шести миллионах граждан России, которые сейчас должны бы быть живыми. Одновременно произошло внезапное падение рождаемости почти в два раза: неродившимися оказалось около 13 млн. детей. Таким образом, цена реформ последнего десятилетия - жизни почти 19 млн. человек.
По сути, с 1992 года началось вымирание российского населения. Величина депопуляции составляет примерно 0,7% в год.

- Иными словами, нация исчезает?
- Можно сказать и так. А вот чтобы переломить ситуацию, нужно понять, отчего мы вымираем. Сначала остановлюсь на проблеме сердечно-сосудистых заболеваний, на долю которых приходится половина из тех самых 6 миллионов неожиданных смертей.
Каковы причины? На первый взгляд, это высокий уровень холестерина в нашей крови. Но за последние годы он уменьшился, потому что мы примерно на треть стали меньше употреблять мяса, молока и масла. Кто-то видит причину в избыточной массе тела. Но тучных людей стало меньше, ведь суточная калорийность питания снизилась на треть. Если прежде норма превышала 3 тысячи килокалорий, то сейчас она поставляет 2200-2400. Более того, мы всё чаще сталкиваемся с проблемой недостаточного веса. Значит, не от полноты происходят инфаркты и инсульты.

- Возможно, виновата низкая двигательная активность россиян?
- В том-то и дело, что гиподинамия уменьшилась, потому что наши соотечественники стали трудиться на двух-трёх работах.

- Виновата «плохая экология»?
- Довольно распространённое, но ошибочное мнение. Если пересчитать количество выбросов на площадь территории, то оказывается, что экологическая ситуация в нашей стране в начале 1990-х годов была даже лучше, чем в Центральной Европе. И она продолжает улучшаться, поскольку половина промышленности стоит, а значит, выбросов меньше. Про химизацию сельского хозяйства сегодня совершенно забыли. Сточные воды стали чище: в водоёмах даже появились раки.

- Так, может, курить стали больше или спиртным злоупотреблять?
- И опять должен вас разочаровать: распространённость курения среди взрослого населения не выросла. Она увеличилась среди подростков и детей.
Бытует мнение, что русские - нация алкоголиков, а Россия самая пьющая страна. Но статистика утверждает, что это неправда. В 1994 году, когда был наивысший всплеск смертности, россияне употребляли примерно 7 литров чистого алкоголя на душу населения. Это намного меньше, чем в некоторых странах Европы.

- Тогда остаётся бедность.
- Среди факторов риска, влияющих на здоровье, мы рассмотрели и этот аспект. Примерно так же мы жили в начале 1960-х годов. И если всё дело в бедности, то смертность должна быть на уровне сорокалетней давности. Однако как раз в тот период у нас в стране смертность была самая низкая среди всех цивилизованных государств. Россияне тогда умирали со скоростью 6,9 промилле в год, а сейчас - 16 промилле. Куба, Венесуэла, Бразилия, Туркмения - бедные государства, но смертность там намного ниже, чем в самых богатых странах мира.

- Возможно, повинны гипертония или стрессы?
- Но и гипертония в среднем по стране не выросла. Стресс - это механизм, который не сам по себе «включается» в организме. Нужно искать причину, вызывающую стресс. Такая причина - зигзаг в социально-экономическом развитии страны: вчера у человека была достойная работа и стабильный заработок, а сегодня он стал нищим. Конечно, такое потрясение вызывает в организме негативную реакцию, но не настолько, чтобы привести к смерти.

- Может, всё дело в так называемом «русском кресте»?
- Был рассмотрен и этот аспект. Действительно, приходится слышать, что всему виной наш национальный характер - безалаберность, эмоциональность... Но оказывается, что «кресты» депопуляции (когда кривые возрастающей смертности и падающей рождаемости пересекаются), приписываемые исключительно русской нации, нависли и над Литвой, Латвией, Украиной. С не меньшей скоростью вымирают эстонцы, венгры, болгары, белорусы...

- Иными словами, существует фактор, который уничтожает нацию со скоростью 0,7 % в год. Вы изучали это явление?
- Действительно, такой фактор существует. Мы назвали его фактором «икс». Его свойства чётко определяются. Он обладает огромной скоростью распространения на колоссальной территории. Его отличает синхронность действия: подскакивает смертность в Калининграде и одновременно во Владивостоке. Падение происходит с такой же синхронностью. Этот фактор не действует на детей - смертность до 15 лет не выросла. В большей мере он влияет на мужчин: мужское население пострадало в 2-3 раза больше, чем женское.

К слову, нация сейчас вообще постарела. Мы одряхлели внезапно лет на шесть. Причём мужчины лет на 7-8, а женщины года на три. Что опять-таки подтверждает: фактор «икс» действует преимущественно на мужчин. И вот, исходя из перечня признаков этого фактора, мы приходим к выводу: в депопуляции не виноват ни один из известных науке факторов риска материального свойства.

- Получается, наука бессильна? И существует нечто, превосходящее наше земное понимание?
- Да, сегодня мы вынуждены, вопреки нашим прежним концепциям, обратиться к сфере духа.
Мы задались вопросом, а не связано ли это с духовными процессами, которые вот таким образом отражаются на физическом уровне - снижение репродукции, повышение давления, ослабление иммунной системы?

И тогда мы стали тщательнее изучать труды религиозных деятелей и натолкнулись на понятие «смертные грехи». Раньше это воспринималось как что-то метафорическое. А когда начинаешь вчитываться, понимаешь: всё объяснимо с научных позиций. Самый страшный грех - гордыня, или, иначе, амбиции. Во взвинченном состоянии амбициозный человек может натворить немало ошибок. Отсюда резкое увеличение внезапных смертей. Другой смертный грех - тоска, уныние. Это не что иное, как депрессии. И они тоже резко увеличивают смертность. Сребролюбие, жадность, когда жизненной целью для человека становится материальное благополучие, а всё остальное не представляет никакого интереса, -тоже сильнейший психологический фактор.

Изучая связи между динамикой нравственного падения общества и смертностью, к удивлению своему, мы обнаружили: всё, что прежде было невозможно объяснить, на 60-85 % измеряется и объясняется уровнем духовного неблагополучия. По нашим подсчётам, в процессе депопуляции на экономические факторы приходится примерно 30%, а на духовные - 70%.

- И где же выход?
- Нужно, чтобы мы почувствовали, что жизнь справедлива. А для этого нужна нравственно ориентированная экономика. Не к Храму наша нынешняя дорога - ибо на нашей стезе множится грех. К сожалению, в обществе пока нет чёткого представления, куда идти. Отсюда ощущение безысходности и тоски. Я не за возврат к прошлому, мы сознательно отказались от него. Но путь, на который нас толкают, ещё трагичнее. Дорога к Храму - это нравственное, духовное преображение каждого из нас, это создание общества, в котором господствуют взаимопомощь, милосердие и сострадание и которое исповедует вечные идеалы правды и добра.

Журнал «русский дом»,
№ 12 2003 г.

КОММЕНТАРИЙ

Хорошее начало у этой беседы, но расплывчатый конец. Тщательно проанализировав причины демографического спада в России, профессор так и не показал конкретного решения этой проблемы. Все дело в том, что предлагаемый им выход из сложившейся ситуации, а именно - создание общества, в котором господствуют взаимопомощь, милосердие и т.д. – сам по себе, не подкрепленный верой в Бога, утопичен. Человек, не родившись свыше, т.е. не уверовав во Христа, не может изменить себя, тем более – общество.
И не к Храму надо идти, а к Иисусу Христу - идти каждому, от мала до велика, от бомжа до Президента. Только Христос может преобразить человека, возродив в нем дух. Тогда возрожденные люди смогут создать возрожденное общество, в котором им захочется жить и дарить жизнь другим.

Редакция

© «Ассоциация христианских журналистов

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Иисус

А. ИИСУС – СЫН БОЖИЙ

Две тысячи лет назад на сцене истории появился человек. Он был рожден в мир и взрослел так же, как и любой другой человек, но отличался от всех остальных, ибо Он был необычным человеком.

Дева, зачавшая от Святого Духа, дала Ему жизнь. Он был Самим Богом, прошедшим на землю в человеческом облике. Он был «Сыном Божьим» (Лук.1:26-35).

«Вначале было Слово (Иисус), и Слово было у Бога, и Слово было Бог... И Слово стало плотью и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца» (Иоан. 1:1, 14).

В. ИИСУС ПРИШЕЛ В МИР С ОСОБОЙ ЦЕЛЬЮ

1. Спасти род человеческий от сатаны
«Ибо Сын Человеческий пришел взыскать и спасти погибшее» (Лук. 19:10). Смотрите также Колоссянам 1:13.

2. Чтобы отдать свою жизнь, как плату за наше искупление
«Так-как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы служить и отдать душу Свою для искупления многих» (Мат. 20:28).

3. Чтобы разрушить дела сатаны в нашей жизни
«Кто делает грех, тот от дьявола, потому что сначала дьявол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела дьявола» (1 Иоан. 3:8).

4. Чтобы дать нам вечную жизнь
«Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни» (1 Иоан. 5:11, 12). Смотрите также Иоанна 3:16, 17 и Иоанна 10:10.

5. Чтобы дать нам новое «рождение» в семье Божьей
«А тем, кто приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились» (Иоан. 1:12). Смотрите также 1. Иоанна 3:1, 2.

6. Чтобы восстановить наше общение с Богом Отцом
«О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами' а наше общение — с Отцом и Сыном Его Иисусом Христом» (1 Иоан. 1:3).

С. ИИСУС ПРИШЕЛ, ЧТОБЫ ПОКАЗАТЬ НАМ, КАКОВ БОГ

«Если бы вы знали Меня [Иисуса], то знали бы и Отца Моего; и отныне знаете Его и видели Его. Видевший Меня видел Отца; как же ты говоришь «покажи нам Отца» ? Разве ты не веришь, что Я в Отце, и Отец во Мне? Слова, которые говорю я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела. Верьте Мне, что Я в Отце, и Отец во Мне» (Иоан. 14:7-11). Смотрите также Иоанна 1:18.

1. Он явил нам Божью любовь «Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога, а Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши» (I Иоан. 4:9, 10). Смотрите также Римлянам 5:8.

2. Он явил нам Божью силу

а. Он исцелял больных, увечных и слепых. «И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их» (Мат. 4:24). Смотрите также Иоанна 9:1-7.

в. Он изгонял злых духов. «И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов и не позволял бесам говорить, что они знают, что Он Христос» (Мар. 1:34). Смотрите также Марка 5:1-17.

с. Он совершал чудеса. «И поднялась великая буря; волны били в лодку так, что она уже наполнялась водой, а Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! Неужели тебе нужды нет, что мы погибаем? И встав Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И убоялись (Его ученики) страхом великим, и говорили между собой: Кто же это, что и ветер и море повинуются ему?» (Мар. 4:37-41}. Смотрите также Иоанна 6:1-21.

ё. Он воскрешал мертвых. «Он воззвал громким голосом: Лазарь! Иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет» (Иоан. 11:43, 44).

О. ИИСУС РАЗДЕЛИЛ НАШИ СТРАДАНИЯ В СВОЕЙ ЖИЗНИ

В течение Своей жизни на земле Иисус пережил все беды жизни, с которыми мы встречаемся, и, таким образом, понимает, что мы чувствуем.

«Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но который, подобно нам, искушен во всем, кроме греха» (Евр. 4:15). Смотрите также Матфея 8:17.

Е. ИИСУС УМЕР НА КРЕСТЕ ЗА НАС

Нечестивые люди взяли Господа Иисуса и казнили Его, пригвоздив к деревянному кресту, подобно обычному преступнику. Он мог спасти Себя, но не сделал этого, потому что именно через Его смерть на Кресте Бог намеривался спасти мир. Иисус умер за нас! (Читайте Марка 15:16-39).
«Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились» (1 Пет. 2:24). Смотрите также Исайя 53:5, 6.

Р. ИИСУС ВОСКРЕС ИЗ МЕРТВЫХ ДЛЯ НАС

После 3-х дней могилы Бог воскресил Своего Сына из мертвых! (Читайте Мат. 28). И это воскресение также было для нас!

«Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, И воскресил с Ним, и посадил на небесах во Христе Иисусе» (Еф. 2:4-6). Смотрите также Римлянам 6:4.

С. ИИСУС ОТКРЫЛ ДЛЯ НАС НЕБЕСНУЮ ДВЕРЬ

Когда Его работа на земле была завершена, Иисус вернулся на небеса, чтобы быть с Богом, Своим Отцом. Но и это тоже было для нас. Тем самым Он открыл нам путь в Божье присутствие, где мы можем жить теперь и вовеки!

«Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам через завесу, то есть, плоть Свою, и имея великого Священника над домом Бо-жиим, да приступаем с искренним сердцем, с полною верою...» (Евр. 10:19-22). Смотри также Иоанна 14:1-3.

МОЕ ПОСВЯЩЕНИЕ Сегодня я признаю, что Иисус— это Божий Сын, и что Он пришел в мир потому, что я очень нуждаюсь в Спасителе. Я буду также говорить другим, что Он пришел в мир и для них.

Ральф Макони
©stauros.info

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


БЕГИ, ДОЧКА...

"… ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: «перейди отсюда туда», и она перейдет; и ничего не будет невозможного для вас” (Матф.17:20).
Свидетельство Елены Остащенко из пос. Ильского подтверждает эти слова Иисуса. Истинно, твердая вера и уверенность в Божьей силе не остаются тщетными. Бог и в наши дни остается верным Своему слову и творит чудеса. Нужно только верить.

Замуж я вышла очень рано, и дочка Ирочка родилась у нас, когда мой муж еще служил в армии. Когда же нашей девочке исполнился всего один месяц, врачи поставили ей диагноз – дисплазия тазобедренных суставов. Я мало что понимала в этом, но врачи предупредили, что нас ожидает безрадостная перспектива инвалидности, т.е. у девочки одна ножка будет короче другой. И самое страшное то, что этот дефект нельзя исправить никакими массажами или операциями.
Конечно, как любая мать, я переживала болезнь дочери, но по своей наивности все же надеялась на то, что как-то ее можно вылечить. В разговоре с мужем мы нередко обсуждали эту проблему, но я видела, что ему неприятно об этом говорить. Мне казалось, что супруг даже как-то стесняется болезни девочки. Однако никогда и ни при каких обстоятельствах он ни разу не упрекнул нас и не выразил каких-либо отрицательных эмоций по этому поводу. Но и особой поддержки от него тоже не было.

В 1992 году я познакомилась с христианами, которые рассказали мне об Иисусе, о Его жертве ради спасения всего человечества. Я покаялась перед Богом, но веры тогда еще не испытывала в своем сердце. Все мои познания Бога были только лишь теоретическими, из чтения Евангелия.

Диагноз подтвердился

В Краснодарском детском диагностическом центре нас с дочкой принял врач – специалист. Он очень внимательно рассмотрел снимки и повторил мне то, что я уже слышала от местных врачей: “Вас ждет пожизненная инвалидность”. Я попросила у него совета: может быть, обратиться к каким-либо костоправам или еще куда? Но он категорически заявил, что никто и никогда не поможет нам в нашей беде. Если бы это был вывих суставов, то можно было бы что-то еще исправить массажами или хирургическим путем. Но в нашей ситуации была явная патология: сами бедренные кости были недоразвиты, отсутствовала головка, которая должна входить в паз сустава.

Я в этом ничего не понимала и все же, не слушая врача, поехала с Ирочкой к бабке – знахарке. Она долго крутила мою девочку, выворачивала ей ножки в разные стороны. Но ничего у нее не получалось, только лишь Иришка надрывно кричала. После “процедуры” я запеленала ребенка и повезла обратно домой. Но даже дома малышка никак не могла успокоиться – все время плакала. А у меня, в глубине души, все-таки теплилась надежда на то, что манипуляции знахарки хоть чем-то помогли моей дочке.

Первая молитва

В 5 месяцев, сделав повторные снимки, врачи опять сказали, что никаких сдвигов не произошло. С месячного возраста до полутора лет мы выполняли все процедуры, предписанные нам врачами. Я сама подогревала парафин, смачивала в нем тряпочки, оборачивала ими свою девочку, с какой-то фанатичным упорством надеясь на ее исцеление. Однако на очередном приеме у врача мы услышали: “Вы, наверно, не понимаете, что полное выздоровление нереально”. А я и не хотела этого понимать!

Помню, однажды… после очередной процедуры парафина я везла дочку в коляске, она плакала и никак не могла успокоиться. Еще совсем даже не зная Бога, только краем веры соприкоснувшись с Ним, я вдруг возопила, взмолилась к Господу. Это была необыкновенная молитва. Никогда до этого я не взывала так к Богу. Никто и никогда меня этому не учил, я только читала слова из Библии о том, что верующие будут возлагать руки на больных, и они будут исцеляться. В тот вечер я шла по улице и со слезами взывала к Богу: “Ну и что, что я не в завете с Тобой, Господи, но ведь я-то верю в Тебя, – положив руки на дочку и толкая корпусом коляску, я шла и взывала к Богу. – Господи, Ты же сказал, что будут здоровы те, кто воззовет к Тебе!” Это был крик души. Слезы заливали мое лицо, а я молилась от всего сердца: “Господь, исцели моего ребенка. Я понимаю, что это невозможно никому из людей, но Ты же это можешь сделать!” В моем сердце была полная уверенность в том, что Бог сможет доразвить кости моей дочери, что Он в силах исцелить ее.

Путь веры

Может быть потому, что все вокруг говорили, что кости сами по себе не могут вырасти, что медицина в этой области бессильна, я упорно продолжала верить в полное исцеление своей Ирочки. В семье же - неустройство и недопонимание. Отсюда появились раздражительность, усталость. На ребенка времени катастрофически не хватало, руки опускались от бессилия.
В 5 месяцев Ирочке наложили шину, и она 24 часа в сутки должна была находиться в положении лягушонка. Время шло, ей уже хотелось становиться на ножки, но невозможно было даже ползать. Не стану описывать всех трудностей, связанных с этим: начиная с того, что сложно было ее пеленать, носить на руках… но основное то, что это доставляло ребенку физические неудобства, она постоянно капризничала.

Чтобы избежать ненужных конфликтов в семье, мы с мужем вынуждены были уйти на частную квартиру. Но, даже живя отдельно от родителей, никаких изменений в наших взаимоотношениях не произошло. Отношения катастрофически рушились. Нет, мы никогда не скандалили, но что-то разрушительное происходило между нами. И вот настал момент, когда муж, поцеловав меня, сказал: “Я ухожу” - и ушел. А я с больным ребенком осталась одна, без денег, с долгами за неоплаченную квартиру.

Помню, в тот день я вошла в комнату и опять взмолилась к Богу: “Господи, у меня никого не осталось в этой жизни. Только Ты. Родители не в состоянии помогать мне, муж оставил меня, дочь - инвалид. Я ни о чем не прошу Тебя, Боже, только прокорми нас, одень и обуй”. Теперь, по истечении 12-ти лет, огладываясь назад, я вижу, что Бог не оставил ни на минуту нас с Иришкой, не было ни одного дня, чтобы мы были раздеты, разуты или голодны.

Выручи нас, помоги!

Папа, правда, еще изредка навещал дочку, но когда Ирочке исполнилось 2 годика, в день ее рождения, он подарил дочери цветы и… ушел от нас окончательно. Мы остались с Ирочкой вдвоем. Именно этот период для нас оказался самым трудным. Я была, как в трансе, будто в полусне, мысли об одиночестве не давали возможности полностью заняться здоровьем девочки. И только одно я не переставала повторять: “Господи, я не знаю, как Ты это сделаешь, но выручи нас, помоги!”

Тучи сгущались, казалось, уже нет им просвета. Все обстоятельства указывали на то, что выхода из сложившихся обстоятельств нет. Но я продолжала верить в то, что моя дочка будет полностью исцелена. Однако на очередном приеме у врача, его слова опять “окатили” меня, как холодной водой: “Мамочка, вы будто не от мира сего, словно не понимаете меня, или не хотите понимать! Даже если ровно год вы будете делать своему ребенку 7-8 гимнастик за день, даже если целый год не будете снимать с нее шину, если за этот год вы сделаете 4 курса парафина и 4 курса электрофореза с кальцием на кости и 4 курса массажа. Даже если все эти процедуры будут выполнены, все равно через год, когда вы это все сделаете и придете ко мне, - ваш ребенок здоровым не будет! Поэтому, успокойтесь, наберитесь терпения и приготовьтесь к тому, что у девочки одна ножка будет короче другой”. Он говорил реальные вещи, умом я все это понимала, но в сердце моем происходили совершенно нереальные переживания. С каждым нашим посещением врача моя вера в Бога, в Его чудесное исцеление, все сильнее и сильнее росла. Чем больше я понимала тот факт, что от врачей нам ожидать нечего, тем больше я была уверена в Божьей силе.

И вот, в 2 годика, когда от нас окончательно ушел папа, а мы переехали жить к моей маме, Иришке заменили шину. Теперь это был жесткий стержень, закрепленный между ножек на лодыжках. Девочка начала уже ходить, но эта шина сковывала ей движения, и она бегала по улицам, как маленький пингвин. Она очень быстро развивалась, рано начала говорить и говорила очень чисто. Сидя на диване, я спрашивала у нее: “Доченька, ты пойдешь за Господом?” “Пойду, мама”, - отвечала она. В 2 годика Ирочка полностью повторила за мной всю молитву покаяния. Пусть это было сказано неосознанно, но Ирочка обратилась к Господу, а потом, веселая и счастливая, прыгала на диване и повторяла слова из Евангелия: “По вере вашей да будет вам”.

Молитва исцеления

Конечно, всех тех назначений, которые дал нам врач на целый год, я выполнить так и не смогла. У меня не было ни сил, ни средств для полного прохождения цикла лечения.
К тому времени я приняла крещение и была членом церкви, стала посещать служения и молилась уже более осознанно. На одном из служений в церкви “Вифания” в г.Краснодаре пастор церкви Борис Георгиевич Исупов пригласил выйти для молитвы всех, нуждающихся в исцелении. И хоть своих болезней у меня было достаточно, основная моя молитва была об исцелении дочери. Я обратилась к Богу: “Господи, врачи говорят, что моей дочери ничто не сможет помочь. Но для Тебя нет ничего невозможного. Бог мой, я тоже хочу быть здорова, а своего ребенка полностью доверяю Тебе”. Пастор помазал нас елеем, помолился… Ничего в видимом плане не произошло, но когда я вернулась на свое место в зале, то ощутила, что боли, которые постоянно преследовали меня уже не один год, вдруг исчезли! С того времени прошло уже 10 лет. И у меня ничего не болит и ничто не беспокоит.

Получив полное исцеление от своих болезней, я уже ничуть не сомневалась в том, что кости моей дочери сформированы. Оставалось только ждать подтверждения врачей.

А доктор разрешит мне бегать?

В два с половиной года мы сделали очередной снимок и поехали опять на прием в Краснодар.
Перед тем Иришка у меня спрашивала: “Мама, а доктор разрешит мне бегать?” “Не знаю, доченька, - отвечала я. - Нужно сначала сходить к врачу, а там Бог усмотрит”. “Мама, все будет нормально, ведь я же хочу бегать!”

Я очень волновалась, когда входила в кабинет врача, ведь мы не выполнили и половины предписаний, назначенных им. Нам было запрещено ходить, нельзя было снимать шину в течение всего года, между тем мы ее надели только перед приемом врача. Врач имел полное право отчитать меня за нарушение режима и невыполнение предписаний.

И вот доктор взял наши снимки, разложил на столе и стал рассматривать. Он очень долго просматривал их, потом посмотрел на меня. Опять на снимки… и опять на меня. Потом попросил показать предыдущие снимки (за 2 с половиной года мы делали рентген 7 раз), я отдала ему все 7 снимков, которые у нас были. Врач опять долго рассматривал их, а потом растерянно спросил: “Как такое может быть?!” Я молча смотрела на него, тоже мало что соображая.

Глядя на врача, на его недоуменный вид, я поняла, что за период с первого снимка по последний произошли такие изменения в костях моей дочери, которые были совершенно невероятны: “Сколько я работаю, еще ни разу такого не видел”. Он взял инструменты, сделал замеры ножек Иришки. Потом сел, посмотрел на нас и сказал: “По одной ножке я вам ставлю «отлично», а по второй - «четыре с плюсом”. Я не сразу поняла, что это значит, а потом, не помня себя от радости, невпопад спросила: “Доктор, значит шина уже не нужна?”

Затем врач предупредил нас, что необходимо беречься, меньше делать нагрузок на ноги, приготовить девочку к тому, что ей нужно избирать сидячую профессию, но в основном Ирочка была совершенно здорова.

Мы вышли из кабинета. Иришка молча смотрела на меня и ждала, что же я ей скажу. А я молчала, стараясь переварить в своей голове все услышанное. Потом, не выдержав, она спросила: “Ну что, мамочка, мне можно бегать? Мама, можно уже бежать?” Я посмотрела на нее и сказала: “Доченька, Иисус тебя исцелил. Беги!”.

Нужно было только видеть, как она бежала по коридору и во все горло кричала: “Меня Иисус исцелил! Мне можно бегать!”

Сейчас Ирочке уже 12 лет, нам осталось сделать последний снимок для “истории болезни”. А “неизлечимую” болезнь Иисус взял на Себя и полностью ее исцелил.

Остащенко Елена
Подготовила к публикации
Валентина Омельченко

Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


«Особые» дети

Печальная статистика отражает никого уже не удивляющую тенденцию к ухудшению здоровья населения в целом. В числе причин распространения детской инвалидности врачи называют рост заболеваемости будущих мам, неблагоприятную экологическую обстановку и детский травматизм. По официальным данным, в списке врагов детского здоровья “лидируют” болезни нервной системы и органов чувств, в том числе широко известный детский церебральный паралич. На втором месте - психические расстройства, умственная отсталость. Третье занимают врожденные аномалии развития (тугоухость, патология внутренних органов и др.)

Из окна троллейбуса был виден только опустевший осенний двор с ковром коричневых листьев на земле. В палисаднике ковырялась в земле молодая женщина в фуфайке и темном платке. Она подняла уставшее обветренное лицо и посмотрела на рядом стоявшую инвалидную коляску, в которой сидела девочка лет девяти. В этом взгляде отразилась такая бесконечная усталость и боль, что у меня комок подкатил к горлу. «Кто эта женщина? - невольно подумала я. - И как ей живется со своей тяжелобольной девочкой?»

С тех пор мысль о мамах, которым приходится нести нелегкий груз воспитания детей-инвалидов не оставляла меня в покое.

Как я узнала из Агентства социальной информации, большинство детей с особенностями развития растут в семьях. Родители одних узнают о страшном диагнозе еще в роддоме. Другим приговор на несколько лет отсрочен. Жизнь семьи, узнавшей о болезни ребенка, развивается по определенному сценарию. Пережив первоначальный шок, родители начинают искать виноватых, иногда испытывают чувство вины сами. Многочисленные обследования, операции, попытки оспорить поставленный диагноз отнимают слишком много душевных сил. Порой, жалея родителей, врачи предлагают “сдать” ребенка в интернат, мол, все равно ему ничем не поможешь, пожалейте хотя бы себя. За семьей остается право выбора - воспитывать ребенка самим или направить в государственное детское учреждение. Это решение может зависеть как от характера и тяжести заболевания ребенка, так и от “запаса прочности” самой семьи.
- Я считаю, что семьи, решившиеся воспитывать «особых» деток, заслуживают огромного уважения, ведь их выбор влечет за собой серьезные последствия , - выразила мне свое мнение КОНСТАНТИНОВА Юлия Александровна, специалист по социальной работе при отделении соц. мед. реабилитации для детей и подростков с ограниченными возможностями здоровья при управлении соц. защиты населения Карасунского округа г. Краснодара.

Действительно это так, ведь, подчинив свою жизнь борьбе с детским недугом, родители разрываются между воспитанием и лечением ребенка и поиском денег на дорогостоящие лекарства, специальные приспособления, консультации специалистов. Материальная неустроенность семей с детьми-инвалидами - явление распространенное. Хорошо, если содержать семью может отец ребенка или представители старшего поколения. В остальных случаях речь идет не о реабилитации больного, а об элементарном выживании.
По словам Юлии Александровны Константиновой, только в Карасунском округе зарегистрировано 1013 детей-инвалидов (а всего их в Краснодаре больше четырех тысяч), из них 40% из малообеспеченных семей, 32% составляют неполные семьи, где заботу о больном малыше несет одна мама или ставшая опекуном бабушка.

- Большинство семей, с которыми нам приходится работать, живут за чертой бедности, не имея средств на приобретение даже самых необходимых продуктов и лекарств, - рассказывает Юлия Александровна. - Я знаю одну семью, где воспитывается шестеро детей, четверо из них - инвалиды. Причем, кормильцем всех является опять - таки мама, т.к. отец семейства Владимировых тоже инвалид второй группы. Их жилище в поселке Пашковском можно смело отнести к разряду ветхих строений; оно давно нуждается в капремонте, на который у многодетной семьи, конечно, нет средств. Те льготы и обеспечение, которые гарантирует им государство, на практике не могут удовлетворять насущные потребности и компенсировать материальные затраты на лечение. Почти половина семей с «особыми» детьми вынуждена самостоятельно оплачивать расходы на медицинское обслуживание. В каждой второй семье один из родителей не работает. Зачастую мамам или папам приходится оставлять любимую работу и переходить на нижеоплачиваемую, но имеющую свободный график, чтобы больше времени уделять больному ребенку.

***

Представить трудности семьи, в которой воспитывается тяжелобольной ребенок, я смогла в разговоре с Еленой Прохоренко, мамой семнадцатилетнего Саши.

- Когда сынишке было 4 месяца, врачи поставили страшный диагноз: ревматический артрит, - начала свой рассказ Елена. - Это прозвучало, как приговор, потому что остановить ревму невозможно. Она поражает суставы, приковывая человека к инвалидной коляске и лишая его зрения. Болезнь прогрессировала, и первые четыре года стали отчаянной борьбой за выживание. Высокая температура держалась у Сашеньки порой месяцами, и от обилия ротивовоспалительных препаратов развилась устойчивая дисфункция органов пищеварения. От постоянной боли и недостатка питательных веществ маленькое тельце было на грани истощения. Кроме того, малыш почти ослеп, и угрожающая темнота настолько пугала его, что он не мог оставаться один и все время плакал.

Весь груз ответственности за жизнь больного ребенка лег на плечи мамы Лены: отец Саши к тому моменту семью оставил.

Так Елена стала одной из многочисленных матерей, посвятивших себя “особому” ребенку. Когда Сашенька немного подрос и стало очевидным, что на пенсию по инвалидности им вдвоем не протянуть, встал вопрос о трудоустройстве. Самым подходящим оказался вариант с уборкой подъезда, в котором они жили. Поскольку оставлять больного малыша одного было невозможно, Елена ставила коляску с сидящим ребенком на лестничный пролет, а сама в это время мыла, поддерживая с ним непринужденный разговор. Потом еще появилась возможность убирать по вечерам в парикмахерской, оставляя сынишку на попечение сердобольной соседки. Библиотекарь с высшим образованием, Елена была рада любой работе с гибким графиком, приносящей хоть какой-то доход в семью.

***

Без сомнения, подобные семьи вправе рассчитывать на поддержку государства. Реабилитационные центры с дневным стационаром для детей-инвалидов дают возможность физически укрепить их и социально адаптировать, а выбившиеся из сил мамы обретают, наконец, долгожданный отдых. В отделении реабилитации при соц. защите Карасунского округа ребятишки с различными заболеваниями получают комплексную помощь медиков, педагогов и психологов.
- Общение со здоровыми сверстниками - очень важный рычаг реабилитации, - поясняет Юлия Константинова. - К сожалению, многие дети, особенно неходячие, тяжелобольные, так и остаются узниками своих квартир. Таких центров, как наш, в Краснодаре немного, вернее, недостаточно много для нуждающихся в лечении. Например, в Карасунском округе больше тысячи детей с особенностями развития, а наше отделение может принять одновременно только 35 человек. Оказывать помощь на дому лежачим детям не получается из-за нехватки специалистов, а добровольцев, желающих посещать такие семьи с практической поддержкой, увы, не находится...
Не менее, чем дети, нуждаются в психологической помощи сами мамы. Работникам центра часто приходится сталкиваться с раздраженными, порой даже озлобленными родителями.
- Как поддержать такую маму, чья жизнь полностью посвящена борьбе с недугом ребенка? - спрашиваю Юлию.

- Специалисты реабилитационного отделения занимаются с родителями, но по-настоящему помочь им сможет только вера в Бога. Мы убедились в этом на примере семьи Шепелевых. Их ребенок проходил у нас лечение с диагнозом ДЦП. Болезнь сына заставила посмотреть на жизнь по-другому, и родители уверовали во Христа как в своего личного Спасителя. Вы бы видели светящиеся глаза этой мамочки! Она очень сильно отличалась от остальных: никогда не роптала, не жаловалась, но находила в себе силы ободрять других и быть благодарной персоналу. А сколько нежности она проявляла к своему больному сынишке Дарику! Некоторым мамам порой не хватает сил дарить любовь детям, чья инвалидность потребовала от них стольких жертв... И хотя состояние их мальчика не изменилось, Шепелевы не утратили надежды и были полны веры в своего любящего Бога.

К сожалению, немногие родители находят источник силы и утешения в Боге, хотя Сам Господь сказал: «Придите ко Мне все, труждающиеся и обремененные, и Я успокою вас...» Возможно, на их душах тяжелым камнем лежит многолетняя обида на Бога, Который оказался к ним чересчур суров, лишив радости общения с полноценным сыном или дочерью, возложив на их плечи непосильный крест...

- Юля, как ты думаешь, а как Бог относится к детям-инвалидам? - спрашиваю я.
- Однажды я увидела во сне руки Христа. Они были изранены гвоздями, которыми неверующие люди прибили Его ко кресту. Помню, как я содрогнулась, глядя на эти раны... Мне захотелось быстрее проснуться. Утром, придя на работу, я оказалась в числе помощников, которым необходимо было держать мальчика, больного церебральным параличом. Пока малышу делали массаж, я смотрела на его искалеченные руки и вдруг вспомнила свой сон. Я увидела в плачущем от боли ребенке страдающего Христа. Бог переживал мучения вместе с маленьким человечком, пропуская через Свое любящее сердце его слезы. Тогда я поняла значение сна. Мы знаем Христа не только прославленного, воскресшего, но и распятого, уничиженного. Став человеком, Бог прочувствовал всю глубину наших страданий и способен понять нас и утешить. Ему не все равно, что переживает малыш в инвалидной коляске, глядя на своих сверстников, играющих в футбол. Бог глубоко сострадает таким детям и хочет, чтобы сострадали и мы.

- Наверное, семьи с больными детьми у Бога на особом счету, - продолжаю я размышления Юлии. - Он доверяет пройти такие жгучие испытания, имея высшую цель для них.

- Да, как правило, родители, пережив определенные трудности, становятся мягче и добрее к другим. Вот, например, мама из многодетной семьи Владимировых при всей своей загруженности находит время для того, чтобы возить каждый день в отделение реабилитации другого мальчика-инвалида, единственным опекуном которого является старенькая бабушка. Представьте себе, оставлять своих четверых больных деток для того, чтобы помочь чужому ребенку!

Слушая Юлию, я почему-то подумала о тех здоровых людях, которые живут по соседству с немощной старушкой и ребенком-калекой. Их сердца, похоже, закрыты для подобных проблем... А может, среди равнодушных зрителей чужой беды оказались и мы ?

Вспоминаю Прохоренко Елену Васильевну: ей-то с соседями повезло больше. Ей вообще в жизни необыкновенно везло на хороших людей. Наверное, это началось с того незабываемого дня, когда Елена встретилась в больнице с верующей санитаркой. Тогда ее трехмесячный сын Саша умирал от заражения крови. «Молись, мамаша, Богу, - сказала санитарка. - Только Он поможет...« Елена молилась, как могла, в отчаянии обращаясь к неведомому Богу. Сынишка выжил, а Елена с тех пор научилась благодарить Бога за все. И за первый шаг, который ее малыш сделал только в четыре года, и за инвалидную коляску, которую Саньке лично привез мэр Геленджика, совершенно случайно узнав, что старая коляска развалилась, и за множество друзей, искренне любящих эту семью и старающихся хоть чем-то помочь. «Я счастлива, что у меня такой сын, - говорит Елена Васильевна. - Он способный ребенок, поступил в университет, пишет стихи, увлекается музыкой, но самое главное, Санька состоялся как личность. Он более зрелый, чем я, и способен понимать гораздо больше своих семнадцатилетних сверстников».

Когда говорят, что дети-инвалиды даны родителям в наказание за их грехи или грехи предков, я думаю, что не все так однозначно. Хотя в Библии конкретно говорится о Божьем возмездии, распространяющемся до третьего и четвертого рода, и оно может проявиться в болезни ребенка, понять до конца промысел Господень человек не в состоянии. Как бы то ни было, у родителей всегда остается возможность прийти за помощью к Богу, и, черпая у Него силы, принять своего «особого» ребенка как бесценный дар, как шанс послужить маленькому беспомощному существу великим подвигом любви, уподобляясь в этом Господу Иисусу Христу. «И что вы сделаете одному из малых сих, то вы сделаете Мне...», - сказал Иисус, оставляя нам в Своей заповеди вечный ориентир, ведущий к небесной награде.

Татьяна Зотова
© «Ассоциация христианских журналистов»


Вождь-анархист

СОЦИАЛИСТИЧЕСКАЯ НАРОДНАЯ ЛИВИЙСКАЯ АРАБСКАЯ ДЖАМАХИРИЯ

расположена в Северной Африке. На западе она граничит с Тунисом и Алжиром, на юге - с Нигером, Чадом и Суданом, на востоке - с Египтом. На севере омывается водами Средиземного моря.
Площадь страны - 1759,5 тыс. кв. км. Большая часть поверхности - плато, на востоке простирается Ливийская пустыня, на юге - отроги нагорья Ти-бести. Климат тропический, пустынный, на Севере - субтропический. Рек нет, хотя значительны запасы подземных вод.
Ливию населяют 5,69 млн человек. Арабы и берберы составляют 97% населения. Оставшиеся 3% - греки, мальтийцы, итальянцы, египтяне, пакистанцы, турки, индийцы и тунисцы. Мусульмане-сунниты составляют 97% верующих. Средняя продолжительность жизни у женщин составляет 75 лет, у мужчин - 73.
Столица страны - город Триполи. Государственный язык - арабский, распространены также берберский, английский и итальянский. Денежная единица - динар, (лава государства - Лидер Революции (с 1969 года эту должность занимает полковник Муаммар Каддафи). Законодательный орган - Всеобщий Народный конгресс.

Режим Муаммара Каддафи, пожалуй, наиболее экзотичный и самый мягкий на всем Ближнем Востоке. Но при этом он несомненно диктаторский

Он нарочито неприхотлив в быту, как и подобает сыну бедуина. При этом любит покрасоваться и постоянно озабочен тем, как выглядит со стороны. Его страсть к экстровагантным нарядам стала настоящей притчей во языцех. Лидера ливийской революции знает весь мир, но только соотечественникам известно его полное имя - Муаммар бен Мухаммед Абу Меньяр Абдель Салям бен Хамид аль-Кадцафи Моаммар.

Дата его появления на свет тщательно скрывается, вероятно, из опасения перед происками астрологов. По словам самого Каддафи, он родился весной 1942 года, хотя многие биографы называют 1940-й.

Сын пастуха, он провел свое детство, кочуя с семьей в поисках пастбищ для скота. Тем не менее Каддафи утверждает, что является потомком древних вождей бедуинских племен, пришедших из Ирака. Вслед за лидером эту легенду повторяют и государственные СМИ - других в Ливии попросту нет.

Человек, более трех десятилетий удерживающий в этой стране власть, пришел к ней в результате военного переворота. Впрочем, справедливости ради отметим, что о свержении короля Идриса помышляли многие. Первый монарх свободной Ливии хотя и принес независимость своей земле, оказался слишком консервативным правителем. Антимонархистские выступления стали обычным делом. В армии зрел заговор, причем не один. Группа старших по званию и возрасту офицеров готовила свой переворот. Капитан Наддафи со товарищи - свой. Возможно, его удача объясняется тем, что "старики" невольно послужили прикрытием для "молодежного" путча. Правда, Каддафи организовал революционную ячейку в 16 лет и имел солидный опыт подпольной работы. (Кстати, поступление заговорщиков на воинскую службу и офицерская карьера уже тогда входили в план захвата власти.)

1 сентября 1969 года группа повстанцев под руководством Каддафи взяла под контроль королевский дворец в Триполи, правительственные учреждения, основные государственные и военные объекты. Вместо очередного выпуска новостей по радио прозвучало обращение Муамма-ра Каддафи к народу Ливии, в котором он сообщил о свержении монархии. Неистовый бедуин оказался на вершине власти в 27 лет. Он возглавил Совет революционного командования, ставший высшим органом власти. Тогда же Каддафи произвели в полковники.

Переворот оказался настоящей "бархатной революцией в погонах". Король Идрис нашел убежище в Египте, где и скончался в 1983 году. За первые семь лет правления полковника в Ливии не было ни одной смертной казни (естественно, за это время без попыток свержения Каддафи не обошлось). Новоявленный диктатор ездил без охраны на потрепанном "жуке" и вместе с женой покупал продукты в местном супермаркете. Но после нескольких покушений он свел к минимуму появления на публике, перенеся свою резиденцию из столицы в бедуинский палаточный городок на военной базе Азизия.

Муаммар Каддафи ведет жизнь аскета и требует того же от своих близких. Даже его отец до самой смерти жил в шатре. Хотя злые языки утверждают, что полковник-один из самых богатых людей в арабском мире, его родственники не владеют недвижимостью.

Западная пресса приписывает ливийскому диктатору славу изрядного повесы. Сам он всячески поддерживает имидж доброго семьянина, повторяя, что "мужчина должен довольствоваться только одной женой". Кстати, полигамные браки в этой исламской стране - редкость. Возможно, жители берут пример со своего лидера: первый брак полковника был скоротечным, но второй длится уже более 30 лет. У него шестеро сыновей (среди них есть врач, архитектор, адвокат и футболист) и дочь. В 1977 году Ливия стала Джамахирией. Это система народовластия, где законодательная власть принадлежит первичным народным собраниям, объединяющим все взрослое население страны. Исполнительной властью наделены избираемые этими собраниями народные комитеты. Основой нового порядка стала "третья мировая теория", которую лидер развил в трех частях своей всемирно известной Зеленой книги. Каддафи не только назвал это творение "собранием общечеловеческих аксиом и вечных истин в решении политических и социально-экономических проблем на уровне всего человечества", но без лишней скромности объявил себя "мессией арабского мира, продолжателем дела и Пророка Мухаммеда, и Иисуса, и Моисея".

С провозглашением Джамахирии полковник формально уже не мог выполнять какие-либо государственные функции. Ведь джамахирийская система официально отрицает государство как форму политической организации. Отныне Муаммар Каддафи объявлялся лишь лидером ливийской революции. Однако на деле он продолжает пользоваться ничем не ограниченной властью.

При этом его режим остается наиболее мягким среди всех арабских диктатур. Никаких вопиющих зверств за Каддафи не замечено - он воевал не со своим народом, а с личными врагами. И хотя критиковать власть запрещено, демонстрации вне закона, а политические противники вождя (в основном эмигранты) до недавнего времени физически устранялись десятками, население прощает ему эти "шалости" в награду за высокий уровень жизни. В Ливии практически нет безработицы, большинство граждан обеспечены собственным жильем (после революции его аренда была признана незаконной, и квартиросъемщики превратились в полноправных владельцев). Минимальная среднегодовая заработная плата рабочего составляет 6 тыс. фунтов стерлингов. И при этом - бесплатные медицина и образование.

Ливия занимает первое место среди арабских стран по количеству спутниковых антенн на душу населения. Впрочем, это неудивительно: с развлечениями в Джамахирии туго. Азартные игры запрещены, театров нет, а в кино крутят арабские нравоучительные фильмы и индийские мелодрамы. Концерты и публичные спортивные состязания не проводятся. Ну и, само собой, действует сухой закон.

В отличие от других арабских лидеров (хотя бы Насера или Хусейна, с которыми его нередко сравнивают) Каддафи никогда не вел настоящей войны. Главное обвинение против него - поддержка международного терроризма. Каддафи, убежденный панарабист, поддерживал оружием и деньгами экстремистов всех мастей. Его благосклонностью пользовались и людоед Амин, и палестинские боевики, и даже ирландские сепаратисты. Впрочем, в последнее время ситуация изменилась. Ливия не только признала вину во взрывах американского и французского лайнеров в середине 1980-х, но и обязалась в обмен на снятие экономических санкций выплатить миллионные компенсации близким жертв.

Фонд Каддафи перечислил деньги в пользу американских семей, пострадавших в результате терактов 11 сентября, несмотря на давнюю ненависть, которую испытывает ливийский лидер к США. Триполи даже предлагал американцам "любую необходимую помощь".

Этот жест многим показался парадоксальным, однако ничего удивительного в нем нет: для светского режима Каддафи исламский фундаментализм - такая же проблема, каки дляАмерики. "Исламисты - это бешеные собаки, которые ислама не знают, но берутся нас поучать", - писал он в Зеленой книге.

Наконец под занавес прошлого года Ливия заявила об отказе от разработки оружия массового поражения и уничтожении его запасов. То ли полковник Каддафи опасается участи Саддама, то ли понял, что его режим не вечен. Как бы там ни было, ясно одно - при всей своей противоречивости именно его политика заставила говорить весь мир о Ливии как о стране, чей политический стпой не имеет аналогов.

©Корреспондент
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Всего лишь один рубльы

«И Царь скажет им в ответ:
‘Истинно говорю вам:
так, как вы сделали это одному
из этих братьев Моих меньших,
то сделали Мне’».
(Евангелие от Матфея 25:40).

Вера ведёт нас к свершению добрых дел. Задумайтесь над смыслом следующей истории: Один старый, жадный человек, умирая, повелел своим детям положить к себе в гроб мешок с золотом. Он надеялся, что сможет использовать это золото на небесах. И вот, попав на небеса, он увидел дорогой ресторан с самой изысканной пищей. Он спросил официантов, сколько всё это стоит. В ответ он услышал: «Всего лишь один рубль». Удивившись таким низким ценам, старик заказал самые экзотические блюда и дал официанту один рубль. Но официант отказался взять этот рубль, говоря: «Мы не принимаем земные деньги. Здесь всё оплачивается деньгами, которые вы бескорыстно раздавали на земле». Богач задумался. Ведь на земле он всегда только копил деньги на свои цели и никогда не думал о бедных. А это значит, что сейчас у него нет ни копейки! Ему ничего не оставалось делать, как просто покинуть этот ресторан.

То, что мы сделали для других, мы сделали это для Иисуса. Красивых слов о хороших намерениях у нас хватает, но вот добрые дела становятся всё более редкими. Если мы не помогаем бедным и нуждающимся, то мы не помним о Христе. Вера – это не просто убеждение, но активное действие.

© Информационое агенство "Благая Весть"
Перепечатка материалов разрешается, только после письменного разрешения автора (e-mail). При перепечатке любого материала с журнала видимая ссылка на источник www.stauros.info и все имена, ссылки авторов обязательны.


Оксана Устенко: «Сын с пелёнок знает слово «нельзя!»

Мой малыш родился очень активным, и как только пополз а случилось это месяцев в семь, мне тут же пришлось ему объяснять, что значит «можно» и «нельзя». Но поскольку слова он еще мало воспринимал, приходилось шлепать его по ручкам. Зачем? Да он просто убился бы раньше, чем что-то понял! Ну как было не «рукоприкладствовать», когда Святослав хватал, к примеру, скатерть (а на столе стаканы с горячим чаем) или электрические провода. Я же делала это не в свое удовольствие, а для блага ребенка, всегда объясняя, почему нельзя и как можно. Да, многие считают, что бить маленького нехорошо. Но ведь когда ему стукнет 14, будет поздно! Пока «дите» лежит поперек лавки, его можно воспитывать жестко (если надо) и это дает хорошие результаты. Причем уже к году.

Есть, конечно, детки, которые либо сами не лезут куда не надо, либо понимают слова запрета. Увы, характер моего сына таков, что на него не действуют традиционные методы воспитания. Например, его нельзя отвлечь или уговорить. Если ему не дать того, что он просит, он будет еще неделю об этом помнить и требовать. Отсюда и жесткие меры.

Сейчас малыш подрос и появилась новая проблема: его часто «заносит». Например, он повадился хватать трубку звонящего телефона. Когда звонят друзья еще ничего: они с крохой общаются. А вот когда малознакомые, то они даже не сразу понимают, куда попали. Приходится сыну объяснять, что нельзя мешать взрослым разговаривать. Но он знать ничего не хочет: «вынь да положь» ему трубку! У взрослых это называется упорством, а у детей «ослиным упрямством». В итоге уговорить его не получается и приходится давать понять, что он не прав. С помощью шлепка по попе.

Или, например, на улице Святослав может заявить, что хочет ехать на троллейбусе. А нам надо совсем в другую сторону! Конечно, я пытаюсь ему растолковать, что это невозможно, но слова он не слышит, знать ничего не хочет и начинает орать и бежать к проезжей части. Тогда я вынуждена тащить его домой и там поддавать по попе, чтобы он пришел в себя и усвоил: есть вещи, которые делать нельзя категорически.

Но! У меня принцип: шлепнуть можно только один раз и ни в коем случае не в присутствии других людей это унижает достоинство ребенка. А вообще шлепки действуют безотказно: сын моментально делает правильные выводы, и постепенно нужда в таких мерах отпадает. Что касается ремня... не знаю. И надеюсь, что использовать его не придется. Но если это все-таки случится, «миссию палача» я приму на себя: нашего папы подолгу нет дома (он ходит в море), и такие «карательные» меры только еще больше отдалят его от ребенка.
Как пришли к такой системе воспитания?

Я подстраиваюсь под характер ребенка и прислушиваюсь только к своей материнской интуиции. Считаю, что ни одна книжка не может предусмотреть всех нюансов воспитания и дает очень общие советы. А мой сын единственный и неповторимый, он не обязан быть похожим на других детей.
Плюсы

1. Несмотря на жесткие санкции, которые иногда приходится применять, мы со Святославом очень хорошо друг друга чувствуем и понимаем. И я вижу, что он не обижается на наказания. Сын знает: ему влетает только за дело, и очень старается исправиться. Он растет неагрессивным веселым человечком.

2. Я его леплю по образу и подобию взрослых, и во «взрослый мир» он вписывается уже довольно хорошо.
Минус

Не знаю, насколько Святослав будет приспособлен к жизни в детском социуме. То, к чему я его приучаю, больше актуально для взрослых. А дети ближе к природе: они существуют по жестким законам джунглей и только по мере взросления начинают понимать, что такое хорошо, а что такое плохо. Дети живут не «по понятиям», а по инстинктам. Святослав-то знает, что нельзя ударить малыша по голове или отобрать игрушку, а другие этого еще не «проходили»! Боюсь, что он среди них будет слишком деликатным и его просто «затопчут».

Поэтому осенью я хочу отдать сына в группу каратэ. Чтобы он понял, что защищать себя все же надо только с умом и по правилам.
Возникают ли с мужем разногласия по поводу воспитания сына?

Приниципиальных разногласий нет, а в мелочах мы всегда можем договориться.
Участвуют ли дедушки и бабушки в воспитании внука?

Моей свекрови можно ставить памятник из чистого золота. Она не оспаривает методов воспитания внука, хотя у нее большой опыт по этой части: работает воспитательницей в детском саду. С моей мамой по-другому: она балует внука, идет на поводу у его капризов.
Как вас воспитывали в детстве?

Папа воспитывал меня так, как я сегодня своего сына: лепил из меня взрослого человека. А мама... как придется. По принципу: сегодня можно одно, завтра другое, послезавтра третье. И требовала послушания без объяснения.
Если бы у вас был ребенок другого пола, вы бы его воспитывали по-другому?

Воспитание зависит не от пола, а от характера малыша. Но вообще-то я плохо себе представляю, что бы делала с девочкой. Боюсь, она выросла бы у меня... мальчиком.
Совет женщинам

Не могу сказать, что надо воспитывать детей только так, как я. Не утверждаю, что права на все 100 процентов. Поэтому если мамочка теряется и не знает, что делать со своим чадом, то, может, ей стоит почитать умные книжки и спросить у кого-то совета? Конечно, проще всего сказать: прислушивайтесь к интуиции и все у вас будет хорошо. Но не у всех матерей в равной степени развиты интуиция и материнский инстинкт; не у всех есть глубокое взаимопонимание с ребенком.